<!DOCTYPE html>
<html>
    <head>
        <script type='text/javascript'>var _sf_startpt = (new Date()).getTime()</script>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
                
                
            
    <meta name="title" content="Aprendices del Sena continuarán recibiendo el salario mínimo | Gobierno | Economía | Portafolio"/>

                
        <meta name="format-detection" content="telephone=no"/>


        <meta name="author" content="Casa Editorial El Tiempo"/>

        <meta name="genre" content="News"/>

        <meta name="geo.placename" content="Colombia"/>

        <meta name="geo.position" content="4.570868;-74.297333"/>

        <meta name="geo.region" content="CO"/>

        <meta name="google" content="notranslate"/>

        <meta name="ICBM" content="4.570868, -74.297333"/>

        <meta name="language" content="spanish"/>

        <meta name="robots" content="index"/>


                            <meta property="twitter:url" content="http://www.portafolio.co/economia/gobierno/aprendices-del-sena-continuaran-recibiendo-el-salario-minimo-503217"/>

            <meta name="twitter:card" content="summary_large_image"/>

            <meta name="twitter:site" content="@Portafolioco"/>

            <meta name="twitter:creator" content="@Portafolioco"/>

            <meta name="twitter:title" content="Aprendices del Sena continuarán recibiendo el salario mínimo"/>

                <meta property="twitter:description" content="En 2016, 345.206 colombianos fueron beneficiados con el contrato de aprendizaje, que les permitió realizar su etapa práctica en espacios reales. | Gobierno | Portafolio.co"/>

                                                                        <meta name="twitter:image" content="http://www.portafolio.co/files/article_main/uploads/2017/02/07/589a3947b03f6.jpeg"/>

                        

                        <link href="http://m.portafolio.co/economia/gobierno/aprendices-del-sena-continuaran-recibiendo-el-salario-minimo-503217" media=" only screen and (max-width: 640px)" rel="alternate" />
<link href="http://www.portafolio.co/files/article_main/uploads/2017/02/07/589a3947b03f6.jpeg" rel="image_src" />
<link href="http://www.portafolio.co/economia/gobierno/aprendices-del-sena-continuaran-recibiendo-el-salario-minimo-503217" rel="canonical" />
    

    
    <meta name="cXenseParse:recs:articleid" content="503217"/>

    <meta name="cXenseParse:pageclass" content="article"/>

    <meta name="cXenseParse:recommendable" content="false"/>


        <meta name="cXenseParse:recs:articlepublicationdate" content="07 mar 2017 - 04:19 p.m."/>

        <meta name="cXenseParse:recs:publishtime" content="2017-02-07T21:19:58.000Z"/>

                <meta name="cXenseParse:image" content="http://www.portafolio.co/files/article_main/uploads/2017/02/07/589a3947b03f6.jpeg"/>


        <meta name="news_keywords" content="continuaran, recibiendo, aprendices, salario, minimo"/>


        <meta name="keywords" content="continuaran, recibiendo, aprendices, salario, minimo">
    <meta name="description" content="En 2016, 345.206 colombianos fueron beneficiados con el contrato de aprendizaje, que les permitió realizar su etapa práctica en espacios reales. | Gobierno | Portafolio.co">
            <meta property="fb:app_id" content="865245646889167"/>

        <meta property="og:title" content="Aprendices del Sena continuarán recibiendo el salario mínimo"/>

        <meta property="og:url" content="http://www.portafolio.co/economia/gobierno/aprendices-del-sena-continuaran-recibiendo-el-salario-minimo-503217"/>

        <meta property="fb:admins" content="100002279652972"/>

        <meta property="og:locale" content="es_CO"/>

        <meta property="og:site_name" content="Portafolio.co"/>


            <meta property="og:description" content="En 2016, 345.206 colombianos fueron beneficiados con el contrato de aprendizaje, que les permitió realizar su etapa práctica en espacios reales. | Gobierno | Portafolio.co"/>


                                                <meta property="og:image" content="http://www.portafolio.co/files/og_thumbnail/uploads/2017/02/07/589a3947b03f6.jpeg"/>

                        <meta property="og:image:width" content="224"/>

                        <meta property="og:image:height" content="170"/>

                        <meta property="og:image:type" content="image/jpeg"/>

                        

                    <meta property="article:tag" content="Sena"/>

    
            <meta property="og:type" content="article"/>

<title>    Aprendices del Sena continuarán recibiendo el salario mínimo | Gobierno | Economía | Portafolio
</title>
            
        <link rel="stylesheet" href="/css/baa4579.css?1485408028" />
    

        <link rel="stylesheet" href="/css/2198fae.css?1485408028" media="print" />
    
        <link href="/css/5b35053.css?1485408028" type="text/css" rel="stylesheet"/>
                            

    <script type="text/javascript" src="//assets.adobedtm.com/41d3b477534338831f14b02d7af1cd359b73904f/satelliteLib-716f1ab7712057c5a4ef646016ec4cfa6fba1cb4.js"></script>
    <script type="text/javascript">
        var nc = '4563da6f176be58ebd5c29ac27bdefe6';
        var s_account = "eltiempoportafolio, eltiempoglobal";
        var wf_public_url = "http://www.portafolio.co";
        if (!("sas_pageid" in window)) {
            sas_pageid = '';
        }
        if (!("sas_target" in window)) {
            sas_target = 'home';
        }
    </script>

        <script src="/js/global.js?1485408028" type="text/javascript"></script>
    
            <div class="module">
    	
    </div>
                <script type="text/javascript" src="/static/headerjs/article/economia/gobierno"></script> 

    <script type="text/javascript" src="http://cdn1.smartadserver.com/diff/js/smartadserver.js"></script>
    <script type="text/javascript" src="/advertisement/pages"></script>
        <script type="text/javascript">
                                
    s_pageName = ":economia/gobierno/aprendices-del-sena-continuarán-recibiendo-el-salario-mínimo/articulo";
    s.pageName = "PO:economia:gobierno:aprendices-del-sena-continuarán-recibiendo-el-salario-mínimo-articulo";
    s.channel = "PO:economia";
            s.prop3 = "gobierno";
        s.prop4 = "economia";
    s.prop26 = "503217";
    var nombreSeccion = "economia" ; 
    </script>


        <script src="/js/e8ffe48.js?1485408028" type="text/javascript"></script>
    
                    <script src="/js/be7669c.js?1485408028" type="text/javascript"></script>
        
        <script src="http://www.eltiempo.com/js/produccion/meter-min.js"></script>
        <script type="text/javascript">
                                        sas_pageid = "25736/172295";
                sas_target = "seccion=gobierno";
                s.prop24 = "articulo";
                s.prop35 = "2017-02-07";
                    </script>
    
    <link rel="shortcut icon" href="/favicon.ico?1485408028" />
</head>
<body                 class="article-page  section-economia-gobierno section-economia"
                data-article-id="503217"
                data-logged="false"
            >
    
    <div id="main-container"  class="main-container" >

                    <div class="ads-module-alignment">
                <div class="module-ads">
        
        
    <div class="ad-unit" id="21675" width="970" height="90"><script type="text/javascript">sas_formatid=21675;if(typeof SmartAdServerAjax == "function"){SmartAdServerAjax(sas_pageid,sas_formatid,sas_target);}</script></div>
<div class="ad-unit" id="9702" width="300" height="50"><script type="text/javascript">sas_formatid=9702;if(typeof SmartAdServerAjax == "function"){SmartAdServerAjax(sas_pageid,sas_formatid,sas_target);}</script></div>
</div>
            </div>
        
                                            <header >
    <div class="topbar">
                    <a class="btn-logo" href="/"><span class="portafolio-icon"></span></a>
                
                    <ul class="cliente">
    <li class="buscador-header-container">
      <a>
          <span id="buscador-icon" class="buscador-icon"></span>
          <form id="buscador-form" class="buscador-form" style="display: none;" method="GET" action="/buscar" name="search_form">
              <span id="buscador-icon-submit" class="buscador-icon"></span>
              <input class="search bloque" type="text" name="q" placeholder="Buscar">
              <span id="cerrar-icon" class="cerrar-icon"></span>
          </form>
      </a>
  </li>
    <li>
        <a href="http://suscripciones.eltiempo.com/portalsuscripciones/paginas/producto/detallePromociones.xhtml?idProducto=0000001670"><span class="suscribase">SUSCRÍBASE</span></a>
    </li>
    <li>
        <a href="https://twitter.com/portafolioco" class="twitter-icon" target="blank"></a>
    </li>
    <li>
        <a href="https://www.facebook.com/Portafolio.co" class="facebook-icon" target="blank"></a>
    </li>
    <li>
        <a href="https://www.linkedin.com/company/portafolio-co" class="linkedin-icon" target="blank"></a>
    </li>
    <li class="login-bar">
        <a href="/zona-usuario/crear"><span class="cuenta">CREE UNA CUENTA</span></a>
    </li>
    <li class="login-bar">
        <a><span class="ingresar conectate">INGRESE</span></a>
    </li>
            <li class="user-bar cuenta" style="display: none;" data-src="/sesion/usuario/bar">
            <div class="top-header-icon logged">
                <span class="username active"></span>
                <ul id="dropdownZonaUsuario" class="dropdown">
    
            <li>
            <div class="dropdown-title">Zona de usuario</div>
        </li>
        <li>
        <a href="/zona-usuario/configurar-mis-datos">
            Configurar mis datos
        </a>
    </li>
    <li>
        <a href="/zona-usuario/articulos-guardados">
            Artículos guardados
        </a>
    </li>
    <li>
        <a href="/zona-usuario/boletines">
            Boletines
        </a>
    </li>
    <li>
        <a href="/zona-usuario/club-vivamos">
            Club vivamos
        </a>
    </li>
    <li>
        <a href="/zona-usuario/preguntas-frecuentes">
            Preguntas frecuentes
        </a>
    </li>
            <li>
        <a class="cierre_sesion"
           data-src="https://seg.eltiempo.com/server/logout/portafolio"
           data-href="/usuario/cerrar">
            Cerrar sesión
        </a>
    </li>
    </ul>
            </div>
        </li>
    </ul>
            </div>
    <nav itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
        
<div class="menu_seccion">
    <div class="secciones">
        <div class="menu-title">Secciones</div>
        <ul class="default-menu">
  <li class="inicio link external first">
    <a href="/" itemprop="url"><span itemprop="name">Portada</span></a>
  </li>
  <li class="economia">
    <a href="/economia" itemprop="url"><span itemprop="name">Economía</span></a>
  </li>
  <li class="negocios">
    <a href="/negocios" itemprop="url"><span itemprop="name">Negocios</span></a>
  </li>
  <li class="internacional">
    <a href="/internacional" itemprop="url"><span itemprop="name">Internacional</span></a>
  </li>
  <li class="innovacion">
    <a href="/innovacion" itemprop="url"><span itemprop="name">Innovación</span></a>
  </li>
  <li class="indicadores-economicos">
    <a href="/indicadores-economicos" itemprop="url"><span itemprop="name">Indicadores y Mercados</span></a>
  </li>
  <li class="mis-finanzas">
    <a href="/mis-finanzas" itemprop="url"><span itemprop="name">Mis finanzas</span></a>
  </li>
  <li class="opinion">
    <a href="/opinion" itemprop="url"><span itemprop="name">Opinión</span></a>
  </li>
  <li class="tendencias last">
    <a href="/tendencias" itemprop="url"><span itemprop="name">Tendencias</span></a>
  </li>
</ul>


    </div>

        <a href="/economia" class="main_seccion">Economía</a>
    <ul class="economia-menu">
  <li class="economia-finanzas first">
    <a href="/economia/finanzas" itemprop="url"><span itemprop="name">Finanzas</span></a>
  </li>
  <li class="economia-gobierno">
    <a href="/economia/gobierno" itemprop="url"><span itemprop="name">Gobierno</span></a>
  </li>
  <li class="economia-infraestructura">
    <a href="/economia/infraestructura" itemprop="url"><span itemprop="name">Infraestructura</span></a>
  </li>
  <li class="economia-empleo">
    <a href="/economia/empleo" itemprop="url"><span itemprop="name">Empleo</span></a>
  </li>
  <li class="economia-impuestos last">
    <a href="/economia/impuestos" itemprop="url"><span itemprop="name">Impuestos</span></a>
  </li>
</ul>


</div>

    </nav>
    <nav class="sticky">
        <div class="menu_principal">
            <a href="/"><span class="portafolio-icon"></span></a>
            <ul class="default-menu">
  <li class="inicio link external first">
    <a href="/" itemprop="url"><span itemprop="name">Portada</span></a>
  </li>
  <li class="economia">
    <a href="/economia" itemprop="url"><span itemprop="name">Economía</span></a>
  </li>
  <li class="negocios">
    <a href="/negocios" itemprop="url"><span itemprop="name">Negocios</span></a>
  </li>
  <li class="internacional">
    <a href="/internacional" itemprop="url"><span itemprop="name">Internacional</span></a>
  </li>
  <li class="innovacion">
    <a href="/innovacion" itemprop="url"><span itemprop="name">Innovación</span></a>
  </li>
  <li class="indicadores-economicos">
    <a href="/indicadores-economicos" itemprop="url"><span itemprop="name">Indicadores y Mercados</span></a>
  </li>
  <li class="mis-finanzas">
    <a href="/mis-finanzas" itemprop="url"><span itemprop="name">Mis finanzas</span></a>
  </li>
  <li class="opinion">
    <a href="/opinion" itemprop="url"><span itemprop="name">Opinión</span></a>
  </li>
  <li class="tendencias last">
    <a href="/tendencias" itemprop="url"><span itemprop="name">Tendencias</span></a>
  </li>
</ul>



            <ul class="especifico-menu">
  <li class="foros first">
    <a href="/foros" itemprop="url"><span itemprop="name">Foros</span></a>
  </li>
  <li class="link last">
    <a href="http://www.portafolio.co/negocios/premios-portafolio-2016-499711" itemprop="url"><span itemprop="name">Premios</span></a>
  </li>
</ul>


        </div>
    </nav>
</header>                            
                            
        
                            <div class="article default" data-history-state="0" data-scroll-url="/economia/gobierno/aprendices-del-sena-continuaran-recibiendo-el-salario-minimo-503217" data-title="Aprendices del Sena continuarán recibiendo el salario mínimo" id="article-503217" itemscope itemtype="http://schema.org/NewsArticle">
                 <meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="/economia/gobierno/aprendices-del-sena-continuaran-recibiendo-el-salario-minimo-503217">
<div class="content_grid_especiales">
                         <div class="article-top container_col">

                                                              
                             
                             <span class="hidden-imp" itemprop="author" itemscope itemtype="https://schema.org/Person">
                                <span itemprop="name">
                                                                            Javier Acosta
                                                                    </span>
                             </span>

                                                              
                             
                         <h1 itemprop="headline" class="title tiemposBold8 titularUnderBlanco" id="pnull-m27-26-28" style="width: auto;">Aprendices del Sena continuarán recibiendo el salario mínimo</h1>
<p itemprop="description" class="epigraph regular_lead1" id="pnull-m32-1-33">En 2016,  345.206 colombianos fueron beneficiados con el contrato de aprendizaje, que les permitió realizar su etapa práctica en espacios reales.</p>
</div>
                                                      <div class="specials-link-container container_col">
                                 
                             </div>
                         
                     </div>

                 
                 <div class="content_grid_articulos">

                     
                         <div class="container_col article-media">
                             <section class="col1"></section><section class="col3 media ">

                                 

                                 
                                 
                             <div class="captioned-image" id="pnull-m37-36-38">
                                     
                                     
                                     
                                 <figure class="foto-articuloApertura" id="m41-40-42"><img src="/files/article_main/uploads/2017/02/07/589a3947b03f6.jpeg" alt="Aprendices del Sena" style="display: inline;"></figure><p class="foto-description pieFoto1" id="m47-1-48">Para 2017, la meta es lograr que 407.000 aprendices accedan a esta modalidad de práctica.</p>
</div></section>
</div>

                     
                     
                         <div class="container_col article-modules">

                             <section class="col1"><div class="social-col social-sticky">
                                                                                          <div class="texto_redes1">
        <div class="compartir">compartir en redes</div>        <ul>
<li class="twitter"><a href="">twitter</a></li>
                <li class="facebook"><a href="">facebook</a></li>
                <li class="google"><a href="">google</a></li>
                <li class="linkedin"><a href="">linkend in</a></li>
                <li class="enviar"><a class="open-share-by-email-popup"><span>enviar</span></a></li>
                    </ul>
</div>
                                                                              </div>
                                                                              <div class="module-ads">
        
    <div class="ad-unit" id="8940" width="180" height="150"><script type="text/javascript">sas_formatid=8940;if(typeof SmartAdServerAjax == "function"){SmartAdServerAjax(sas_pageid,sas_formatid,sas_target);}</script></div>
</div></section><section class="col2 article-container"><div class="social-nav social-nav-mobile">
                                                                                          <div class="texto_redes2">
        <div class="compartir">compartir en redes</div>        <ul>
<li class="twitter"><a href=""></a></li>
    <li class="facebook"><a href=""></a></li>
    <li class="google"><a href=""></a></li>
    <li class="linkedin"><a href=""></a></li>
    <li class="enviar"><a class="open-share-by-email-popup"></a></li>
        </ul>
</div>
                                                                              </div>
                                 
                                 <div class="info">
                                                                              <div class="category openSansBold2"> Gobierno </div>
                                                                                                                   <div class="openSansBold1">POR:</div>

                                         <div class="signature-container">
                                             
                                         <div class="signature openSansBold2" id="pnull-m59-58-60">Portafolio</div>
</div>
                                     
                                                                                                                           <div class="date-time openSansBold1">
                                                 febrero 07 de 2017 - 04:19 p.m.
                                             </div>

                                             <div class="hidden-imp" itemprop="datePublished">
                                                 2017-02-07
                                             </div>

                                             <div class="hidden-imp" itemprop="dateModified">
                                                 2017-02-07
                                             </div>
                                                                              
                                                                                                                                                                                                                     <div class="hidden-imp" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                                                 <img src="http://www.portafolio.co/files/article_main/uploads/2017/02/07/589a3947b03f6.jpeg"><meta itemprop="url" content="http://www.portafolio.co/files/article_main/uploads/2017/02/07/589a3947b03f6.jpeg">
<meta itemprop="width" content="950">
<meta itemprop="height" content="475">
</div>
                                                                                  <div class="hidden-imp" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                                             <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                                                 <img src="/images/logo250.png?1485408028"><meta itemprop="url" content="http://www.portafolio.co/images/logo250.png?1485408028">
<meta itemprop="width" content="250">
<meta itemprop="height" content="250">
</div>
                                             <meta itemprop="name" content="Portafolio">
</div>
                                                                      </div>

                                                                      <div class="article-content" itemprop="articleBody">

                                         

                                                                                      
                                         
                                         


                                         


                                         

                                         
                                         
                                         
                                         
                                         
                                         



                                         
                                         
                                                                                  


                                                                                      
                                         
                                     <p class="parrafo first-parrafo" id="pnull-m64-63-65">Los aprendices del Sena en etapa de práctica, recibirán para el presente año, <b>un apoyo de sostenimiento equivalente al cien por ciento de un salario mínimo legal vigente, el cual corresponde a $737. 717.</b><br><br>El Ministerio del Trabajo expidió la Resolución 0294 de 2016, que define el valor del mencionado apoyo, conforme a la Ley 789 de 2002 que establece que cuando la cifra anual de desempleo sea de un dígito, <b>los aprendices que tienen contrato de aprendizaje, recibirán por apoyo de sostenimiento un SMLV.</b><br><br>(Lea: <a href="http://www.portafolio.co/negocios/emprendimiento/superindustria-sena-firman-alianza-facilitar-registros-marcarios-emprendedores-492185">Superindustria y Sena firman alianza para facilitar registros marcarios a emprendedores</a>). <br><br>Para el viceministro de Empleo y Pensiones, Francisco Javier Mejía, gracias a las políticas de generación de empleo que impulsa el Ministerio del Trabajo, los aprendices beneficiados han realizado su etapa práctica en espacios reales de trabajo y han recibido un apoyo económico durante su formación. <b>Así mismo, cerca de 40.000 empresas abrieron sus puertas a la formación del talento humano que requerirán en el futuro.<br></b> <br>Igualmente, afirmó que para 2017, la meta es lograr que 407.000 aprendices accedan a esta modalidad de práctica en 45.000 empresas a lo largo y ancho del país.<b> “Las empresas que tengan contratos pueden acceder a beneficios tributarios que ha dispuesto el gobierno nacional” puntualizó el viceministro Mejía.</b><br></p>
<div class="module-ads">
        
    <div class="ad-unit" id="9343" width="560" height="315"><script type="text/javascript">sas_formatid=9343;if(typeof SmartAdServerAjax == "function"){SmartAdServerAjax(sas_pageid,sas_formatid,sas_target);}</script></div>
</div>
</div>

                                 
                                                                                                               <div class="article-bottom-ads">
                                             <div class="module-ads">
        
    </div>
</div>
                                                                      
                                                                      <div class="social-nav">
                                                                                          <div class="texto_redes2">
        <div class="compartir">compartir en redes</div>        <ul>
<li class="twitter"><a href=""></a></li>
    <li class="facebook"><a href=""></a></li>
    <li class="google"><a href=""></a></li>
    <li class="linkedin"><a href=""></a></li>
    <li class="enviar"><a class="open-share-by-email-popup"></a></li>
        </ul>
</div>
                                                                              </div>
                                 
                                                                                                               <ul class="actions-nav">
<li>

                                                                                                                                                   
                                                 <a href="" data-save='{"id":503217,"titulo":"Aprendices del Sena continuar\u00e1n recibiendo el salario m\u00ednimo","lead":"En 2016,  345.206 colombianos fueron beneficiados con el contrato de aprendizaje, que les permiti\u00f3 realizar su etapa pr\u00e1ctica en espacios reales.","thumbnail":"","timestamp_creacion":"1486502398","timestamp_modificacion":"1486502398","url":"\/economia\/gobierno\/aprendices-del-sena-continuaran-recibiendo-el-salario-minimo-503217","seccion":"Econom\u00eda","subseccion":"Gobierno"}' data-url="https://seg.eltiempo.com/portafolio/user-area/resource/add" data-callback="https://seg.eltiempo.com/portafolio/user-area/resource/add?callback=?" class="btn_Texto3 save-article tooltip-save" id="503217">
                                                     GUARDAR
                                                     <div class="save-tooltip-message">
                                                         Ingrese o regístrese <b class="conectate">acá</b>
                                                         para guardar los artículos en su
                                                         zona de usuario y leerlos cuando quiera
                                                     </div>
                                                 </a>
                                                 <div class="hidden tooltip-success">
                                                     <b>Este artículo ya fue guardado</b>
                                                     Para consultarlo en otro momento, visite su zona de usuario.
                                                 </div>
                                                 <div class="hidden tooltip-success-updated">
                                                     <b>Artículo guardado</b>
                                                     Para consultarlo en otro momento, visite su zona de usuario.
                                                 </div>
                                                 <div class="hidden tooltip-error">
                                                     Mensaje
                                                 </div>
                                             </li>
                                             <li>
                                                 <a class="btn_Texto3 open-report-error-popup"> REPORTAR UN ERROR </a>
                                             </li>
                                             <li>
                                                 <a href="#" class="btn_Texto3 addthis_button_print"> IMPRIMIR </a>
                                             </li>
                                         </ul></section><section class="col_fija"><div class="module-ads">
        
    <div class="ad-unit" id="9346" width="300" height="250"><script type="text/javascript">sas_formatid=9346;if(typeof SmartAdServerAjax == "function"){SmartAdServerAjax(sas_pageid,sas_formatid,sas_target);}</script></div>
</div><div class="most-read-board">
	
            <div class="listing contentNews-listing mostRead-listing  view-list">
                    <h2 class="box-title">
                            Lo más leído
                        </h2>
                            
    
            
                                            <div class="listing-item first ">
                                                <div class="listing-counter">1.</div>

                                                <h3 class="listing-title">
                                                    <a class="page-link" href="/internacional/google-facebook-y-apple-se-pronuncian-contra-donald-trump-503179">Google, Facebook y Apple mueven sus fichas contra legislación de Trump</a>
    
    </h3>

                                
            </div>


        
            
                                <div class="listing-item ">
                                                <div class="listing-counter">2.</div>

                                                <h3 class="listing-title">
                                                    <a class="page-link" href="/economia/impuestos/especial-reforma-tributaria-2016-155080">Reforma tributaria 2017</a>
    
    </h3>

                                
            </div>


        
            
                                <div class="listing-item ">
                                                <div class="listing-counter">3.</div>

                                                <h3 class="listing-title">
                                                    <a class="page-link" href="/tendencias/las-apps-que-todo-importante-ejecutivo-debe-tener-503118">Once aplicaciones que todo ejecutivo debería tener</a>
    
    </h3>

                                
            </div>


        
            
                                <div class="listing-item ">
                                                <div class="listing-counter">4.</div>

                                                <h3 class="listing-title">
                                                    <a class="page-link" href="/economia/camioneros-hablan-del-estado-del-sector-ante-un-posible-paro-503187">¿Revive el ‘fantasma’ de un paro camionero en el país?</a>
    
    </h3>

                                
            </div>


        
            
                                <div class="listing-item ">
                                                <div class="listing-counter">5.</div>

                                                <h3 class="listing-title">
                                                    <a class="page-link" href="/economia/finanzas/deuda-externa-en-colombia-noviembre-de-2016-503188">Deuda externa colombiana va en US$116.216 millones</a>
    
    </h3>

                                
            </div>


        
    

                                                    </div>


</div><div class="module-ads">
        
    <div class="ad-unit" id="32365" width="300" height="600"><script type="text/javascript">sas_formatid=32365;if(typeof SmartAdServerAjax == "function"){SmartAdServerAjax(sas_pageid,sas_formatid,sas_target);}</script></div>
</div></section>
</div>
                                      </div>
                                                                                             <div class="more-articles-module">
                         <div class="tab-relative">
                             <div class="tab-header">
                                 <div class="tab-top tab-commercial">
                                                                                                                           <div class="module-ads">
        
    <div class="ad-unit" id="9700" width="210" height="50"><script type="text/javascript">sas_formatid=9700;if(typeof SmartAdServerAjax == "function"){SmartAdServerAjax(sas_pageid,sas_formatid,sas_target);}</script></div>
</div>
</div>
                                 <h2 class="tab-top module-title openSansBold4">Contenidos Relacionados</h2>
                                 <div class="tab-top toggleCollapse">
                                     <a href="#" class="opened openSansBold2">
                                         OCULTAR/MOSTRAR
                                         <span class="arriba-icon"></span>
                                     </a>
                                 </div>
                             </div>

                             <div class="more-articles-module collapsible">
                                 <div class="collapsible">
                                                                              
    
        <article itemscope itemtype="http://schema.org/NewsArticle">
                        <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" 
                  itemid="http://www.portafolio.co/negocios/emprendimiento/superindustria-sena-firman-alianza-facilitar-registros-marcarios-emprendedores-492185"/>
            
                <div class="image-container" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                    <a href="/negocios/emprendimiento/superindustria-sena-firman-alianza-facilitar-registros-marcarios-emprendedores-492185" class="image"> 
                                                                                <img src="/files/article_more_news/uploads/2016/02/18/56c65c3a00bf0.jpeg" alt="" />
                                            </a>
                    <meta itemprop="url" content="http://www.portafolio.co/files/article_more_news/uploads/2016/02/18/56c65c3a00bf0.jpeg" />
                    <meta itemprop="width" content="176" />
                    <meta itemprop="height" content="132" />
                </div>
                <div class="article-content">
                    <div class="article-category-title openSansRegular3 ">Emprendimiento</div>
                    <h3 class="article-title" itemprop="headline"><a href="/negocios/emprendimiento/superindustria-sena-firman-alianza-facilitar-registros-marcarios-emprendedores-492185" class="tiemposBold1">Superindustria y Sena firman alianza para facilitar registros marcarios a emprendedores</a></h3>
                    <div class="credito2 article-published-date">
                        <span class="openSansRegular1">marzo 09 de 2016 · 09:43 a.m. </span>
                    </div>
                </div>
                        <meta itemprop="datePublished" content="2016-03-09T09:43:35Z"/>
            <meta itemprop="dateModified" content="2016-03-09T09:43:35Z"/>
            
            <span class="hidden-imp" itemprop="author" itemscope itemtype="https://schema.org/Person">
                <span itemprop="name">
                                            Javier Acosta
                                    </span>
            </span>
            <div class="hidden-imp" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                    <img src="/images/logo250.png?1485408028"/>
                    <meta itemprop="url" content="http://www.portafolio.co/images/logo250.png?1485408028">
                    <meta itemprop="width" content="250" />
                    <meta itemprop="height" content="250" />
                </div>
                <meta itemprop="name" content="Portafolio" />
            </div>
            
        </article>

    
        <article itemscope itemtype="http://schema.org/NewsArticle">
                        <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" 
                  itemid="http://www.portafolio.co/economia/gobierno/extranjeros-potenciar-estrategia-bilingueismo-116462"/>
                            <div class="hidden-imp" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                    <img src="http://www.portafolio.co/images/compartir.png?1485408028">
                    <meta itemprop="url" content="http://www.portafolio.co/images/compartir.png?1485408028">
                    <meta itemprop="width" content="250">
                    <meta itemprop="height" content="250">
                </div>
                <div class="article-content no-image">
                    <div class="article-category-title openSansRegular3">Gobierno</div>
                    <h3 class="article-title" itemprop="headline name">
                        <a href="/economia/gobierno/extranjeros-potenciar-estrategia-bilingueismo-116462" class="tiemposBold1">Para potenciar estrategia de bilingüismo, el Sena amplia los centros de formación</a>
                    </h3>
                    <div class="article-epigraph" itemprop="description">
                        <a href="/economia/gobierno/extranjeros-potenciar-estrategia-bilingueismo-116462" class="openSansRegular3">Más de 60 centros de formación y miles de aprendices se verán beneficiados por voluntarios procedentes de varios países de distintos continentes.</a>
                    </div>
                    <div class="credito2 article-published-date">
                        <span class="openSansRegular1">febrero 13 de 2016 · 07:45 p.m. </span>
                    </div>
                </div>

                        <meta itemprop="datePublished" content="2016-02-13T07:45:01Z"/>
            <meta itemprop="dateModified" content="2016-02-13T07:45:01Z"/>
            
            <span class="hidden-imp" itemprop="author" itemscope itemtype="https://schema.org/Person">
                <span itemprop="name">
                                            Juan Sebastían Rojas
                                    </span>
            </span>
            <div class="hidden-imp" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                    <img src="/images/logo250.png?1485408028"/>
                    <meta itemprop="url" content="http://www.portafolio.co/images/logo250.png?1485408028">
                    <meta itemprop="width" content="250" />
                    <meta itemprop="height" content="250" />
                </div>
                <meta itemprop="name" content="Portafolio" />
            </div>
            
        </article>

    
</div>
                             </div>
                         </div>
                     </div>
                                  
                    
                   
                                              <div class="ads-1200-article">
                            <div class="module-ads">
        
    <div class="ad-unit" id="44664" width="1200" height="150"><script type="text/javascript">sas_formatid=44664;if(typeof SmartAdServerAjax == "function"){SmartAdServerAjax(sas_pageid,sas_formatid,sas_target);}</script></div>
</div>
</div>
                         <div class="modulo-recomendados horizontal">
    <h2 class="titulo-oculto">Noticias Recomendadas</h2>
    <span class="label">Recomendados</span>
        <div id="moduloRecomendadosOtrosPortales" class="content-recomendados">
                                    <div data-portal="Motor" class="recomendado">
                    <figure class="imagen"><a target="_blank" href="http://www.motor.com.co/actualidad/lanzamientos/hero-ignitor-prueba-revista-motor/28113">
                            <img src="http://www.motor.com.co/files/article_multimedia_thumbnail/uploads/2017/02/07/589a4da3ee750.png"></a>
                    </figure><div class="contenido">
                        <a target="_blank" class="portal" href="http://www.motor.com.co">
                            <span class="motor">
                                Motor
                            </span>
                                                    </a>
                        <h3 class="titular">
                            <a target="_blank" href="http://www.motor.com.co/actualidad/lanzamientos/hero-ignitor-prueba-revista-motor/28113">
                              La Hero Ignitor se renueva
                            </a>
                        </h3>
                    </div>
                </div>
                                                <div data-portal="Futbol" class="recomendado">
                    <figure class="imagen"><a target="_blank" href="http://www.futbolred.com/liga-bbva/alaves-con-daniel-torres-espera-avanzar-a-final-de-copa-contra-celta+16812834">
                            <img src="http://www.futbolred.com/contenido/liga-bbva/IMAGEN/IMAGEN-16812863-0.png"></a>
                    </figure><div class="contenido">
                        <a target="_blank" class="portal" href="http://www.futbolred.com">
                            <span class="futbolred">
                                Futbol
                            </span>
                                                            red
                                                    </a>
                        <h3 class="titular">
                            <a target="_blank" href="http://www.futbolred.com/liga-bbva/alaves-con-daniel-torres-espera-avanzar-a-final-de-copa-contra-celta+16812834">
                              Alavés, con Daniel Torres, espera avanzar a final de Copa contra Celta
                            </a>
                        </h3>
                    </div>
                </div>
                                                <div data-portal="Donjuan" class="recomendado">
                    <figure class="imagen"><a target="_blank" href="http://www.revistadonjuan.com/historias/tag-heuer-y-su-reloj-en-homenaje-a-muhammad-ali+articulo+16812700">
                            <img src="http://www.revistadonjuan.com/contenido/historias//IMAGEN/IMAGEN-16812787-0.jpg"></a>
                    </figure><div class="contenido">
                        <a target="_blank" class="portal" href="http://www.revistadonjuan.com">
                            <span class="donjuan">
                                Donjuan
                            </span>
                                                    </a>
                        <h3 class="titular">
                            <a target="_blank" href="http://www.revistadonjuan.com/historias/tag-heuer-y-su-reloj-en-homenaje-a-muhammad-ali+articulo+16812700">
                              Muhammad Ali golpea a la gran manzana
                            </a>
                        </h3>
                    </div>
                </div>
                        </div>
    </div>  
                                     
                                                                        
                                                            <div class="ads-end-article">
                            <div class="module-ads">
        
    <div align="center" class="ad-unit" id="8931" width="970" height="90"><script type="text/javascript">sas_formatid=8931;if(typeof SmartAdServerAjax == "function"){SmartAdServerAjax(sas_pageid,sas_formatid,sas_target);}</script></div>
</div>
</div>
                                    
         </div>    <div class="scroll-load-path" data-href="/page/economia/gobierno/dinero-de-odebrecht-habria-llegado-a-la-campana-de-juan-manuel-santos-503222.html?loadMoreExcludeIds=503217&amp;loadMoreCategorySlug=economia%2Fgobierno"></div>


                
                    <div class="paywallv2-container" style="display: none;">
                    <div class="paywallv2">
                        <div class="content_grid_especiales top-content">
                            <div class="container_col">
                                <a href="/" class="back-link"> Volver a la portada</a>
                                <div class="title-pw">Ya completó los <b class="max-allowed"></b> artículos del mes</div>
                            </div>
                        </div>

                        <div class="content_grid_home bottom-content">
                            <div class="container_col">

                                <div class="half-side left-side">
                                    <figure>
                                        <img src="/images/imagen_abstract.jpg" alt="">
                                    </figure>
                                </div>

                                <div class="half-side right-side">
                                    <div class="details-text">
                                        <span class="title">Sabemos que le gusta estar informado</span>
                                        <span class="intro">Disfrute de acceso ilimitado al contenido, boletines noticiosos y más beneficios sin costo.</span>
                                    </div>
                                    <div class="buttons">
                                        <a href="/zona-usuario/crear" class="btn_continuar create_account">Crear una cuenta gratis</a>
                                        <a href="#" class="btn_Texto2 conectate">¿Ya tiene una cuenta? Ingrese aquí</a>
                                    </div>
                                </div>

                            </div>
                        </div>
                    </div>
                </div>
                                <section class="paywall">
                    <div id="evoCookie" style="display: none;"></div>
                    <div class="contador-articulos" data-callback-domain="https://seg.eltiempo.com/paywall/newmeter/portafolio?callback=?">

                        <figure class="foto-contador">
                            <img src="http://www.portafolio.co/images/imagen-contador.jpg?1485408028" alt="">
                        </figure>

                        <div class="content-info-contador">
                            <span class="close-btn-pw"></span>

                            <div class="counter-pw">
                                <div class="slideIndex">
                                    <span class="count-index">1</span>
                                    <span class="dividir-icon">/</span>
                                    <span class="count-total">7</span>
                                </div>
                            </div>

                            <div class="title-pw-box">
                                Contenidos vistos este mes
                            </div>

                            <div class="text-before-btn-pw">
                                Disfrute de contenido ilimitado sin costo
                            </div>

                            <a href="/zona-usuario/crear" class="btn_continuar create_account">Crear una cuenta gratis</a>

                            <a href="#" class="btn_Texto2 conectate">¿Ya tiene una cuenta? Ingrese</a>

                        </div>
                    </div>

                    <div class="layer-paywall class_abstract5">
                        <div class="blurred"></div>
                        <div class="clearfix content_load"></div>
                    </div>
                </section>

            
    <img class="img-tracking" src="/track/pageviews/article-503217" width="1" height="1" />
                                    
        
                        
    <footer>
                        <div class="footer_desktop">
                                    <div class="terminos">
                        <a href="/"><span class="portafolio-icon"></span></a>
                        <div class="footer-description">Noticias de economía y negocios en Colombia y el Mundo.</div>
                                                    <ul>
                                <li class="newsletter-icon"></li>
                                <li class="revista-icon"></li>
                                <li class="periodico-icon"></li>
                                <li class="desktop-icon"></li>
                            </ul>
                                                <p>COPYRIGHT © 2017 CEET. Prohibida su reproducción total o parcial, así como su traducción a cualquier idioma sin autorización escrita de su titular.</p>
                    </div>
                                                    <div class="contacto_footer">
                                                    <div class="versionMovil">
                                                                                                <a href="http://m.portafolio.co">
                                    <span class="mobile-icon"></span>VERSIÓN PARA MÓVIL
                                </a>
                            </div>
                                                                            <div class="text-line">Info general del portal: PBX: 57 (1) 2940100.</div>
                            <div class="text-line">Bogotá 5714444 - Línea Nacional 01 8000 110 211.</div>
                            <div class="text-line">Dirección: Av. Calle 26 # 68B-70.</div>
                            <a href="mailto:servicioalclienteweb@eltiempo.com"><span>servicioalclienteweb@eltiempo.com</span></a>
                                                <div class="portales">
                            <a>CONOZCA NUESTROS PORTALES<span class="abajo-icon"></span></a>
                        </div>
                    </div>
                            </div>
                            <div class="menu_portales">
                <div class="link_portales">
                                            <ul class='group-container'>  <li class="http-www-eltiempo-com link external first">
    <a href="http://www.eltiempo.com" target="_blank">Noticias de Colombia y el mundo<span> - Eltiempo.com</span></a>
  </li>
  <li class="http-www-vive-in link external">
    <a href="http://www.vive.in" target="_blank">Cartelera de cine<span> - vive.in</span></a>
  </li>
  <li class="http-noticias-elempleo-com link external">
    <a href="http://noticias.elempleo.com" target="_blank">Empleos en Colombia<span> - elempleo.com</span></a>
  </li>
  <li class="http-www-futbolred-com link external">
    <a href="http://www.futbolred.com" target="_blank">Liga Postobón<span> - futbolred.com</span></a>
  </li>
  <li class="http-www-carroya-com link external">
    <a href="http://www.carroya.com" target="_blank">Carros usados Bogotá<span> - carroya.com</span></a>
  </li>
</ul><ul class='group-container'>  <li class="http-www-revistadonjuan-com link external">
    <a href="http://www.revistadonjuan.com" target="_blank">Fotos y modelos<span> - revistadonjuan.com</span></a>
  </li>
  <li class="http-www-metrocuadrado-com link external">
    <a href="http://www.metrocuadrado.com" target="_blank">Finca raíz en Colombia<span> - metrocuadrado.com</span></a>
  </li>
  <li class="http-www-abcdelbebe-com link external">
    <a href="http://www.abcdelbebe.com" target="_blank">Embarazo<span> - abcdelbebe.com</span></a>
  </li>
  <li class="http-www-alo-co link external">
    <a href="http://www.alo.co" target="_blank">Mujer profesional<span> - alo.co</span></a>
  </li>
  <li class="http-www-motor-com-co link external">
    <a href="http://www.motor.com.co" target="_blank">Noticias de vehículos<span> - motor.com.co</span></a>
  </li>
</ul><ul class='group-container'>  <li class="http-www-guiaacademica-com link external">
    <a href="http://www.guiaacademica.com" target="_blank">Carreras profesionales<span> - guiaacademica.com</span></a>
  </li>
  <li class="http-www-e-hunters-com link external">
    <a href="http://www.e-hunters.com" target="_blank">Head hunters<span> - e-hunters.com</span></a>
  </li>
  <li class="http-www-media-digital-co link external">
    <a href="http://www.media24digital.co" target="_blank">Paute en internet<span> - media24digital.co</span></a>
  </li>
  <li class="http-www-canaleltiempo-tv link external">
    <a href="http://www.canaleltiempo.tv" target="_blank">Noticias 24 horas<span> - canaleltiempo.tv</span></a>
  </li>
  <li class="http-www-loencontraste-com link external last">
    <a href="http://www.loencontraste.com" target="_blank">Consulte antes de Comprar<span> - loencontraste.com</span></a>
  </li>
</ul>

                                    </div>
            </div>
                <div class="bottombar">
                    <ul class="footer-menu">
  <li class="link external first">
    <a href="/mapa-del-sitio" itemprop="url"><span itemprop="name">Mapa del Sitio</span></a>
  </li>
  <li class="link">
    <a href="/ayuda" itemprop="url"><span itemprop="name">Ayuda</span></a>
  </li>
  <li class="link external">
    <a href="/contacto" itemprop="url"><span itemprop="name">Contacto</span></a>
  </li>
  <li class="link external">
    <a href="http://suscripciones.eltiempo.com/portalsuscripciones/paginas/producto/detallePromociones.xhtml?idProducto=0000001670" itemprop="url"><span itemprop="name">Suscripciones</span></a>
  </li>
  <li class="link external">
    <a href="/terminos-y-condiciones" itemprop="url"><span itemprop="name">Términos y condiciones</span></a>
  </li>
  <li class="link">
    <a href="/politica-de-privacidad" itemprop="url"><span itemprop="name">Aviso de Privacidad</span></a>
  </li>
  <li class="link external">
    <a href="http://www.audienciadigital.co/" itemprop="url"><span itemprop="name">Paute con nosotros</span></a>
  </li>
  <li class="link external">
    <a href="http://suscripciones.eltiempo.com/portalsuscripciones/index.jsp" itemprop="url"><span itemprop="name">Club de suscriptores Casa Editorial El Tiempo</span></a>
  </li>
  <li class="link external">
    <a href="http://www.elempleo.com/sitios-empresariales/colombia/ceet/" itemprop="url"><span itemprop="name">Trabaje con nosotros</span></a>
  </li>
  <li class="link external last">
    <a href="http://www.eltiempo.com/centros_venta" itemprop="url"><span itemprop="name">Centros de ventas</span></a>
  </li>
</ul>


                </div>
        </footer>


        
    <!-- Scripts Ooyala v4 -->
    <link href="http://player.ooyala.com/static/v4/stable/latest/skin-plugin/html5-skin.min.css" media="screen" rel="stylesheet" type="text/css" />
    <script type="text/javascript" src="http://player.ooyala.com/static/v4/stable/latest/core.min.js"></script>
    <script type="text/javascript" src="http://player.ooyala.com/static/v4/stable/latest/video-plugin/main_html5.min.js"></script>
    <script type="text/javascript" src="http://player.ooyala.com/static/v4/stable/latest/skin-plugin/html5-skin.min.js"></script>
    <script type="text/javascript" src="http://player.ooyala.com/static/v4/stable/latest/video-plugin/bit_wrapper.min.js"></script>
    <script type="text/javascript" src="http://player.ooyala.com/static/v4/stable/latest/video-plugin/osmf_flash.min.js"></script>

                    
    <div class="login-box-container" style="display: none;">
        <div class="login-box">
            <div title="close" class="btn-cerrar ob_controls ob_cs login-header-logo" id="ob_close_div">
                <a class="ico-entypo ico-et" alt="ELTIEMPO.com"></a>
                <a class="ico-entypo ico-close"></a>
            </div>
                        <iframe id="ob_iframe" frameborder="0" hspace="0" scrolling="no" style="height: 620px; width: 460px;"
                    data-src="http://seg.eltiempo.com/server/login/portafolio/authorization_code/code/basic/07726732041406"
                    data-auth="http://seg.eltiempo.com/server/verify-login/portafolio/code/basic/07726732041406"
                    data-auth-code="/sesion/login-redirect?client_id=portafolio"></iframe>
        </div>
    </div>

    <div class="block-modal" style="display: none;">        <div class="modal success" id="noSesion" style="display:none">
            <div id="message"></div>
            <footer class="comments">
                <a href="" class="link link-cyan" id="linkIngresar">INGRESAR</a> o <a href=""
                                                                                      class="link link-cyan"
                                                                                      id="linkRegistro">CREAR
                    CUENTA</a>
            </footer>
            <a href="javascript:void(0)" class="link-close close-block-modal">Cerrar <span>X</span></a>
        </div>
        <div class="modal success" id="alerta-general" style="display:none">
            <div id="message"></div>

            <p class="foot">
                <span class="btn btn-info close-block-modal">ACEPTAR</span>
            </p>
        </div>
        <div class="modal success modal-rules" id="alerta-general-reglamento" style="display:none">
            <div id="message"></div>

            <p class="foot">
                <span class="btn btn-info close-block-modal">ACEPTAR</span>
            </p>
        </div>
        <div class="modal success" id="alerta-general-abuso" style="display:none">
            <div id="message"></div>

            <p class="foot">
                <span class="btn btn-info close-block-modal-abuso">ACEPTAR</span>
            </p>
        </div>
        <div class="modal success" id="alerta-general-ok" style="display: none;">
            <div id="message"></div>

            <p class="foot">
                <span class="btn btn-info close-alerta-ok">ACEPTAR</span>
            </p>
        </div>
        <div class="modal success" id="alerta-general-ok-calificacion" style="display:none">
            <div id="message"></div>

            <p class="foot">
                <span class="btn btn-info close-alerta-ok-calificacion" likes="" dislikes="" idraiting="">ACEPTAR</span>
            </p>
        </div>
        <div class="modal success report" id="reportar-comentario" style="display:none">
            <div>
                Haz tu reporte
            </div>

            <div class="report-form">
                <ul>
                    <li>
                        <label>Motivo del reporte</label>

                        <div class="combo-select">
                            <span class="dropdown" id="select">Obscenidad / Vulgaridad</span><select
                                    class="styled" data-role="none" id="">
                                <option selected="selected" value="Obscenidad / vulgaridad">Obscenidad /
                                    Vulgaridad
                                </option>
                                <option value="Lenguaje ofensivo">Lenguaje ofensivo</option>
                                <option value="Ataque personal">Ataque personal</option>
                                <option value="Publicidad / Spam">Publicidad / Spam</option>
                                <option value="Plagio / violación de derechos">Plagio / Violación de
                                    derechos
                                </option>
                                <option value="Otro">Otro</option>
                            </select>
                            <span></span>
                        </div>
                    </li>
                    <li class="textarea">
                        <label id="userName_label"> dice:</label>
                        <textarea id="reporteObservaciones"></textarea>
                    </li>
                    <li>
                        <input type="submit" class="btn btn-info slabregular btn-reports" value="reportar"
                               data-role="none" id="reportar_" onclick="javascript:enviarReporteAbuso()">
                    </li>
                </ul>
            </div>
            <a href="javascript:cerrarFormularioReporteAbuso()" data-role="none" class="link-close">Cerrar
                <span>&#xe02e;</span></a>
        </div>
        <section class="m-alert-2 m-alert" id="update-username-alert" style="display:none">
            <div class="txt-5" id="message"></div>

            <div class="txt-6" id="message_username"></div>
            <a href="javascript:void(0)" class="btn-1 close-alert-update-user">NO, CAMBIAR NOMBRE</a><a
                    href="javascript:void(0)" onclick="" class="btn-2"> SI, COMENTAR </a>
        </section>
        <section class="m-alert-2 m-alert" id="loading-update-username-alert" style="display:none">
            <img src='http://static.eltiempo.com/media/css/images/ajax-loader.gif'>
        </section>
        <section class="m-alert-2 m-alert" id="aceptar-update-username-alert" style="display:none">
            <div class="txt-5" id="message"></div>

            <div class="txt-6" id="message_username"></div>
            <a href="javascript:void(0)" class="btn-2 close-alerta-update-user-ok"> ACEPTAR </a>
        </section>
        <section class="m-alert-2 m-alert" id="enviar-correo-verificacion" style="display: none;">
            <span class="ico-alert">&#xe06e;</span>

            <div class="txt-5">El correo electrónico al que se enviará la verificación es: </div>

            <div class="txt-6 useremail"></div>

            <p class="txt-5">
                Revisa tu bandeja de entrada o correo no deseado.
            </p>
            <a href="/zona-usuario/actualizar-email"
               class="btn-1"> NO, CAMBIAR CORREO </a>
            <a href="javascript:void(0)"
               data-src="http://seg.eltiempo.com/portafolio/user-area/newsletters/send-email-service"
               class="btn-2"> SI, ENVIAR </a>
            <span class="cerrarBarra">&#xe02e;</span>
            <span class="loader-icon" style="display: none"></span>
        </section>

        <section class="m-alert-2 m-alert correo-verificacion-enviado" id="emailUnverified"
                 style="display: none">
            <span class="ico-alert">&#xe06e;</span>

            <div class="txt-5" id="message"></div>

            <a href="javascript:void(0)"
               onclick="javascript:setOmnitureEvent(this, 'eVar61', 'evento57', 'VerificarCorreo');verificarEmailFromUnverified('');"
               class="btn-1">Verificar correo</a>
            <a href="/usuario/editar?ce=1"
               onclick="javascript:setOmnitureEvent(this, 'eVar61', 'evento57', 'CambiarCorreo');"
               class="btn-2"> cambiar correo</a>

            <span class="cerrarBarra" onclick="javascript:cerrarAlertaEmailUnverified()">&#xe02e;</span>
        </section>
    </div>
        
    </div>
            <script src="/js/global_public.js?1485408028" type="text/javascript"></script>
        
                <script>var sharePortafolio = "/js/ab36c3c.js?1485408028";</script>
        
    <!-- cXense script begin -->
    <script type="text/javascript">
        var cX = cX || {};
        cX.callQueue = cX.callQueue || [];
        cX.callQueue.push(['setSiteId', '9222263900732340951']);
        cX.callQueue.push(['sendPageViewEvent']);
    </script>
    <script type="text/javascript">
        (function () {
            try {
                var scriptEl = document.createElement('script');
                scriptEl.type = 'text/javascript';
                scriptEl.async = 'async';
                scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js';
                var targetEl = document.getElementsByTagName('script')[0];
                targetEl.parentNode.insertBefore(scriptEl, targetEl);
            } catch (e) {
            }
            ;
        }());
    </script>
    <!-- cXense script end -->
    <script type='text/javascript'>
        var _sf_async_config = _sf_async_config || {};
        /** CONFIGURATION START **/
        _sf_async_config.uid = 50648;
        _sf_async_config.domain = 'portafolio.co';
        _sf_async_config.useCanonical = true;
            _sf_async_config.sections = "gobierno";
    _sf_async_config.authors = "Javier Acosta";
            /** CONFIGURATION END **/
            (function () {
                function loadChartbeat() {
                    window._sf_endpt = (new Date()).getTime();
                    var e = document.createElement('script');
                    e.setAttribute('language', 'javascript');
                    e.setAttribute('type', 'text/javascript');
                    e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
                    document.body.appendChild(e);
                }
                var oldonload = window.onload;
                window.onload = (typeof window.onload != 'function') ?
                        loadChartbeat : function () {
                            oldonload();
                            loadChartbeat();
                        };
            })();
    </script>
    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script>
    <script>
        var OneSignal = OneSignal || [];

        OneSignal.push(["init", {
            appId: "c78deaf3-dded-4f5d-90de-ca3ba00d3029",
            autoRegister: false,
            subdomainName: "portafolio",
            safari_web_id: 'web.onesignal.auto.3f702284-340c-42a7-8810-51cb92b23548',
            welcomeNotification: {
                "title": "Notificaciones Portafolio",
                "message": "Gracias por suscribirse",
                "url": "http://www.portafolio.co" 
            },
            promptOptions: {
                showCredit: false, // Hide Powered by OneSignal
                actionMessage: 'Quiere enviarle notificaciones:',
                exampleNotificationTitleDesktop: 'Manténgase informado',
                exampleNotificationMessageDesktop: 'Noticias de economía y negocios',
                exampleNotificationTitleMobile: 'Manténgase informado',
                exampleNotificationMessageMobile: 'Noticias de economía y negocios',
                exampleNotificationCaption: '(Puede cancelar la suscripción cuando desee)',
                acceptButtonText: 'Continuar'.toUpperCase(),
                cancelButtonText: 'No gracias'.toUpperCase()
            },
            // Your other init options here
            notifyButton: {
              enable: true, // Required to use the notify button
              size: 'medium', // One of 'small', 'medium', or 'large'
              theme: 'default', // One of 'default' (red-white) or 'inverse" (white-red)
              position: 'bottom-left', // Either 'bottom-left' or 'bottom-right'
              offset: {
                bottom: '40px',
                left: '20px', // Only applied if bottom-left
                right: '20px' // Only applied if bottom-right
              },
              colors: { // Customize the colors of the main button and dialog popup button
                'circle.background': 'rgb(51,152,161)',
                'circle.foreground': 'white',
                'badge.background': 'rgb(51,152,161)',
                'badge.foreground': 'white',
                'badge.bordercolor': 'rgb(51,152,161)',
                'pulse.color': 'white',
                'dialog.button.background.hovering': 'rgb(51,152,161)',
                'dialog.button.background.active': 'rgb(134,209,216)',
                'dialog.button.background': 'rgb(51,152,161)',
                'dialog.button.foreground': 'white'
              },
              prenotify: true, // Show an icon with 1 unread message for first-time site visitors
              showCredit: false, // Hide the OneSignal logo
              text: {
                'tip.state.unsubscribed': 'Inscríbase para recibir notificaciones',
                'tip.state.subscribed': 'Está suscrito para recibir notificaciones',
                'tip.state.blocked': 'Ha bloqueado las notificaciones',
                'message.prenotify': 'Clic para suscribirse y recibir notificaciones',
                'message.action.subscribed': 'Gracias por suscribirse',
                'message.action.resubscribed': 'Está suscrito para recibir notificaciones',
                'message.action.unsubscribed': 'No recibirá más notificaciones',
                'dialog.main.title': 'Recibir notificaciones',
                'dialog.main.button.subscribe': 'SUSCRIBIRSE',
                'dialog.main.button.unsubscribe': 'Cancelar suscripción',
                'dialog.blocked.title': 'Desbloquear notificaciones',
                'dialog.blocked.message': 'Siga las instrucciones para permitir las notificaciones:'
              }
            }         
        }]);
    </script> 
    <script type="text/javascript">_satellite.pageBottom();</script>
        
    <script type="text/javascript">
//<![CDATA[
(function() {
var _analytics_scr = document.createElement('script');
_analytics_scr.type = 'text/javascript'; _analytics_scr.async = true; _analytics_scr.src = '/_Incapsula_Resource?SWJIYLWA=2977d8d74f63d7f8fedbea018b7a1d05&ns=5';
var _analytics_elem = document.getElementsByTagName('script')[0]; _analytics_elem.parentNode.insertBefore(_analytics_scr, _analytics_elem);
})();
// ]]>
</script></body>
</html>


