<!DOCTYPE html>
<html>
    <head>
        <script type='text/javascript'>var _sf_startpt = (new Date()).getTime()</script>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
                
                
            
    <meta name="title" content="Bogotá, plaza obligada para los pesos pesados del ‘retail’ | Empresas | Negocios | Portafolio"/>

                
        <meta name="format-detection" content="telephone=no"/>


        <meta name="author" content="Casa Editorial El Tiempo"/>

        <meta name="genre" content="News"/>

        <meta name="geo.placename" content="Colombia"/>

        <meta name="geo.position" content="4.570868;-74.297333"/>

        <meta name="geo.region" content="CO"/>

        <meta name="google" content="notranslate"/>

        <meta name="ICBM" content="4.570868, -74.297333"/>

        <meta name="language" content="spanish"/>

        <meta name="robots" content="index"/>


                        <meta name="twitter:card" content="summary_large_image"/>

            <meta name="twitter:site" content="@Portafolioco"/>

            <meta name="twitter:creator" content="@Portafolioco"/>

            <meta name="twitter:title" content="Bogotá, plaza obligada para los pesos pesados del ‘retail’"/>

            <meta name="twitter:description" content="Con la llegada de H&amp;M se abre otra autopista al mundo debido a que las empresas ancla tienen la capacidad de dinamizar y revolucionar sectores. | Empresas | Portafolio.co"/>

                                                                        <meta name="twitter:image" content="http://www.portafolio.co/files/article_main/uploads/2016/02/18/56c63d4be7f39.jpeg"/>

                        

                        <link href="http://m.portafolio.co/negocios/empresas/bogota-plaza-obligada-para-los-pesos-pesados-del-retail-505729" media=" only screen and (max-width: 640px)" rel="alternate" />
<link href="http://www.portafolio.co/files/article_main/uploads/2016/02/18/56c63d4be7f39.jpeg" rel="image_src" />
<link href="http://www.portafolio.co/negocios/empresas/bogota-plaza-obligada-para-los-pesos-pesados-del-retail-505729" rel="canonical" />
<link href="http://m.portafolio.co/negocios/empresas/ARTICULO-MOVILES-AMP-505729.html" rel="amphtml" />
    

    
    <meta name="cXenseParse:recs:articleid" content="505729"/>

    <meta name="cXenseParse:pageclass" content="article"/>

    <meta name="cXenseParse:recommendable" content="false"/>


        <meta name="cXenseParse:recs:articlepublicationdate" content="09 mar 2017 - 09:17 p.m."/>

        <meta name="cXenseParse:recs:publishtime" content="2017-05-10T02:17:12.000Z"/>

                <meta name="cXenseParse:image" content="http://www.portafolio.co/files/article_main/uploads/2016/02/18/56c63d4be7f39.jpeg"/>


        <meta name="news_keywords" content="obligada, pesados, bogota, retail, pesos"/>


        <meta name="keywords" content="obligada, pesados, bogota, retail, pesos">
    <meta name="description" content="Con la llegada de H&amp;M se abre otra autopista al mundo debido a que las empresas ancla tienen la capacidad de dinamizar y revolucionar sectores. | Empresas | Portafolio.co">
            <meta property="fb:app_id" content="865245646889167"/>

        <meta property="og:title" content="Bogotá, plaza obligada para los pesos pesados del ‘retail’"/>

        <meta property="og:url" content="http://www.portafolio.co/negocios/empresas/bogota-plaza-obligada-para-los-pesos-pesados-del-retail-505729"/>

        <meta property="fb:admins" content="100002279652972"/>

        <meta property="og:locale" content="es_CO"/>

        <meta property="og:site_name" content="Portafolio.co"/>


            <meta property="og:description" content="Con la llegada de H&amp;M se abre otra autopista al mundo debido a que las empresas ancla tienen la capacidad de dinamizar y revolucionar sectores. | Empresas | Portafolio.co"/>


                                                <meta property="og:image" content="http://www.portafolio.co/files/article_content/uploads/2016/02/18/56c63d4be7f39.jpeg"/>

                        <meta property="og:image:width" content="600"/>

                        <meta property="og:image:height" content="450"/>

                        <meta property="og:image:type" content="image/jpeg"/>

                        

                    <meta property="article:tag" content="Empresarios"/>

                    <meta property="article:tag" content="Bogotá"/>

                    <meta property="article:tag" content="Retail"/>

                    <meta property="article:tag" content="H&amp;M"/>

                    <meta property="article:tag" content="Plaza"/>

                    <meta property="article:tag" content="Dinamizar"/>

                    <meta property="article:tag" content="Revolucionar"/>

                    <meta property="article:tag" content="sector"/>

    
            <meta property="og:type" content="article"/>

<title>    Bogotá, plaza obligada para los pesos pesados del ‘retail’ | Empresas | Negocios | Portafolio
</title>
            
        <link rel="stylesheet" href="/css/baa4579.css?1493239779" />
    

        <link rel="stylesheet" href="/css/2198fae.css?1493239779" media="print" />
    
        <link href="/css/5b35053.css?1493239779" type="text/css" rel="stylesheet"/>
                            

    <script type="text/javascript" src="//assets.adobedtm.com/41d3b477534338831f14b02d7af1cd359b73904f/satelliteLib-716f1ab7712057c5a4ef646016ec4cfa6fba1cb4.js"></script>
    <script type="text/javascript">
        var nc = '4563da6f176be58ebd5c29ac27bdefe6';
        var s_account = "eltiempoportafolio, eltiempoglobal";
        var wf_public_url = "http://www.portafolio.co";
        if (!("sas_pageid" in window)) {
            sas_pageid = '';
        }
        if (!("sas_target" in window)) {
            sas_target = 'home';
        }
    </script>

        <script src="/js/global.js?1493239779" type="text/javascript"></script>
    
            
                <script type="text/javascript" src="/static/headerjs/article/negocios/empresas"></script> 

    
    <script type="text/javascript" src="http://cdn1.smartadserver.com/diff/js/smartadserver.js"></script>
    <script type="text/javascript" src="/advertisement/pages"></script>
    <script src='http://ads.eltiempo.co/config.js?nwid=484' type="text/javascript"></script>
    <script type="text/javascript">
        sas.setup({ domain: 'http://ads.eltiempo.co'});
    </script>
    
        <script type="text/javascript">
                                
    s_pageName = ":negocios/empresas/bogotá,-plaza-obligada-para-los-pesos-pesados-del-‘retail’/articulo";
    s.pageName = "PO:negocios:empresas:bogotá,-plaza-obligada-para-los-pesos-pesados-del-‘retail’-articulo";
    s.channel = "PO:negocios";
            s.prop3 = "empresas";
        s.prop4 = "negocios";
    s.prop26 = "505729";
    var nombreSeccion = "negocios" ; 
    </script>


        <script src="/js/e8ffe48.js?1493239779" type="text/javascript"></script>
    
                    <script src="/js/be7669c.js?1493239779" type="text/javascript"></script>
        
        <script src="http://www.eltiempo.com/js/produccion/meter-min.js"></script>
        <script type="text/javascript">
                                        sas_pageid = "25736/172295";
                sas_target = "seccion=empresas";
                s.prop24 = "articulo";
                s.prop35 = "2017-05-09";
                    </script>
    
    <link rel="shortcut icon" href="/favicon.ico?1493239779" />
</head>
<body                 class="article-page  section-negocios-empresas section-negocios"
                data-article-id="505729"
                data-logged="false"
            >
    
    <div id="main-container"  class="main-container" >

                    <div class="ads-module-alignment">
                <div class="module-ads">
        
        
    <div class="ad-unit" id="21675" width="970" height="90"><script type="text/javascript">sas_formatid=21675;if(typeof SmartAdServerAjax == "function"){SmartAdServerAjax(sas_pageid,sas_formatid,sas_target);}</script></div>
<div class="ad-unit" id="9702" width="300" height="50"><script type="text/javascript">sas_formatid=9702;if(typeof SmartAdServerAjax == "function"){SmartAdServerAjax(sas_pageid,sas_formatid,sas_target);}</script></div>
</div>
            </div>
        
                                            <header >
    <div class="topbar">
                    <a class="btn-logo" href="/"><span class="portafolio-icon"></span></a>
                
                    <ul class="cliente">
    <li class="buscador-header-container">
      <a>
          <span id="buscador-icon" class="buscador-icon"></span>
          <form id="buscador-form" class="buscador-form" style="display: none;" method="GET" action="/buscar" name="search_form">
              <span id="buscador-icon-submit" class="buscador-icon"></span>
              <input class="search bloque" type="text" name="q" placeholder="Buscar">
              <span id="cerrar-icon" class="cerrar-icon"></span>
          </form>
      </a>
  </li>
    <li>
        <a href="http://suscripciones.eltiempo.com/portalsuscripciones/paginas/producto/detallePromociones.xhtml?idProducto=0000001670"><span class="suscribase">SUSCRÍBASE</span></a>
    </li>
    <li>
        <a href="https://twitter.com/portafolioco" class="twitter-icon" target="blank"></a>
    </li>
    <li>
        <a href="https://www.facebook.com/Portafolio.co" class="facebook-icon" target="blank"></a>
    </li>
    <li>
        <a href="https://www.linkedin.com/company/portafolio-co" class="linkedin-icon" target="blank"></a>
    </li>
    <li class="login-bar">
        <a href="/zona-usuario/crear"><span class="cuenta">CREE UNA CUENTA</span></a>
    </li>
    <li class="login-bar">
        <a><span class="ingresar conectate">INGRESE</span></a>
    </li>
            <li class="user-bar cuenta" style="display: none;" data-src="/sesion/usuario/bar">
            <div class="top-header-icon logged">
                <span class="username active"></span>
                <ul id="dropdownZonaUsuario" class="dropdown">
    
            <li>
            <div class="dropdown-title">Zona de usuario</div>
        </li>
        <li>
        <a href="/zona-usuario/configurar-mis-datos">
            Configurar mis datos
        </a>
    </li>
    <li>
        <a href="/zona-usuario/articulos-guardados">
            Artículos guardados
        </a>
    </li>
    <li>
        <a href="/zona-usuario/boletines">
            Boletines
        </a>
    </li>
    <li>
        <a href="/zona-usuario/club-vivamos">
            Club vivamos
        </a>
    </li>
    <li>
        <a href="/zona-usuario/preguntas-frecuentes">
            Preguntas frecuentes
        </a>
    </li>
            <li>
        <a class="cierre_sesion"
           data-src="https://seg.eltiempo.com/server/logout/portafolio"
           data-href="/usuario/cerrar">
            Cerrar sesión
        </a>
    </li>
    </ul>
            </div>
        </li>
    </ul>
            </div>
    <nav itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
        
<div class="menu_seccion">
    <div class="secciones">
        <div class="menu-title">Secciones</div>
        <ul class="default-menu">
  <li class="inicio link external first">
    <a href="/" itemprop="url"><span itemprop="name">Portada</span></a>
  </li>
  <li class="economia">
    <a href="/economia" itemprop="url"><span itemprop="name">Economía</span></a>
  </li>
  <li class="negocios">
    <a href="/negocios" itemprop="url"><span itemprop="name">Negocios</span></a>
  </li>
  <li class="internacional">
    <a href="/internacional" itemprop="url"><span itemprop="name">Internacional</span></a>
  </li>
  <li class="innovacion">
    <a href="/innovacion" itemprop="url"><span itemprop="name">Innovación</span></a>
  </li>
  <li class="indicadores-economicos">
    <a href="/indicadores-economicos" itemprop="url"><span itemprop="name">Indicadores y Mercados</span></a>
  </li>
  <li class="mis-finanzas">
    <a href="/mis-finanzas" itemprop="url"><span itemprop="name">Mis finanzas</span></a>
  </li>
  <li class="opinion">
    <a href="/opinion" itemprop="url"><span itemprop="name">Opinión</span></a>
  </li>
  <li class="tendencias last">
    <a href="/tendencias" itemprop="url"><span itemprop="name">Tendencias</span></a>
  </li>
</ul>


    </div>

        <a href="/negocios" class="main_seccion">Negocios</a>
    <ul class="negocios-menu">
  <li class="negocios-empresas first">
    <a href="/negocios/empresas" itemprop="url"><span itemprop="name">Empresas</span></a>
  </li>
  <li class="negocios-emprendimiento">
    <a href="/negocios/emprendimiento" itemprop="url"><span itemprop="name">Emprendimiento</span></a>
  </li>
  <li class="negocios-inversion last">
    <a href="/negocios/inversion" itemprop="url"><span itemprop="name">Inversión</span></a>
  </li>
</ul>


</div>

    </nav>
    <nav class="sticky">
        <div class="menu_principal">
            <a href="/"><span class="portafolio-icon"></span></a>
            <ul class="default-menu">
  <li class="inicio link external first">
    <a href="/" itemprop="url"><span itemprop="name">Portada</span></a>
  </li>
  <li class="economia">
    <a href="/economia" itemprop="url"><span itemprop="name">Economía</span></a>
  </li>
  <li class="negocios">
    <a href="/negocios" itemprop="url"><span itemprop="name">Negocios</span></a>
  </li>
  <li class="internacional">
    <a href="/internacional" itemprop="url"><span itemprop="name">Internacional</span></a>
  </li>
  <li class="innovacion">
    <a href="/innovacion" itemprop="url"><span itemprop="name">Innovación</span></a>
  </li>
  <li class="indicadores-economicos">
    <a href="/indicadores-economicos" itemprop="url"><span itemprop="name">Indicadores y Mercados</span></a>
  </li>
  <li class="mis-finanzas">
    <a href="/mis-finanzas" itemprop="url"><span itemprop="name">Mis finanzas</span></a>
  </li>
  <li class="opinion">
    <a href="/opinion" itemprop="url"><span itemprop="name">Opinión</span></a>
  </li>
  <li class="tendencias last">
    <a href="/tendencias" itemprop="url"><span itemprop="name">Tendencias</span></a>
  </li>
</ul>



            <ul class="especifico-menu">
  <li class="foros first">
    <a href="/foros" itemprop="url"><span itemprop="name">Foros</span></a>
  </li>
  <li class="link last">
    <a href="http://www.portafolio.co/negocios/premios-portafolio-2016-499711" itemprop="url"><span itemprop="name">Premios</span></a>
  </li>
</ul>


        </div>
    </nav>
</header>                            
                            
        
                            <div class="article default" data-history-state="0" data-scroll-url="/negocios/empresas/bogota-plaza-obligada-para-los-pesos-pesados-del-retail-505729" data-title="Bogotá, plaza obligada para los pesos pesados del ‘retail’" id="article-505729" itemscope itemtype="http://schema.org/NewsArticle">
                 <meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="/negocios/empresas/bogota-plaza-obligada-para-los-pesos-pesados-del-retail-505729">
<div class="content_grid_especiales">
                         <div class="article-top container_col">

                                                              
                             
                             <span class="hidden-imp" itemprop="author" itemscope itemtype="https://schema.org/Person">
                                <span itemprop="name">
                                                                            Portafolio
                                                                    </span>
                             </span>

                                                              
                             
                         <h1 itemprop="headline" class="title tiemposBold8 titularUnderBlanco" id="p505729-m308-307-309">Bogotá, plaza obligada para los pesos pesados del ‘retail’</h1>
<p itemprop="description" class="epigraph regular_lead1" id="p505729-m318-1-319">Con la llegada de H&amp;M se abre otra autopista al mundo debido a que las empresas ancla tienen la capacidad de dinamizar y revolucionar sectores.</p>
</div>
                                                      <div class="specials-link-container container_col">
                                 
                             </div>
                         
                     </div>

                 
                 <div class="content_grid_articulos">

                     
                         <div class="container_col article-modules">

                             <section class="col1"><div class="social-col social-sticky">
                                                                                          <div class="texto_redes1">
        <div class="compartir">compartir en redes</div>        <ul>
<li class="twitter"><a href="">twitter</a></li>
                <li class="facebook"><a href="">facebook</a></li>
                <li class="google"><a href="">google</a></li>
                <li class="linkedin"><a href="">linkend in</a></li>
                <li class="enviar"><a class="open-share-by-email-popup"><span>enviar</span></a></li>
                    </ul>
</div>
                                             <div class="module-ads">
        
    <div class="ad-unit" id="8940" width="180" height="150"><script type="text/javascript">sas_formatid=8940;if(typeof SmartAdServerAjax == "function"){SmartAdServerAjax(sas_pageid,sas_formatid,sas_target);}</script></div>
</div>
</div>
                                                              </section><section class="col2 article-container"><div class="container_col article-media">

                                        <section class="col3 media ">

                                            

                                            
                                            
                                        <div class="captioned-image" id="p505729-m286-285-287">
                                                
                                                
                                                
                                            <figure id="m290-289-291" class="foto-articuloApertura"><img alt="Stefan Persson, es el presidente de la casa de modas sueca H&amp;M. Tiene una fortuna de US$ 34.400 millones." src="/files/article_multimedia/uploads/2016/02/18/56c63d4be7f39.jpeg" style="display: inline;"></figure>
</div></section>
</div>

                                                                
                                                                     <div class="social-nav social-nav-mobile">
                                                                                          <div class="texto_redes2">
        <div class="compartir">compartir en redes</div>        <ul>
<li class="twitter"><a href=""></a></li>
    <li class="facebook"><a href=""></a></li>
    <li class="google"><a href=""></a></li>
    <li class="linkedin"><a href=""></a></li>
    <li class="enviar"><a class="open-share-by-email-popup"></a></li>
        </ul>
</div>
                                                                              </div>
                                 
                                 <div class="info">
                                                                              <div class="category openSansBold2"> Empresas </div>
                                                                                                                   <div class="openSansBold1">POR:</div>

                                         <div class="signature-container">
                                             
                                         <div class="signature openSansBold2" id="p505729-m281-280-282">Portafolio</div>
</div>
                                     
                                                                                                                           <div class="date-time openSansBold1">
                                                 mayo 09 de 2017 - 09:15 p.m.
                                             </div>

                                             <div class="hidden-imp" itemprop="datePublished">
                                                 2017-05-09
                                             </div>

                                             <div class="hidden-imp" itemprop="dateModified">
                                                 2017-05-09
                                             </div>
                                                                              
                                                                                                                                                                                                                     <div class="hidden-imp" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                                                 <img src="http://www.portafolio.co/files/article_content/uploads/2016/02/18/56c63d4be7f39.jpeg"><meta itemprop="url" content="http://www.portafolio.co/files/article_content/uploads/2016/02/18/56c63d4be7f39.jpeg">
<meta itemprop="width" content="600">
<meta itemprop="height" content="450">
</div>
                                                                                  <div class="hidden-imp" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                                             <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                                                 <img src="/images/logo250.png?1493239779"><meta itemprop="url" content="http://www.portafolio.co/images/logo250.png?1493239779">
<meta itemprop="width" content="250">
<meta itemprop="height" content="250">
</div>
                                             <meta itemprop="name" content="Portafolio">
</div>
                                                                      </div>

                                                                      <div class="article-content" itemprop="articleBody">

                                         

                                                                                      
                                         
                                         


                                         


                                         

                                         
                                         
                                         
                                         
                                         
                                         



                                         
                                         
                                                                                  


                                                                                      
                                         
                                     <p class="parrafo first-parrafo" id="p505729-m276-275-277"><b>Colombia se convierte hoy en el cuarto mercado de H&amp;M en América Latina, después de Chile, México, y Perú y se inserta dentro de la estrategia mundial de expansión de esta importante cadena sueca de ropa, que para 2017 escogió, además de nuestro país, abrir almacenes en Kazajistán, Islandia, Vietnam y Georgia. <br></b><br>(Lea: <a href="http://www.portafolio.co/negocios/diez-tendencias-que-le-haran-el-trabajo-mas-facil-a-los-retailers-499376">Diez tendencias que le harán el trabajo más fácil a los ‘retailers’</a>) <br><br>Con su almacén insignia en Parque La Colina, de 6.000 metros cuadrados, y muy pronto, dos almacenes más en el Centro Comercial Fontanar y en el Centro Comercial La Felicidad, H&amp;M entra pisando fuerte en el mercado de la moda del país y le inyecta una aceleración importante a la industrial textil en términos de diseño, precio, calidad y competencia.<br><br>(Lea: <a href="http://www.portafolio.co/negocios/empresas/colombia-atractiva-invertir-retail-76540">Colombia, más atractiva para invertir en retail</a>) <br><br><b>Pero más que una nueva marca, la llegada de H&amp;M debe ser vista como una reafirmación de Bogotá y de Colombia como plaza de mercado obligada para los pesos pesados a nivel mundial.<br></b><br>Hace unos años comenzamos en Invest in Bogota una nueva estrategia concentrada en la atracción de empresas ancla, llamadas así por su reconocimiento internacional o relevancia en su industria. <b>La característica fundamental de estos proyectos es la capacidad de atraer a otros inversionistas a lo largo de la cadena de valor y contribuir al posicionamiento de la ciudad como destino de inversión y negocios. </b><br><br>(Lea: <a href="http://www.portafolio.co/negocios/empresas/tres-tiendas-abrira-en-colombia-la-cadena-h-m-al-cierre-de-este-ano-503267">Tres tiendas abrirá en Colombia la cadena H&amp;M al cierre de este año</a>) <br><br>Así fue como nos acercamos a H&amp;M en Suecia, entre otras ancla a las que hemos contactado, para presentarles <b>las fortalezas de Bogotá como puerta de entrada a Colombia al ser el principal centro de consumo del país y uno de los mayores mercados en desarrollo de América Latina. </b><br><br>La estrategia nos ha funcionado. <b>Hoy celebramos la llegada de H&amp;M, como también celebramos la de Decathlon hace unos meses y como hemos venido haciéndolo con otras ancla en otras industrias distintas a las de manufactura,</b> como Amgen, en biotecnología, o B. Braun en dispositivos médicos que hemos acompañado en su decisión de invertir en Bogotá.<br><br>Las empresas ancla tienen la capacidad de dinamizar y revolucionar sectores, aportar tecnología y conocimiento y transmitir confianza internacional frente al desarrollo y potencial de su industria y el mercado nacional. <b>H&amp;M cuenta con un enorme reconocimiento mundial y que una empresa de estas características elija Bogotá como destino de inversión, permite atraer nuevos empresarios a lo largo de la cadena de valor y aumenta la generación de empleos tanto directos como indirectos, amparados en una política de crecimiento y remuneración justa del talento. </b><br><br>H&amp;M, por ejemplo, es reconocida por crear cerca de 1,6 millones de empleos a través de sus proveedores en la industria textil a nivel mundial. Bogotá es el principal centro de producción y comercialización en la industria de diseño y moda del país, con 48% de los establecimientos y el 45% de los empleos generados en actividades asociadas a preparación, hilatura y acabado de producto textiles, confección de prendas, artículos de punto, curtido y fabricación de calzado se encuentran en la ciudad. <b>Colombia, y en especial Bogotá-Región, tienen el potencial de convertirse en uno de los nuevos centro de proveedores de esta marca para sus operaciones en América Latina, y por que no, del resto del mundo.</b><br><br>Y ya vamos por ese camino. H&amp;M busca siempre tener presencia local para estar cerca de sus proveedores. A nivel mundial cuenta con 21 oficinas de producción para darles soporte continuo y en Bogotá, además de las tiendas, ya creó una de estas oficinas con un equipo de profesionales para dar soporte a todas sus tiendas colombianas.<br><br><b>Además, es una empresa que busca impulsar empleo de calidad a través de un seguimiento minucioso a sus proveedores, para revisar la contratación justa de la mano de obra indirecta y garantizar la calidad de vida y salarios justos para los empleados contratados por terceros. <br></b><br>De esta manera, su capacidad de producción, acceso a compradores y redes de distribución genera oportunidades de crecimiento y éxito al promover el concepto de negocios inclusivos e integrar grupos de interés en su cadena de valor. <b>Es un ‘todos ganan’ en donde el inversionista extranjero aumenta su productividad, la industria nacional se ve beneficiada por un potencial aumento en su producción y de ingresos tanto para las empresas como para los trabajadores y los consumidores reciben una variada oferta de productos a precios más competitivos. </b><br><br>Bogotá-Región ha recibido 39 de 84 proyectos de inversión en esta industria que han llegado al país con un monto aproximado de US$ 188 millones y una generación de más de 4.510 empleos por parte de empresas extranjeras de textiles como Coach, Custo Barcelona, Desigual, American Eagle Outfitters, The North Face, G-Star, Abercrombie &amp; Fitch, Forever 21, Massimo Dutti, Harmont &amp; Blaine y Jet Bag.<br><br>H&amp;M es el segundo grupo textil más importante de Europa en facturación y la segunda empresa de moda más grande del mundo, con más de 4.400 tiendas propias en 65 países y responsable de generar más de 161.000 empleos directos a nivel mundial. Su llegada será un jalonador de nuevas marcas y empresas proveedoras de este gigante.<br><br><b>Juan Gabriel Pérez, <br>director ejecutivo de Invest in Bogota.</b><br></p>
<div class="module-ads">
        
    <div class="ad-unit" id="9343" width="560" height="315"><script type="text/javascript">sas_formatid=9343;if(typeof SmartAdServerAjax == "function"){SmartAdServerAjax(sas_pageid,sas_formatid,sas_target);}</script></div>
</div>
</div>

                                 
                                                                                                               <div class="article-bottom-ads">
                                             <div class="module-ads">
        
    </div>
</div>
                                                                      
                                                                      <div class="social-nav">
                                                                                          <div class="texto_redes2">
        <div class="compartir">compartir en redes</div>        <ul>
<li class="twitter"><a href=""></a></li>
    <li class="facebook"><a href=""></a></li>
    <li class="google"><a href=""></a></li>
    <li class="linkedin"><a href=""></a></li>
    <li class="enviar"><a class="open-share-by-email-popup"></a></li>
        </ul>
</div>
                                                                              </div>
                                 
                                                                                                               <ul class="actions-nav">
<li>

                                                                                                                                                   
                                                 <a href="" data-save='{"id":505729,"titulo":"Bogot\u00e1, plaza obligada para los pesos pesados del \u2018retail\u2019","lead":"Con la llegada de H&amp;amp;M se abre otra autopista al mundo debido a que las empresas ancla tienen la capacidad de dinamizar y revolucionar sectores.","thumbnail":"","timestamp_creacion":"1494382527","timestamp_modificacion":"1494382632","url":"\/negocios\/empresas\/bogota-plaza-obligada-para-los-pesos-pesados-del-retail-505729","seccion":"Negocios","subseccion":"Empresas"}' data-url="https://seg.eltiempo.com/portafolio/user-area/resource/add" data-callback="https://seg.eltiempo.com/portafolio/user-area/resource/add?callback=?" class="btn_Texto3 save-article tooltip-save" id="505729">
                                                     GUARDAR
                                                     <div class="save-tooltip-message">
                                                         Ingrese o regístrese <b class="conectate">acá</b>
                                                         para guardar los artículos en su
                                                         zona de usuario y leerlos cuando quiera
                                                     </div>
                                                 </a>
                                                 <div class="hidden tooltip-success">
                                                     <b>Este artículo ya fue guardado</b>
                                                     Para consultarlo en otro momento, visite su zona de usuario.
                                                 </div>
                                                 <div class="hidden tooltip-success-updated">
                                                     <b>Artículo guardado</b>
                                                     Para consultarlo en otro momento, visite su zona de usuario.
                                                 </div>
                                                 <div class="hidden tooltip-error">
                                                     Mensaje
                                                 </div>
                                             </li>
                                             <li>
                                                 <a class="btn_Texto3 open-report-error-popup"> REPORTAR UN ERROR </a>
                                             </li>
                                             <li>
                                                 <a href="#" class="btn_Texto3 addthis_button_print"> IMPRIMIR </a>
                                             </li>
                                         </ul></section><section class="col_fija"><div class="module-ads">
        
    <div class="ad-unit" id="9346" width="300" height="250"><script type="text/javascript">sas_formatid=9346;if(typeof SmartAdServerAjax == "function"){SmartAdServerAjax(sas_pageid,sas_formatid,sas_target);}</script></div>
</div><div class="most-read-board">
	
            <div class="listing contentNews-listing mostRead-listing  view-list">
                    <h2 class="box-title">
                        Lo más leído
                    </h2>
                            
    
            
                                                        <div class="listing-item no-image first ">
                                                <div class="listing-counter">1.</div>

                                                <h3 class="listing-title">
                                                    <a class="page-link" href="/negocios/johnson-johnson-escoge-a-colombia-como-su-hub-para-latinoamerica-505683">Johnson & Johnson escoge a Colombia como su ‘hub’ para Latinoamérica</a>
    
    </h3>

                                
            </div>


        
            
                                            <div class="listing-item no-image ">
                                                <div class="listing-counter">2.</div>

                                                <h3 class="listing-title">
                                                    <a class="page-link" href="/economia/empleo/salario-minimo-colombia-2017-109538">Salario mínimo en Colombia 2017</a>
    
    </h3>

                                
            </div>


        
            
                                            <div class="listing-item no-image ">
                                                <div class="listing-counter">3.</div>

                                                <h3 class="listing-title">
                                                    <a class="page-link" href="/negocios/empresas/futuro-del-petroleo-colombiano-no-es-brillante-canacol-505700">'Futuro del petróleo colombiano no es brillante', Canacol</a>
    
    </h3>

                                
            </div>


        
            
                                            <div class="listing-item no-image ">
                                                <div class="listing-counter">4.</div>

                                                <h3 class="listing-title">
                                                    <a class="page-link" href="/tendencias/como-alimentarse-para-mantenerse-productivo-durante-la-jornada-laboral-505698">¿Cómo alimentarse para mantenerse productivo durante la jornada laboral?</a>
    
    </h3>

                                
            </div>


        
            
                                            <div class="listing-item no-image ">
                                                <div class="listing-counter">5.</div>

                                                <h3 class="listing-title">
                                                    <a class="page-link" href="/negocios/emprendimiento/ocho-habitos-que-lo-llevan-al-fracaso-505657">Ocho hábitos que lo podrían llevar al fracaso</a>
    
    </h3>

                                
            </div>


        
    

                                                    </div>


</div><div class="module-ads">
        
    <div class="ad-unit" id="32365" width="300" height="600"><script type="text/javascript">sas_formatid=32365;if(typeof SmartAdServerAjax == "function"){SmartAdServerAjax(sas_pageid,sas_formatid,sas_target);}</script></div>
</div></section>
</div>
                                      </div>
                                                       <div class="more-articles-module">
                         <div class="tab-relative">
                             <div class="tab-header">
                                 <div class="tab-top tab-commercial">
                                                                                                                           <div class="module-ads">
        
    <div class="ad-unit" id="9700" width="210" height="50"><script type="text/javascript">sas_formatid=9700;if(typeof SmartAdServerAjax == "function"){SmartAdServerAjax(sas_pageid,sas_formatid,sas_target);}</script></div>
</div>
</div>
                                 <h2 class="tab-top module-title openSansBold4">Contenidos Relacionados</h2>
                                 <div class="tab-top toggleCollapse">
                                     <a href="#" class="opened openSansBold2">
                                         OCULTAR/MOSTRAR
                                         <span class="arriba-icon"></span>
                                     </a>
                                 </div>
                             </div>

                             <div class="more-articles-module collapsible">
                                 <div class="collapsible">
                                                                              
    
        <article itemscope itemtype="http://schema.org/NewsArticle">
                        <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" 
                  itemid="http://www.portafolio.co/negocios/empresas/app-les-dice-a-empresarios-que-tanto-aportan-a-la-paz-505685"/>
            
                <div class="image-container" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                    <a href="/negocios/empresas/app-les-dice-a-empresarios-que-tanto-aportan-a-la-paz-505685" class="image"> 
                                                                                <img src="/files/article_more_news/files/crop/uploads/2017/05/08/59112c6124156.r_139629.0-0-575-432.jpeg" alt="" />
                                            </a>
                    <meta itemprop="url" content="http://www.portafolio.co/files/article_more_news/files/crop/uploads/2017/05/08/59112c6124156.r_139629.0-0-575-432.jpeg" />
                    <meta itemprop="width" content="176" />
                    <meta itemprop="height" content="132" />
                </div>
                <div class="article-content">
                    <div class="article-category-title openSansRegular3 ">Empresas</div>
                    <h3 class="article-title" itemprop="headline"><a href="/negocios/empresas/app-les-dice-a-empresarios-que-tanto-aportan-a-la-paz-505685" class="tiemposBold1">‘App’ les dice a empresarios qué tanto aportan a la paz</a></h3>
                    <div class="credito2 article-published-date">
                        <span class="openSansRegular1">mayo 08 de 2017 · 10:16 p.m. </span>
                    </div>
                </div>
                        <meta itemprop="datePublished" content="2017-05-08"/>
            <meta itemprop="dateModified" content="2017-05-08"/>
            
            <span class="hidden-imp" itemprop="author" itemscope itemtype="https://schema.org/Person">
                <span itemprop="name">
                                            Portafolio
                                    </span>
            </span>
            <div class="hidden-imp" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                    <img src="/images/logo250.png?1493239745"/>
                    <meta itemprop="url" content="http://www.portafolio.co/images/logo250.png?1493239745">
                    <meta itemprop="width" content="250" />
                    <meta itemprop="height" content="250" />
                </div>
                <meta itemprop="name" content="Portafolio" />
            </div>
            
        </article>

    
        <article itemscope itemtype="http://schema.org/NewsArticle">
                        <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" 
                  itemid="http://www.portafolio.co/negocios/buscan-empresarios-y-emprendedores-para-plan-de-mentoria-505687"/>
            
                <div class="image-container" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                    <a href="/negocios/buscan-empresarios-y-emprendedores-para-plan-de-mentoria-505687" class="image"> 
                                                                                <img src="/files/article_more_news/uploads/2016/02/05/56b4eb16b7a73.jpeg" alt="" />
                                            </a>
                    <meta itemprop="url" content="http://www.portafolio.co/files/article_more_news/uploads/2016/02/05/56b4eb16b7a73.jpeg" />
                    <meta itemprop="width" content="176" />
                    <meta itemprop="height" content="132" />
                </div>
                <div class="article-content">
                    <div class="article-category-title openSansRegular3 ">Negocios</div>
                    <h3 class="article-title" itemprop="headline"><a href="/negocios/buscan-empresarios-y-emprendedores-para-plan-de-mentoria-505687" class="tiemposBold1">Buscan empresarios y emprendedores para plan de mentoría</a></h3>
                    <div class="credito2 article-published-date">
                        <span class="openSansRegular1">mayo 08 de 2017 · 10:16 p.m. </span>
                    </div>
                </div>
                        <meta itemprop="datePublished" content="2017-05-08"/>
            <meta itemprop="dateModified" content="2017-05-08"/>
            
            <span class="hidden-imp" itemprop="author" itemscope itemtype="https://schema.org/Person">
                <span itemprop="name">
                                            Portafolio
                                    </span>
            </span>
            <div class="hidden-imp" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                    <img src="/images/logo250.png?1493239745"/>
                    <meta itemprop="url" content="http://www.portafolio.co/images/logo250.png?1493239745">
                    <meta itemprop="width" content="250" />
                    <meta itemprop="height" content="250" />
                </div>
                <meta itemprop="name" content="Portafolio" />
            </div>
            
        </article>

    
        <article itemscope itemtype="http://schema.org/NewsArticle">
                        <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" 
                  itemid="http://www.portafolio.co/negocios/empresas/inseguridad-juridica-tributaria-la-que-mas-afecta-a-los-empresarios-505468"/>
            
                <div class="image-container" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                    <a href="/negocios/empresas/inseguridad-juridica-tributaria-la-que-mas-afecta-a-los-empresarios-505468" class="image"> 
                                                                                <img src="/files/article_more_news/uploads/2017/05/02/59093b5da7260.jpeg" alt="" />
                                            </a>
                    <meta itemprop="url" content="http://www.portafolio.co/files/article_more_news/uploads/2017/05/02/59093b5da7260.jpeg" />
                    <meta itemprop="width" content="176" />
                    <meta itemprop="height" content="132" />
                </div>
                <div class="article-content">
                    <div class="article-category-title openSansRegular3 ">Empresas</div>
                    <h3 class="article-title" itemprop="headline"><a href="/negocios/empresas/inseguridad-juridica-tributaria-la-que-mas-afecta-a-los-empresarios-505468" class="tiemposBold1">Inseguridad jurídica tributaria, la que más afecta a los empresarios</a></h3>
                    <div class="credito2 article-published-date">
                        <span class="openSansRegular1">mayo 02 de 2017 · 09:07 p.m. </span>
                    </div>
                </div>
                        <meta itemprop="datePublished" content="2017-05-02"/>
            <meta itemprop="dateModified" content="2017-05-02"/>
            
            <span class="hidden-imp" itemprop="author" itemscope itemtype="https://schema.org/Person">
                <span itemprop="name">
                                            Portafolio
                                    </span>
            </span>
            <div class="hidden-imp" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                    <img src="/images/logo250.png?1493239745"/>
                    <meta itemprop="url" content="http://www.portafolio.co/images/logo250.png?1493239745">
                    <meta itemprop="width" content="250" />
                    <meta itemprop="height" content="250" />
                </div>
                <meta itemprop="name" content="Portafolio" />
            </div>
            
        </article>

    
</div>
                             </div>
                         </div>
                     </div>
                                  
                    
                   
                                              <div class="ads-1200-article">
                            <div class="module-ads">
        
    <div class="ad-unit" id="44664" width="1200" height="150"><script type="text/javascript">sas_formatid=44664;if(typeof SmartAdServerAjax == "function"){SmartAdServerAjax(sas_pageid,sas_formatid,sas_target);}</script></div>
</div>
</div>
                         <div class="modulo-recomendados horizontal">
    <h2 class="titulo-oculto">Noticias Recomendadas</h2>
    <span class="label">Recomendados</span>
        <div id="moduloRecomendadosOtrosPortales" class="content-recomendados">
                                    <div data-portal="Motor" class="recomendado">
                    <figure class="imagen"><a target="_blank" href="http://www.motor.com.co/fotos/hummer-brutal-4x4-niega-morir-humvee/28660">
                            <img src="http://www.motor.com.co/files/article_multimedia_thumbnail/uploads/2017/05/09/591228db1bfc9.jpeg"></a>
                    </figure><div class="contenido">
                        <a target="_blank" class="portal" href="http://www.motor.com.co">
                            <span class="motor">
                                Motor
                            </span>
                                                    </a>
                        <h3 class="titular">
                            <a target="_blank" href="http://www.motor.com.co/fotos/hummer-brutal-4x4-niega-morir-humvee/28660">
                              Hummer, el brutal 4x4 que se niega a morir
                            </a>
                        </h3>
                    </div>
                </div>
                                                <div data-portal="Futbol" class="recomendado">
                    <figure class="imagen"><a target="_blank" href="http://www.futbolred.com/liga-aguila/bucaramanga-al-acecho-de-los-mejores-ocho-de-la-liga-visita-a-junior+16851202">
                            <img src="http://www.futbolred.com/contenido/liga-aguila/IMAGEN/IMAGEN-16851198-0.jpg"></a>
                    </figure><div class="contenido">
                        <a target="_blank" class="portal" href="http://www.futbolred.com">
                            <span class="futbolred">
                                Futbol
                            </span>
                                                            red
                                                    </a>
                        <h3 class="titular">
                            <a target="_blank" href="http://www.futbolred.com/liga-aguila/bucaramanga-al-acecho-de-los-mejores-ocho-de-la-liga-visita-a-junior+16851202">
                              Bucaramanga al acecho de los mejores ocho de la Liga: visita a Junior
                            </a>
                        </h3>
                    </div>
                </div>
                                                <div data-portal="Donjuan" class="recomendado">
                    <figure class="imagen"><a target="_blank" href="http://www.revistadonjuan.com/mundo-dj/efectos-de-no-tener-sexo+articulo+16851148">
                            <img src="http://www.revistadonjuan.com/contenido/mundo-dj/contenido/mundo-dj/IMAGEN/IMAGEN-16851152-0.jpg"></a>
                    </figure><div class="contenido">
                        <a target="_blank" class="portal" href="http://www.revistadonjuan.com">
                            <span class="donjuan">
                                Donjuan
                            </span>
                                                    </a>
                        <h3 class="titular">
                            <a target="_blank" href="http://www.revistadonjuan.com/mundo-dj/efectos-de-no-tener-sexo+articulo+16851148">
                              ¿Es malo no tener sexo?
                            </a>
                        </h3>
                    </div>
                </div>
                        </div>
    </div>  
                                                     
                                                            <div class="ads-end-content">
                            <div class="module">
    	
    <div id="p503366-m77-76-78" class="">
<div id="insertAdSpaceBeforeThis_00000001620c16c3" style="display:none"></div>
<script type="text/javascript">
var cX = cX || {};
cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['insertAdSpace',
{
    adSpaceId: '00000001620c16c3',
    baseAdDeliveryUrl: 'http://adserver.cxad.cxense.com/adserver/search',
    secureBaseAdDeliveryUrl: 'https://s-adserver.cxad.cxense.com/adserver/search',
    lang: 'es',
    resizeToContentSize: true,
    renderTemplateUrl: 'http://cdn.cxpublic.com/portafolio_H.html',
    onImpressionResult : pf_renderHandler
}]);

function pf_renderHandler(event, data, context) {
	var iframeEl = document.getElementById(event.elementId);
	if (iframeEl) {
		iframeEl.width = event.contentWidth;
		iframeEl.height = event.contentHeight;
	}
	return true;
}
</script>
</div>
</div>
</div>
                                    
                                                                        
                                                            <div class="ads-end-article">
                            <div class="module-ads">
        
    <div align="center" class="ad-unit" id="8931" width="970" height="90"><script type="text/javascript">sas_formatid=8931;if(typeof SmartAdServerAjax == "function"){SmartAdServerAjax(sas_pageid,sas_formatid,sas_target);}</script></div>
</div>
</div>
                                    
         </div>    <div class="scroll-load-path" data-href="/page/negocios/empresas/mango-estrena-dos-megatiendas-en-bogota-y-barranquilla-505738.html?loadMoreExcludeIds=505729&amp;loadMoreCategorySlug=negocios%2Fempresas"></div>


                
                    <div class="paywallv2-container" style="display: none;">
                    <div class="paywallv2">
                        <div class="content_grid_especiales top-content">
                            <div class="container_col">
                                <a href="/" class="back-link"> Volver a la portada</a>
                                <div class="title-pw">Ya completó los <b class="max-allowed"></b> artículos del mes</div>
                            </div>
                        </div>

                        <div class="content_grid_home bottom-content">
                            <div class="container_col">

                                <div class="half-side left-side">
                                    <figure>
                                        <img src="/images/imagen_abstract.jpg" alt="">
                                    </figure>
                                </div>

                                <div class="half-side right-side">
                                    <div class="details-text">
                                        <span class="title">Sabemos que le gusta estar informado</span>
                                        <span class="intro">Disfrute de acceso ilimitado al contenido, boletines noticiosos y más beneficios sin costo.</span>
                                    </div>
                                    <div class="buttons">
                                        <a href="/zona-usuario/crear" class="btn_continuar create_account">Crear una cuenta gratis</a>
                                        <a href="#" class="btn_Texto2 conectate">¿Ya tiene una cuenta? Ingrese aquí</a>
                                    </div>
                                </div>

                            </div>
                        </div>
                    </div>
                </div>
                                <section class="paywall">
                    <div id="evoCookie" style="display: none;"></div>
                    <div class="contador-articulos" data-callback-domain="https://seg.eltiempo.com/paywall/newmeter/portafolio?callback=?">

                        <figure class="foto-contador">
                            <img src="http://www.portafolio.co/images/imagen-contador.jpg?1493239779" alt="">
                        </figure>

                        <div class="content-info-contador">
                            <span class="close-btn-pw"></span>

                            <div class="counter-pw">
                                <div class="slideIndex">
                                    <span class="count-index">1</span>
                                    <span class="dividir-icon">/</span>
                                    <span class="count-total">7</span>
                                </div>
                            </div>

                            <div class="title-pw-box">
                                Contenidos vistos este mes
                            </div>

                            <div class="text-before-btn-pw">
                                Disfrute de contenido ilimitado sin costo
                            </div>

                            <a href="/zona-usuario/crear" class="btn_continuar create_account">Crear una cuenta gratis</a>

                            <a href="#" class="btn_Texto2 conectate">¿Ya tiene una cuenta? Ingrese</a>

                        </div>
                    </div>

                    <div class="layer-paywall class_abstract5">
                        <div class="blurred"></div>
                        <div class="clearfix content_load"></div>
                    </div>
                </section>

            
    <img class="img-tracking" src="/track/pageviews/article-505729" width="1" height="1" />
                                    
        
                        
    <footer>
                        <div class="footer_desktop">
                                    <div class="terminos">
                        <a href="/"><span class="portafolio-icon"></span></a>
                        <div class="footer-description">Noticias de economía y negocios en Colombia y el Mundo.</div>
                                                    <ul>
                                <li class="newsletter-icon"></li>
                                <li class="revista-icon"></li>
                                <li class="periodico-icon"></li>
                                <li class="desktop-icon"></li>
                            </ul>
                                                <p>COPYRIGHT © 2017 CEET. Prohibida su reproducción total o parcial, así como su traducción a cualquier idioma sin autorización escrita de su titular.</p>
                    </div>
                                                    <div class="contacto_footer">
                                                    <div class="versionMovil">
                                                                                                <a href="http://m.portafolio.co">
                                    <span class="mobile-icon"></span>VERSIÓN PARA MÓVIL
                                </a>
                            </div>
                                                                            <div class="text-line">Info general del portal: PBX: 57 (1) 2940100.</div>
                            <div class="text-line">Bogotá 5714444 - Línea Nacional 01 8000 110 211.</div>
                            <div class="text-line">Dirección: Av. Calle 26 # 68B-70.</div>
                            <a href="mailto:servicioalclienteweb@eltiempo.com"><span>servicioalclienteweb@eltiempo.com</span></a>
                                                <div class="portales">
                            <a>CONOZCA NUESTROS PORTALES<span class="abajo-icon"></span></a>
                        </div>
                    </div>
                            </div>
                            <div class="menu_portales">
                <div class="link_portales">
                                            <ul class='group-container'>  <li class="http-www-eltiempo-com link external first">
    <a href="http://www.eltiempo.com" target="_blank">Noticias de Colombia y el mundo<span> - Eltiempo.com</span></a>
  </li>
  <li class="http-www-vive-in link external">
    <a href="http://www.vive.in" target="_blank">Cartelera de cine<span> - vive.in</span></a>
  </li>
  <li class="http-noticias-elempleo-com link external">
    <a href="http://noticias.elempleo.com" target="_blank">Empleos en Colombia<span> - elempleo.com</span></a>
  </li>
  <li class="http-www-futbolred-com link external">
    <a href="http://www.futbolred.com" target="_blank">Liga Postobón<span> - futbolred.com</span></a>
  </li>
  <li class="http-www-carroya-com link external">
    <a href="http://www.carroya.com" target="_blank">Carros usados Bogotá<span> - carroya.com</span></a>
  </li>
</ul><ul class='group-container'>  <li class="http-www-revistadonjuan-com link external">
    <a href="http://www.revistadonjuan.com" target="_blank">Fotos y modelos<span> - revistadonjuan.com</span></a>
  </li>
  <li class="http-www-metrocuadrado-com link external">
    <a href="http://www.metrocuadrado.com" target="_blank">Finca raíz en Colombia<span> - metrocuadrado.com</span></a>
  </li>
  <li class="http-www-abcdelbebe-com link external">
    <a href="http://www.abcdelbebe.com" target="_blank">Embarazo<span> - abcdelbebe.com</span></a>
  </li>
  <li class="http-www-alo-co link external">
    <a href="http://www.alo.co" target="_blank">Mujer profesional<span> - alo.co</span></a>
  </li>
  <li class="http-www-motor-com-co link external">
    <a href="http://www.motor.com.co" target="_blank">Noticias de vehículos<span> - motor.com.co</span></a>
  </li>
</ul><ul class='group-container'>  <li class="http-www-guiaacademica-com link external">
    <a href="http://www.guiaacademica.com" target="_blank">Carreras profesionales<span> - guiaacademica.com</span></a>
  </li>
  <li class="http-www-e-hunters-com link external">
    <a href="http://www.e-hunters.com" target="_blank">Head hunters<span> - e-hunters.com</span></a>
  </li>
  <li class="http-www-media-digital-co link external">
    <a href="http://www.media24digital.co" target="_blank">Paute en internet<span> - media24digital.co</span></a>
  </li>
  <li class="http-www-canaleltiempo-tv link external">
    <a href="http://www.canaleltiempo.tv" target="_blank">Noticias 24 horas<span> - canaleltiempo.tv</span></a>
  </li>
  <li class="http-www-loencontraste-com link external last">
    <a href="http://www.loencontraste.com" target="_blank">Consulte antes de Comprar<span> - loencontraste.com</span></a>
  </li>
</ul>

                                    </div>
            </div>
                <div class="bottombar">
                    <ul class="footer-menu">
  <li class="link external first">
    <a href="/mapa-del-sitio" itemprop="url"><span itemprop="name">Mapa del Sitio</span></a>
  </li>
  <li class="link">
    <a href="/ayuda" itemprop="url"><span itemprop="name">Ayuda</span></a>
  </li>
  <li class="link external">
    <a href="/contacto" itemprop="url"><span itemprop="name">Contacto</span></a>
  </li>
  <li class="link external">
    <a href="http://suscripciones.eltiempo.com/portalsuscripciones/paginas/producto/detallePromociones.xhtml?idProducto=0000001670" itemprop="url"><span itemprop="name">Suscripciones</span></a>
  </li>
  <li class="link external">
    <a href="/terminos-y-condiciones" itemprop="url"><span itemprop="name">Términos y condiciones</span></a>
  </li>
  <li class="link">
    <a href="/politica-de-privacidad" itemprop="url"><span itemprop="name">Aviso de Privacidad</span></a>
  </li>
  <li class="link external">
    <a href="http://www.audienciadigital.co/" itemprop="url"><span itemprop="name">Paute con nosotros</span></a>
  </li>
  <li class="link external">
    <a href="http://suscripciones.eltiempo.com/portalsuscripciones/index.jsp" itemprop="url"><span itemprop="name">Club de suscriptores Casa Editorial El Tiempo</span></a>
  </li>
  <li class="link external">
    <a href="http://www.elempleo.com/sitios-empresariales/colombia/ceet/" itemprop="url"><span itemprop="name">Trabaje con nosotros</span></a>
  </li>
  <li class="link external last">
    <a href="http://www.eltiempo.com/centros_venta" itemprop="url"><span itemprop="name">Centros de ventas</span></a>
  </li>
</ul>


                </div>
        </footer>


        
    <!-- Scripts Ooyala v4 -->
    <link href="http://player.ooyala.com/static/v4/stable/latest/skin-plugin/html5-skin.min.css" media="screen" rel="stylesheet" type="text/css" />
    <script type="text/javascript" src="http://player.ooyala.com/static/v4/stable/latest/core.min.js"></script>
    <script type="text/javascript" src="http://player.ooyala.com/static/v4/stable/latest/video-plugin/main_html5.min.js"></script>
    <script type="text/javascript" src="http://player.ooyala.com/static/v4/stable/latest/skin-plugin/html5-skin.min.js"></script>
    <script type="text/javascript" src="http://player.ooyala.com/static/v4/stable/latest/video-plugin/bit_wrapper.min.js"></script>
    <script type="text/javascript" src="http://player.ooyala.com/static/v4/stable/latest/video-plugin/osmf_flash.min.js"></script>

                    
    <div class="login-box-container" style="display: none;">
        <div class="login-box">
            <div title="close" class="btn-cerrar ob_controls ob_cs login-header-logo" id="ob_close_div">
                <a class="ico-entypo ico-et" alt="ELTIEMPO.com"></a>
                <a class="ico-entypo ico-close"></a>
            </div>
                        <iframe id="ob_iframe" frameborder="0" hspace="0" scrolling="no" style="height: 644px; width: 100%;"
                    data-src="http://seg.eltiempo.com/server/login/portafolio/authorization_code/code/basic/88596699347680"
                    data-auth="http://seg.eltiempo.com/server/verify-login/portafolio/code/basic/88596699347680"
                    data-auth-code="/sesion/login-redirect?client_id=portafolio"></iframe>
        </div>
    </div>

    <div class="block-modal" style="display: none;">        <div class="modal success" id="noSesion" style="display:none">
            <div id="message"></div>
            <footer class="comments">
                <a href="" class="link link-cyan" id="linkIngresar">INGRESAR</a> o <a href=""
                                                                                      class="link link-cyan"
                                                                                      id="linkRegistro">CREAR
                    CUENTA</a>
            </footer>
            <a href="javascript:void(0)" class="link-close close-block-modal">Cerrar <span>X</span></a>
        </div>
        <div class="modal success" id="alerta-general" style="display:none">
            <div id="message"></div>

            <p class="foot">
                <span class="btn btn-info close-block-modal">ACEPTAR</span>
            </p>
        </div>
        <div class="modal success modal-rules" id="alerta-general-reglamento" style="display:none">
            <div id="message"></div>

            <p class="foot">
                <span class="btn btn-info close-block-modal">ACEPTAR</span>
            </p>
        </div>
        <div class="modal success" id="alerta-general-abuso" style="display:none">
            <div id="message"></div>

            <p class="foot">
                <span class="btn btn-info close-block-modal-abuso">ACEPTAR</span>
            </p>
        </div>
        <div class="modal success" id="alerta-general-ok" style="display: none;">
            <div id="message"></div>

            <p class="foot">
                <span class="btn btn-info close-alerta-ok">ACEPTAR</span>
            </p>
        </div>
        <div class="modal success" id="alerta-general-ok-calificacion" style="display:none">
            <div id="message"></div>

            <p class="foot">
                <span class="btn btn-info close-alerta-ok-calificacion" likes="" dislikes="" idraiting="">ACEPTAR</span>
            </p>
        </div>
        <div class="modal success report" id="reportar-comentario" style="display:none">
            <div>
                Haz tu reporte
            </div>

            <div class="report-form">
                <ul>
                    <li>
                        <label>Motivo del reporte</label>

                        <div class="combo-select">
                            <span class="dropdown" id="select">Obscenidad / Vulgaridad</span><select
                                    class="styled" data-role="none" id="">
                                <option selected="selected" value="Obscenidad / vulgaridad">Obscenidad /
                                    Vulgaridad
                                </option>
                                <option value="Lenguaje ofensivo">Lenguaje ofensivo</option>
                                <option value="Ataque personal">Ataque personal</option>
                                <option value="Publicidad / Spam">Publicidad / Spam</option>
                                <option value="Plagio / violación de derechos">Plagio / Violación de
                                    derechos
                                </option>
                                <option value="Otro">Otro</option>
                            </select>
                            <span></span>
                        </div>
                    </li>
                    <li class="textarea">
                        <label id="userName_label"> dice:</label>
                        <textarea id="reporteObservaciones"></textarea>
                    </li>
                    <li>
                        <input type="submit" class="btn btn-info slabregular btn-reports" value="reportar"
                               data-role="none" id="reportar_" onclick="javascript:enviarReporteAbuso()">
                    </li>
                </ul>
            </div>
            <a href="javascript:cerrarFormularioReporteAbuso()" data-role="none" class="link-close">Cerrar
                <span>&#xe02e;</span></a>
        </div>
        <section class="m-alert-2 m-alert" id="update-username-alert" style="display:none">
            <div class="txt-5" id="message"></div>

            <div class="txt-6" id="message_username"></div>
            <a href="javascript:void(0)" class="btn-1 close-alert-update-user">NO, CAMBIAR NOMBRE</a><a
                    href="javascript:void(0)" onclick="" class="btn-2"> SI, COMENTAR </a>
        </section>
        <section class="m-alert-2 m-alert" id="loading-update-username-alert" style="display:none">
            <img src='http://static.eltiempo.com/media/css/images/ajax-loader.gif'>
        </section>
        <section class="m-alert-2 m-alert" id="aceptar-update-username-alert" style="display:none">
            <div class="txt-5" id="message"></div>

            <div class="txt-6" id="message_username"></div>
            <a href="javascript:void(0)" class="btn-2 close-alerta-update-user-ok"> ACEPTAR </a>
        </section>
        <section class="m-alert-2 m-alert" id="enviar-correo-verificacion" style="display: none;">
            <span class="ico-alert">&#xe06e;</span>

            <div class="txt-5">El correo electrónico al que se enviará la verificación es: </div>

            <div class="txt-6 useremail"></div>

            <p class="txt-5">
                Revisa tu bandeja de entrada o correo no deseado.
            </p>
            <a href="/zona-usuario/actualizar-email"
               class="btn-1"> NO, CAMBIAR CORREO </a>
            <a href="javascript:void(0)"
               data-src="http://seg.eltiempo.com/portafolio/user-area/newsletters/send-email-service"
               class="btn-2"> SI, ENVIAR </a>
            <span class="cerrarBarra">&#xe02e;</span>
            <span class="loader-icon" style="display: none"></span>
        </section>

        <section class="m-alert-2 m-alert correo-verificacion-enviado" id="emailUnverified"
                 style="display: none">
            <span class="ico-alert">&#xe06e;</span>

            <div class="txt-5" id="message"></div>

            <a href="javascript:void(0)"
               onclick="javascript:setOmnitureEvent(this, 'eVar61', 'evento57', 'VerificarCorreo');verificarEmailFromUnverified('');"
               class="btn-1">Verificar correo</a>
            <a href="/usuario/editar?ce=1"
               onclick="javascript:setOmnitureEvent(this, 'eVar61', 'evento57', 'CambiarCorreo');"
               class="btn-2"> cambiar correo</a>

            <span class="cerrarBarra" onclick="javascript:cerrarAlertaEmailUnverified()">&#xe02e;</span>
        </section>
    </div>
        
    </div>
            <script src="/js/global_public.js?1493239779" type="text/javascript"></script>
        
                <script>var sharePortafolio = "/js/ab36c3c.js?1493239779";</script>
        
    <!-- cXense script begin -->
    <script type="text/javascript">
        var cX = cX || {};
        cX.callQueue = cX.callQueue || [];
        cX.callQueue.push(['setSiteId', '9222263900732340951']);
        cX.callQueue.push(['sendPageViewEvent']);
    </script>
    <script type="text/javascript">
        (function () {
            try {
                var scriptEl = document.createElement('script');
                scriptEl.type = 'text/javascript';
                scriptEl.async = 'async';
                scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js';
                var targetEl = document.getElementsByTagName('script')[0];
                targetEl.parentNode.insertBefore(scriptEl, targetEl);
            } catch (e) {
            }
            ;
        }());
    </script>
    <!-- cXense script end -->
    <script type='text/javascript'>
        var _sf_async_config = _sf_async_config || {};
        /** CONFIGURATION START **/
        _sf_async_config.uid = 50648;
        _sf_async_config.domain = 'portafolio.co';
        _sf_async_config.useCanonical = true;
            _sf_async_config.sections = "empresas";
    _sf_async_config.authors = "";
            /** CONFIGURATION END **/
            (function () {
                function loadChartbeat() {
                    window._sf_endpt = (new Date()).getTime();
                    var e = document.createElement('script');
                    e.setAttribute('language', 'javascript');
                    e.setAttribute('type', 'text/javascript');
                    e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
                    document.body.appendChild(e);
                }
                var oldonload = window.onload;
                window.onload = (typeof window.onload != 'function') ?
                        loadChartbeat : function () {
                            oldonload();
                            loadChartbeat();
                        };
            })();
    </script>
    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script>
    <script>
        var OneSignal = OneSignal || [];

        OneSignal.push(["init", {
            appId: "c78deaf3-dded-4f5d-90de-ca3ba00d3029",
            autoRegister: false,
            subdomainName: "portafolio",
            safari_web_id: 'web.onesignal.auto.3f702284-340c-42a7-8810-51cb92b23548',
            welcomeNotification: {
                "title": "Notificaciones Portafolio",
                "message": "Gracias por suscribirse",
                "url": "http://www.portafolio.co" 
            },
            promptOptions: {
                showCredit: false, // Hide Powered by OneSignal
                actionMessage: 'Quiere enviarle notificaciones:',
                exampleNotificationTitleDesktop: 'Manténgase informado',
                exampleNotificationMessageDesktop: 'Noticias de economía y negocios',
                exampleNotificationTitleMobile: 'Manténgase informado',
                exampleNotificationMessageMobile: 'Noticias de economía y negocios',
                exampleNotificationCaption: '(Puede cancelar la suscripción cuando desee)',
                acceptButtonText: 'Continuar'.toUpperCase(),
                cancelButtonText: 'No gracias'.toUpperCase()
            },
            // Your other init options here
            notifyButton: {
              enable: true, // Required to use the notify button
              size: 'medium', // One of 'small', 'medium', or 'large'
              theme: 'default', // One of 'default' (red-white) or 'inverse" (white-red)
              position: 'bottom-left', // Either 'bottom-left' or 'bottom-right'
              offset: {
                bottom: '40px',
                left: '20px', // Only applied if bottom-left
                right: '20px' // Only applied if bottom-right
              },
              colors: { // Customize the colors of the main button and dialog popup button
                'circle.background': 'rgb(51,152,161)',
                'circle.foreground': 'white',
                'badge.background': 'rgb(51,152,161)',
                'badge.foreground': 'white',
                'badge.bordercolor': 'rgb(51,152,161)',
                'pulse.color': 'white',
                'dialog.button.background.hovering': 'rgb(51,152,161)',
                'dialog.button.background.active': 'rgb(134,209,216)',
                'dialog.button.background': 'rgb(51,152,161)',
                'dialog.button.foreground': 'white'
              },
              prenotify: true, // Show an icon with 1 unread message for first-time site visitors
              showCredit: false, // Hide the OneSignal logo
              text: {
                'tip.state.unsubscribed': 'Inscríbase para recibir notificaciones',
                'tip.state.subscribed': 'Está suscrito para recibir notificaciones',
                'tip.state.blocked': 'Ha bloqueado las notificaciones',
                'message.prenotify': 'Clic para suscribirse y recibir notificaciones',
                'message.action.subscribed': 'Gracias por suscribirse',
                'message.action.resubscribed': 'Está suscrito para recibir notificaciones',
                'message.action.unsubscribed': 'No recibirá más notificaciones',
                'dialog.main.title': 'Recibir notificaciones',
                'dialog.main.button.subscribe': 'SUSCRIBIRSE',
                'dialog.main.button.unsubscribe': 'Cancelar suscripción',
                'dialog.blocked.title': 'Desbloquear notificaciones',
                'dialog.blocked.message': 'Siga las instrucciones para permitir las notificaciones:'
              }
            }         
        }]);
    </script> 
    <script type="text/javascript">_satellite.pageBottom();</script>
        
    <script type="text/javascript">
//<![CDATA[
(function() {
var _analytics_scr = document.createElement('script');
_analytics_scr.type = 'text/javascript'; _analytics_scr.async = true; _analytics_scr.src = '/_Incapsula_Resource?SWJIYLWA=2977d8d74f63d7f8fedbea018b7a1d05&ns=5';
var _analytics_elem = document.getElementsByTagName('script')[0]; _analytics_elem.parentNode.insertBefore(_analytics_scr, _analytics_elem);
})();
// ]]>
</script></body>
</html>


