<!DOCTYPE html>
<html>
    <head>
        <script type='text/javascript'>var _sf_startpt = (new Date()).getTime()</script>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
                
                
            
    <meta name="title" content="Empresas petroleras participan en obras viales en las regiones | Empresas | Negocios | Portafolio"/>

                
        <meta name="format-detection" content="telephone=no"/>


        <meta name="author" content="Casa Editorial El Tiempo"/>

        <meta name="genre" content="News"/>

        <meta name="geo.placename" content="Colombia"/>

        <meta name="geo.position" content="4.570868;-74.297333"/>

        <meta name="geo.region" content="CO"/>

        <meta name="google" content="notranslate"/>

        <meta name="ICBM" content="4.570868, -74.297333"/>

        <meta name="language" content="spanish"/>

        <meta name="robots" content="index"/>


                            <meta property="twitter:url" content="http://www.portafolio.co/negocios/empresas/empresas-petroleras-participan-en-obras-viales-en-las-regiones-502625"/>

            <meta name="twitter:card" content="summary_large_image"/>

            <meta name="twitter:site" content="@Portafolioco"/>

            <meta name="twitter:creator" content="@Portafolioco"/>

            <meta name="twitter:title" content="Empresas petroleras participan en obras viales en las regiones"/>

                <meta property="twitter:description" content="La mayoría de la inversión para carreteras se ha destinado al departamento de Casanare. | Empresas | Portafolio.co"/>

                                                                        <meta name="twitter:image" content="http://www.portafolio.co/files/article_main/uploads/2016/03/13/56e5f653bf860.jpeg"/>

                        

                        <link href="http://m.portafolio.co/negocios/empresas/empresas-petroleras-participan-en-obras-viales-en-las-regiones-502625" media=" only screen and (max-width: 640px)" rel="alternate" />
<link href="http://www.portafolio.co/files/article_main/uploads/2016/03/13/56e5f653bf860.jpeg" rel="image_src" />
<link href="http://www.portafolio.co/negocios/empresas/empresas-petroleras-participan-en-obras-viales-en-las-regiones-502625" rel="canonical" />
    

    
    <meta name="cXenseParse:recs:articleid" content="502625"/>

    <meta name="cXenseParse:pageclass" content="article"/>

    <meta name="cXenseParse:recommendable" content="false"/>


        <meta name="cXenseParse:recs:articlepublicationdate" content="06 vie 2017 - 03:55 p.m."/>

        <meta name="cXenseParse:recs:publishtime" content="2017-01-06T20:55:28.000Z"/>

                <meta name="cXenseParse:image" content="http://www.portafolio.co/files/article_main/uploads/2016/03/13/56e5f653bf860.jpeg"/>


        <meta name="news_keywords" content="participacion, petroleras, regiones, tienen, viales"/>


        <meta name="keywords" content="participacion, petroleras, regiones, tienen, viales">
    <meta name="description" content="La mayoría de la inversión para carreteras se ha destinado al departamento de Casanare. | Empresas | Portafolio.co">
            <meta property="fb:app_id" content="865245646889167"/>

        <meta property="og:title" content="Empresas petroleras participan en obras viales en las regiones"/>

        <meta property="og:url" content="http://www.portafolio.co/negocios/empresas/empresas-petroleras-participan-en-obras-viales-en-las-regiones-502625"/>

        <meta property="fb:admins" content="100002279652972"/>

        <meta property="og:locale" content="es_CO"/>

        <meta property="og:site_name" content="Portafolio.co"/>


            <meta property="og:description" content="La mayoría de la inversión para carreteras se ha destinado al departamento de Casanare. | Empresas | Portafolio.co"/>


                                                <meta property="og:image" content="http://www.portafolio.co/files/og_thumbnail/uploads/2016/03/13/56e5f653bf860.jpeg"/>

                        <meta property="og:image:width" content="224"/>

                        <meta property="og:image:height" content="170"/>

                        <meta property="og:image:type" content="image/jpeg"/>

                        

                    <meta property="article:tag" content="Petróleo colombiano"/>

                    <meta property="article:tag" content="empresas petroleras"/>

    
            <meta property="og:type" content="article"/>

<title>    Empresas petroleras participan en obras viales en las regiones | Empresas | Negocios | Portafolio
</title>
            
        <link rel="stylesheet" href="/css/baa4579.css?1482896204" />
    

        <link rel="stylesheet" href="/css/2198fae.css?1482896204" media="print" />
    
        <link href="/css/5b35053.css?1482896204" type="text/css" rel="stylesheet"/>
                            

    <script type="text/javascript" src="//assets.adobedtm.com/41d3b477534338831f14b02d7af1cd359b73904f/satelliteLib-716f1ab7712057c5a4ef646016ec4cfa6fba1cb4.js"></script>
    <script type="text/javascript">
        var nc = '4563da6f176be58ebd5c29ac27bdefe6';
        var s_account = "eltiempoportafolio, eltiempoglobal";
        var wf_public_url = "http://www.portafolio.co";
        if (!("sas_pageid" in window)) {
            sas_pageid = '';
        }
        if (!("sas_target" in window)) {
            sas_target = 'home';
        }
    </script>

        <script src="/js/global.js?1482896204" type="text/javascript"></script>
    
                    <script src="/js/3369f5a.js?1482896204" type="text/javascript"></script>
            
        <script src="/js/global_public.js?1482896204" type="text/javascript"></script>
    
        <script>var sharePortafolio = "/js/ab36c3c.js?1482896204";</script>
    
    <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-5384a6e204c3716c"></script>

            <div class="module">
    	
    </div>
                <script type="text/javascript" src="/static/headerjs/article/negocios/empresas"></script> 

    <script type="text/javascript" src="http://cdn1.smartadserver.com/diff/js/smartadserver.js"></script>
    <script type="text/javascript" src="/advertisement/pages"></script>
        <script type="text/javascript">
                                
    s_pageName = ":negocios/empresas/petroleras-tienen-alta-participación-en-obras-viales-de-las-regiones/articulo";
    s.pageName = "PO:negocios:empresas:petroleras-tienen-alta-participación-en-obras-viales-de-las-regiones-articulo";
    s.channel = "PO:negocios";
            s.prop3 = "empresas";
        s.prop4 = "negocios";
    s.prop26 = "502625";
    var nombreSeccion = "negocios" ; 
            //s.pageName = location.hostname + "" + s_pageName.replace (/\//g, ":");
    </script>


        <script src="/js/e8ffe48.js?1482896204" type="text/javascript"></script>
    
                    <script src="/js/be7669c.js?1482896204" type="text/javascript"></script>
        
        <script src="http://www.eltiempo.com/js/produccion/meter-min.js"></script>
        <script type="text/javascript">
                                        sas_pageid = "25736/172295";
                sas_target = "seccion=empresas";
                s.prop24 = "articulo";
                s.prop35 = "2017-01-06";
                    </script>
    
    <link rel="shortcut icon" href="/favicon.ico?1482896204" />
</head>
<body                 class="article-page  section-negocios-empresas section-negocios"
                data-article-id="502625"
                data-logged="false"
            >
    
    <div id="main-container"  class="main-container" >

                    <div class="ads-module-alignment">
                <div class="module-ads">
        
        
    <div class="ad-unit" id="21675" width="970" height="90"><script type="text/javascript">sas_formatid=21675;if(typeof SmartAdServerAjax == "function"){SmartAdServerAjax(sas_pageid,sas_formatid,sas_target);}</script></div>
<div class="ad-unit" id="9702" width="300" height="50"><script type="text/javascript">sas_formatid=9702;if(typeof SmartAdServerAjax == "function"){SmartAdServerAjax(sas_pageid,sas_formatid,sas_target);}</script></div>
</div>
            </div>
        
                                            <header >
    <div class="topbar">

                    <a class="btn-logo" href="/"><span class="portafolio-icon"></span></a>
        
                    <ul class="cliente">
    <li>
        <a href="http://suscripciones.eltiempo.com/portalsuscripciones/paginas/producto/detallePromociones.xhtml?idProducto=0000001670"><span class="suscribase">SUSCRÍBASE</span></a>
    </li>
    <li>
        <a href="https://twitter.com/portafolioco" class="twitter-icon" target="blank"></a>
    </li>
    <li>
        <a href="https://www.facebook.com/Portafolio.co" class="facebook-icon" target="blank"></a>
    </li>
    <li>
        <a href="https://www.linkedin.com/company/portafolio-co" class="linkedin-icon" target="blank"></a>
    </li>
    <li class="login-bar">
        <a href="/zona-usuario/crear"><span class="cuenta">CREE UNA CUENTA</span></a>
    </li>
    <li class="login-bar">
        <a><span class="ingresar conectate">INGRESE</span></a>
    </li>
            <li class="user-bar cuenta" style="display: none;" data-src="/sesion/usuario/bar">
            <div class="top-header-icon logged">
                <span class="username active"></span>
                <ul id="dropdownZonaUsuario" class="dropdown">
    
            <li>
            <div class="dropdown-title">Zona de usuario</div>
        </li>
        <li>
        <a href="/zona-usuario/configurar-mis-datos">
            Configurar mis datos
        </a>
    </li>
    <li>
        <a href="/zona-usuario/articulos-guardados">
            Artículos guardados
        </a>
    </li>
    <li>
        <a href="/zona-usuario/boletines">
            Boletines
        </a>
    </li>
    <li>
        <a href="/zona-usuario/club-vivamos">
            Club vivamos
        </a>
    </li>
    <li>
        <a href="/zona-usuario/preguntas-frecuentes">
            Preguntas frecuentes
        </a>
    </li>
            <li>
        <a class="cierre_sesion"
           data-src="https://seg.eltiempo.com/server/logout/portafolio"
           data-href="/usuario/cerrar">
            Cerrar sesión
        </a>
    </li>
    </ul>
            </div>
        </li>
        <li>
        <a><span class="buscador-icon"></span></a>
    </li>
</ul>


            </div>

    
        <div class="buscar-grupo">
            <form class="buscador-form" method="GET" action="/buscar" name="search_form">
                <input class="search bloque" type="text" name="q" value="" placeholder="En qué está pensando..."><div class="buscar">
                    <button class="btn_buscar" type="submit">Buscar</button>
                    <span class="cerrar-icon"></span>
                </div>
                <div class="toggle-btn-container">
                  <a href="#" class="advanced-search-toggle">Búsqueda avanzada</a>
                </div>
                <div class="advanced-search-container">
                    <div class="advanced-search">
                                <script type="text/javascript" src="/bundles/wfcmsbaseassets/javascripts/lib/jquery-ui//ui/jquery.ui.core.js"></script><script type="text/javascript" src="/bundles/wfcmsbaseassets/javascripts/lib/jquery-ui/ui/jquery.ui.datepicker.js"></script><script type="text/javascript" src="/bundles/wfcmsbaseassets/javascripts/lib/jquery-ui/ui/jquery.ui.widget.js"></script><script type="text/javascript" src="/bundles/wfcmsbaseassets/javascripts/lib/jquery-ui/ui/jquery.ui.accordion.js"></script><script type="text/javascript" src="/bundles/wfcmsbaseassets/javascripts/lib/jquery-ui/ui/i18n/jquery.ui.datepicker-es.js"></script><script type="text/javascript" src="/bundles/wfcmsbaseassets/javascripts/cms/advanced_search.js"></script><div class="search-term select-term">
                        <label for="adv_search_sort">Buscar por:</label>
                        <select name="sort_field" id="adv_search_sort"><option value="_score" selected>Relevancia</option>
<option value="publishedAt">Fecha</option></select>
</div>
                        <div class="search-term select-term">
                                            <select class="category-picker search-term" name="category" id="adv_search_category"><option value="">Sección</option>
<option value="economia">
                            Economía
                        </option>
<option value="negocios">
                            Negocios
                        </option>
<option value="internacional">
                            Internacional
                        </option>
<option value="innovacion">
                            Innovación
                        </option>
<option value="indicadores-economicos">
                            Indicadores Económicos
                        </option>
<option value="mis-finanzas">
                            Mis finanzas
                        </option>
<option value="opinion">
                            Opinión
                        </option>
<option value="tendencias">
                            Tendencias
                        </option>
<option value="revista">
                            Revista
                        </option>
<option value="foros">
                            Foros
                        </option>
<option value="tv">
                            Tv
                        </option></select>
</div>
                        <div class="search-term input-term">
                           <div class="search-term input-term">
       <input class="search-date-picker search-term" type="text" name="publishedAt[from]" id="adv_search_published_at_from" placeholder="Desde" value="">
</div>
   <div class="search-term input-term">
       <input class="search-date-picker search-term" type="text" name="publishedAt[until]" id="adv_search_published_at_until" placeholder="Hasta" value="">
</div>

                        </div>
                        <div class="search-term radio-term">
                                                                                                                                                                                                                                                                    <div class="type-doc">
                                            <input type="checkbox" name="contentTypes[]" value="article" id="as-ct-article" checked><label class="check" for="as-ct-article">Artículos</label>
                                        </div>
                                                                                                                                                                                                        <div class="type-doc">
                                            <input type="checkbox" name="contentTypes[]" value="gallery" id="as-ct-gallery" checked><label class="check" for="as-ct-gallery">Galerías</label>
                                        </div>
                                                                                                                                                                                                        <div class="type-doc">
                                            <input type="checkbox" name="contentTypes[]" value="video" id="as-ct-video" checked><label class="check" for="as-ct-video">Video</label>
                                        </div>
                                                                                                                        </div>
                        <button type="submit" class="search-control btn_buscar" id="adv_search_submit">
                            Filtrar
                        </button>
                    </div>
                </div>
            </form>
        </div>
    

    <nav itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
        
<div class="menu_seccion">
    <div class="secciones">
        <div class="menu-title">Secciones</div>
        <ul class="default-menu">
  <li class="inicio link external first">
    <a href="/" itemprop="url"><span itemprop="name">Portada</span></a>
  </li>
  <li class="economia">
    <a href="/economia" itemprop="url"><span itemprop="name">Economía</span></a>
  </li>
  <li class="negocios">
    <a href="/negocios" itemprop="url"><span itemprop="name">Negocios</span></a>
  </li>
  <li class="internacional">
    <a href="/internacional" itemprop="url"><span itemprop="name">Internacional</span></a>
  </li>
  <li class="innovacion">
    <a href="/innovacion" itemprop="url"><span itemprop="name">Innovación</span></a>
  </li>
  <li class="indicadores-economicos">
    <a href="/indicadores-economicos" itemprop="url"><span itemprop="name">Indicadores y Mercados</span></a>
  </li>
  <li class="mis-finanzas">
    <a href="/mis-finanzas" itemprop="url"><span itemprop="name">Mis finanzas</span></a>
  </li>
  <li class="opinion">
    <a href="/opinion" itemprop="url"><span itemprop="name">Opinión</span></a>
  </li>
  <li class="tendencias last">
    <a href="/tendencias" itemprop="url"><span itemprop="name">Tendencias</span></a>
  </li>
</ul>


    </div>

        <a href="/negocios" class="main_seccion">Negocios</a>
    <ul class="negocios-menu">
  <li class="negocios-empresas first">
    <a href="/negocios/empresas" itemprop="url"><span itemprop="name">Empresas</span></a>
  </li>
  <li class="negocios-emprendimiento">
    <a href="/negocios/emprendimiento" itemprop="url"><span itemprop="name">Emprendimiento</span></a>
  </li>
  <li class="negocios-inversion last">
    <a href="/negocios/inversion" itemprop="url"><span itemprop="name">Inversión</span></a>
  </li>
</ul>


</div>

    </nav>


    <nav class="sticky">
        <div class="menu_principal">
            <a href="/"><span class="portafolio-icon"></span></a>
            <ul class="default-menu">
  <li class="inicio link external first">
    <a href="/" itemprop="url"><span itemprop="name">Portada</span></a>
  </li>
  <li class="economia">
    <a href="/economia" itemprop="url"><span itemprop="name">Economía</span></a>
  </li>
  <li class="negocios">
    <a href="/negocios" itemprop="url"><span itemprop="name">Negocios</span></a>
  </li>
  <li class="internacional">
    <a href="/internacional" itemprop="url"><span itemprop="name">Internacional</span></a>
  </li>
  <li class="innovacion">
    <a href="/innovacion" itemprop="url"><span itemprop="name">Innovación</span></a>
  </li>
  <li class="indicadores-economicos">
    <a href="/indicadores-economicos" itemprop="url"><span itemprop="name">Indicadores y Mercados</span></a>
  </li>
  <li class="mis-finanzas">
    <a href="/mis-finanzas" itemprop="url"><span itemprop="name">Mis finanzas</span></a>
  </li>
  <li class="opinion">
    <a href="/opinion" itemprop="url"><span itemprop="name">Opinión</span></a>
  </li>
  <li class="tendencias last">
    <a href="/tendencias" itemprop="url"><span itemprop="name">Tendencias</span></a>
  </li>
</ul>



            <ul class="especifico-menu">
  <li class="foros first">
    <a href="/foros" itemprop="url"><span itemprop="name">Foros</span></a>
  </li>
  <li class="link last">
    <a href="http://www.portafolio.co/negocios/premios-portafolio-2016-499711" itemprop="url"><span itemprop="name">Premios</span></a>
  </li>
</ul>


        </div>
    </nav>

</header>
                            
                            
        
                            <div class="article default" data-history-state="0" data-scroll-url="/negocios/empresas/empresas-petroleras-participan-en-obras-viales-en-las-regiones-502625" data-title="Petroleras tienen alta participación en obras viales de las regiones" id="article-502625" itemscope itemtype="http://schema.org/NewsArticle">
                 <meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="/negocios/empresas/empresas-petroleras-participan-en-obras-viales-en-las-regiones-502625">
<div class="content_grid_especiales">
                         <div class="article-top container_col">

                                                              
                             
                             <span class="hidden-imp" itemprop="author" itemscope itemtype="https://schema.org/Person">
                                <span itemprop="name">
                                                                            David Arango
                                                                    </span>
                             </span>

                                                              
                             
                         <h1 itemprop="headline" class="title tiemposBold8 titularUnderBlanco" id="p502625-m192-191-193">Petroleras tienen alta participación en obras viales de las regiones</h1>
<p itemprop="description" class="epigraph regular_lead1" id="p502625-m202-1-203">La mayoría de la inversión para carreteras se ha destinado al departamento de Casanare.</p>
</div>
                                                      <div class="specials-link-container container_col">
                                 
                             </div>
                         
                     </div>

                 
                 <div class="content_grid_articulos">

                     
                         <div class="container_col article-media">
                             <section class="col1"></section><section class="col3 media ">

                                 

                                 
                                 
                             <div class="captioned-image" id="p502625-m170-169-171">
                                     
                                     
                                     
                                 <figure id="m174-173-175" class="foto-articuloApertura"><img alt="Reservas petroleras" src="/files/article_main/files/crop/uploads/2016/03/13/56e5f653bf860.r_1483736120403.0-0-1954-979.jpeg" style=" display: inline;"></figure><p id="m180-1-181" class="foto-description pieFoto1">Campetrol calcula las reservas petroleras del país en 1.700 millones de barriles, con un precio de 35 dólares por barril.</p>
<p id="m185-2-186" class="foto-author credito1">Archivo particular</p>
</div></section>
</div>

                     
                     
                         <div class="container_col article-modules">

                             <section class="col1"><div class="social-col social-sticky">
                                                                                          <div class="texto_redes1">
        <div class="compartir">compartir en redes</div>        <ul>
<li class="twitter"><a href="">twitter</a></li>
                <li class="facebook"><a href="">facebook</a></li>
                <li class="google"><a href="">google</a></li>
                <li class="linkedin"><a href="">linkend in</a></li>
                <li class="enviar"><a class="open-share-by-email-popup"><span>enviar</span></a></li>
                    </ul>
</div>
                                                                              </div>
                                                                              <div class="module-ads">
        
    <div class="ad-unit" id="8940" width="180" height="150"><script type="text/javascript">sas_formatid=8940;if(typeof SmartAdServerAjax == "function"){SmartAdServerAjax(sas_pageid,sas_formatid,sas_target);}</script></div>
</div></section><section class="col2 article-container"><div class="social-nav social-nav-mobile">
                                                                                          <div class="texto_redes2">
        <div class="compartir">compartir en redes</div>        <ul>
<li class="twitter"><a href=""></a></li>
    <li class="facebook"><a href=""></a></li>
    <li class="google"><a href=""></a></li>
    <li class="linkedin"><a href=""></a></li>
    <li class="enviar"><a class="open-share-by-email-popup"></a></li>
        </ul>
</div>
                                                                              </div>
                                 
                                 <div class="info">
                                                                              <div class="category openSansBold2"> Empresas </div>
                                                                                                                   <div class="openSansBold1">POR:</div>

                                         <div class="signature-container">
                                             
                                         <div class="signature openSansBold2" id="p502625-m165-164-166">Portafolio</div>
</div>
                                     
                                                                                                                           <div class="date-time openSansBold1">
                                                 enero 06 de 2017 - 03:46 p.m.
                                             </div>

                                             <div class="hidden-imp" itemprop="datePublished">
                                                 2017-01-06
                                             </div>

                                             <div class="hidden-imp" itemprop="dateModified">
                                                 2017-01-06
                                             </div>
                                                                              
                                                                                                                                                                                                                     <div class="hidden-imp" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                                                 <img src="http://www.portafolio.co/files/article_main/uploads/2016/03/13/56e5f653bf860.jpeg"><meta itemprop="url" content="http://www.portafolio.co/files/article_main/uploads/2016/03/13/56e5f653bf860.jpeg">
<meta itemprop="width" content="950">
<meta itemprop="height" content="475">
</div>
                                                                                  <div class="hidden-imp" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                                             <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                                                 <img src="/images/logo250.png?1482896204"><meta itemprop="url" content="http://www.portafolio.co/images/logo250.png?1482896204">
<meta itemprop="width" content="250">
<meta itemprop="height" content="250">
</div>
                                             <meta itemprop="name" content="Portafolio">
</div>
                                                                      </div>

                                                                      <div class="article-content" itemprop="articleBody">

                                         

                                                                                      
                                         
                                         


                                         


                                         

                                         
                                         
                                         
                                         
                                         
                                         



                                         
                                         
                                                                                  


                                                                                      
                                         
                                     <p class="parrafo first-parrafo" id="p502625-m160-159-161">En los últimos 5 años, las empresas del sector petrolero del país han desembolsado cerca de $1,5 billones de inversión para la construcción y adecuación de vías en las zonas de influencia operacional.<br><br>Según el más reciente Informe de Gestión Social de la Asociación Colombiana del Petróleo (ACP), “las empresas operadoras invierten estos recursos para contar con la infraestructura que se requiere para sus operaciones y de paso para promover el desarrollo regional”.<br><br>A renglón seguido, el citado informe de la ACP resalta que durante el último año se destinaron <a href="http://www.portafolio.co/negocios/2017-sera-el-renacer-de-la-industria-petrolera-en-colombia-501732">$206.000 millones a la infraestructura vial. </a><br><br>“<b>Específicamente, se invirtieron $66.000 millones en construcción de vías, de los cuales el 30% fue para corredores de acceso, el 3% para vías primarias, el 37% a secundarias</b> y el 30% restante a terciarias. Así mismo, se direccionaron $140.000 millones para la adecuación, principalmente, de vías terciarias (52%) y vías de acceso (31%).<br><br><b>Sin embargo, el informe aclara que a pesar de la inversión, hay una reducción frente a los montos destinados a este rubro en años anteriores.</b><br><br>“Se evidencia una disminución de cerca de $165.000 millones entre 2014 y 2015. Esta caída fue más significativa en los recursos dirigidos a la adecuación de vías, que pasaron de $274.000 millones en el 2014 a $140.000 millones en el 2015. Una tendencia similar se observa en los recursos focalizados en la construcción de vías cuyos recursos se redujeron de $97.000 millones (2014) a $66.000 millones (2015)”, precisa el informe.<br><br>En cuanto a inversión por departamentos, la ACP en su informe señala que de la inversión total, las petroleras destinaron el 80% a Casanare, y el 20% restante se distribuyó entre Meta, César, Boyacá, Sucre y Córdoba.<br><br>“La inversión en adecuación de vías se concentró, principalmente, en los departamentos de Casanare y Meta. En el primero se destinaron $77.000 millones, en su mayoría direccionado a vías terciarias; en el segundo se generó una inversión cercana a los $46.000 millones, de los cuales <b>$27.000 millones se invirtieron a la adecuación de vías de acceso a las locaciones de las operaciones”, indica el informe.</b><br><br>Para la ACP, estas inversiones se han convertido en alternativas que permiten y facilitan la movilidad de las comunidades y de los comercios locales, lo que genera opciones de progreso social en los territorios donde tienen influencia las petroleras.</p>
<div class="module-ads">
        
    <div class="ad-unit" id="9343" width="560" height="315"><script type="text/javascript">sas_formatid=9343;if(typeof SmartAdServerAjax == "function"){SmartAdServerAjax(sas_pageid,sas_formatid,sas_target);}</script></div>
</div>
</div>

                                 
                                                                                                               <div class="article-bottom-ads">
                                             <div class="module-ads">
        
    </div>
</div>
                                                                      
                                                                      <div class="social-nav">
                                                                                          <div class="texto_redes2">
        <div class="compartir">compartir en redes</div>        <ul>
<li class="twitter"><a href=""></a></li>
    <li class="facebook"><a href=""></a></li>
    <li class="google"><a href=""></a></li>
    <li class="linkedin"><a href=""></a></li>
    <li class="enviar"><a class="open-share-by-email-popup"></a></li>
        </ul>
</div>
                                                                              </div>
                                 
                                                                                                               <ul class="actions-nav">
<li>

                                                                                                                                                   
                                                 <a href="" data-save='{"id":502625,"titulo":"Petroleras tienen alta participaci\u00f3n en obras viales de las regiones","lead":"La mayor\u00eda de la inversi\u00f3n para carreteras se ha destinado al departamento de Casanare.","thumbnail":"","timestamp_creacion":"1483735605","timestamp_modificacion":"1483736128","url":"\/negocios\/empresas\/empresas-petroleras-participan-en-obras-viales-en-las-regiones-502625","seccion":"Negocios","subseccion":"Empresas"}' data-url="https://seg.eltiempo.com/portafolio/user-area/resource/add" data-callback="https://seg.eltiempo.com/portafolio/user-area/resource/add?callback=?" class="btn_Texto3 save-article tooltip-save" id="502625">
                                                     GUARDAR
                                                     <div class="save-tooltip-message">
                                                         Ingrese o regístrese <b class="conectate">acá</b>
                                                         para guardar los artículos en su
                                                         zona de usuario y leerlos cuando quiera
                                                     </div>
                                                 </a>
                                                 <div class="hidden tooltip-success">
                                                     <b>Este artículo ya fue guardado</b>
                                                     Para consultarlo en otro momento, visite su zona de usuario.
                                                 </div>
                                                 <div class="hidden tooltip-success-updated">
                                                     <b>Artículo guardado</b>
                                                     Para consultarlo en otro momento, visite su zona de usuario.
                                                 </div>
                                                 <div class="hidden tooltip-error">
                                                     Mensaje
                                                 </div>
                                             </li>
                                             <li>
                                                 <a class="btn_Texto3 open-report-error-popup"> REPORTAR UN ERROR </a>
                                             </li>
                                             <li>
                                                 <a href="#" class="btn_Texto3 addthis_button_print"> IMPRIMIR </a>
                                             </li>
                                         </ul></section><section class="col_fija"><div class="module-ads">
        
    <div class="ad-unit" id="9346" width="300" height="250"><script type="text/javascript">sas_formatid=9346;if(typeof SmartAdServerAjax == "function"){SmartAdServerAjax(sas_pageid,sas_formatid,sas_target);}</script></div>
<div class="ad-unit" id="32365" width="300" height="600"><script type="text/javascript">sas_formatid=32365;if(typeof SmartAdServerAjax == "function"){SmartAdServerAjax(sas_pageid,sas_formatid,sas_target);}</script></div>
</div><div class="most-read-board">
	
            <div class="listing contentNews-listing mostRead-listing  view-list">
                    <h2 class="box-title">
                            Lo más leído
                        </h2>
                            
    
            
                                            <div class="listing-item first ">
                                                <div class="listing-counter">1.</div>

                                                <h3 class="listing-title">
                                                    <a class="page-link" href="/economia/impuestos/especial-reforma-tributaria-2016-155080">Reforma tributaria 2017</a>
    
    </h3>

                                
            </div>


        
            
                                <div class="listing-item ">
                                                <div class="listing-counter">2.</div>

                                                <h3 class="listing-title">
                                                    <a class="page-link" href="/economia/conciliacion-de-la-reforma-tributaria-502504">Con pocos cambios terminó la conciliación de la reforma tributaria</a>
    
    </h3>

                                
            </div>


        
            
                                <div class="listing-item ">
                                                <div class="listing-counter">3.</div>

                                                <h3 class="listing-title">
                                                    <a class="page-link" href="/economia/impuestos/asi-quedaron-definidos-los-plazos-para-el-pago-de-impuestos-en-2017-502501">Así quedaron definidos los plazos para el pago de impuestos en 2017</a>
    
    </h3>

                                
            </div>


        
            
                                <div class="listing-item ">
                                                <div class="listing-counter">4.</div>

                                                <h3 class="listing-title">
                                                    <a class="page-link" href="/economia/reunion-de-concertacion-para-el-salario-minimo-502505">La reunión de Mintrabajo y Minhacienda para tratar de salvar la concertación del salario mínimo</a>
    
    </h3>

                                
            </div>


        
            
                                <div class="listing-item ">
                                                <div class="listing-counter">5.</div>

                                                <h3 class="listing-title">
                                                    <a class="page-link" href="/economia/efectos-del-incremento-del-iva-en-colombia-2016-499594">¿Cómo le cambiaría la vida si la reforma tributaria sube el IVA?</a>
    
    </h3>

                                
            </div>


        
    

                                                    </div>


</div></section>
</div>
                                      </div>
                                                                                             <div class="more-articles-module">
                         <div class="tab-relative">
                             <div class="tab-header">
                                 <div class="tab-top tab-commercial">
                                                                                                                           <div class="module-ads">
        
    <div class="ad-unit" id="9700" width="210" height="50"><script type="text/javascript">sas_formatid=9700;if(typeof SmartAdServerAjax == "function"){SmartAdServerAjax(sas_pageid,sas_formatid,sas_target);}</script></div>
</div>
</div>
                                 <h2 class="tab-top module-title openSansBold4">Contenidos Relacionados</h2>
                                 <div class="tab-top toggleCollapse">
                                     <a href="#" class="opened openSansBold2">
                                         OCULTAR/MOSTRAR
                                         <span class="arriba-icon"></span>
                                     </a>
                                 </div>
                             </div>

                             <div class="more-articles-module collapsible">
                                 <div class="collapsible">
                                                                              
    
        <article itemscope itemtype="http://schema.org/NewsArticle">
                        <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" 
                  itemid="http://www.portafolio.co/negocios/empresas/ecopetrol-quedo-con-control-total-del-oleoducto-de-colombia-s-a-502557"/>
            
                <div class="image-container" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                    <a href="/negocios/empresas/ecopetrol-quedo-con-control-total-del-oleoducto-de-colombia-s-a-502557" class="image"> 
                                                                                <img src="/files/article_more_news/uploads/2016/02/10/56bb7db74a53c.jpeg" alt="" />
                                            </a>
                    <meta itemprop="url" content="http://www.portafolio.co/files/article_more_news/uploads/2016/02/10/56bb7db74a53c.jpeg" />
                    <meta itemprop="width" content="176" />
                    <meta itemprop="height" content="132" />
                </div>
                <div class="article-content">
                    <div class="article-category-title openSansRegular3 ">Empresas</div>
                    <h3 class="article-title" itemprop="headline"><a href="/negocios/empresas/ecopetrol-quedo-con-control-total-del-oleoducto-de-colombia-s-a-502557" class="tiemposBold1">Ecopetrol queda con control total de Oleoducto de Colombia S.A.</a></h3>
                    <div class="credito2 article-published-date">
                        <span class="openSansRegular1">enero 03 de 2017 · 11:45 a.m. </span>
                    </div>
                </div>
                        <meta itemprop="datePublished" content="2017-01-03T11:45:59Z"/>
            <meta itemprop="dateModified" content="2017-01-03T11:45:59Z"/>
            
            <span class="hidden-imp" itemprop="author" itemscope itemtype="https://schema.org/Person">
                <span itemprop="name">
                                            David Arango
                                    </span>
            </span>
            <div class="hidden-imp" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                    <img src="/images/logo250.png?1482896204"/>
                    <meta itemprop="url" content="http://www.portafolio.co/images/logo250.png?1482896204">
                    <meta itemprop="width" content="250" />
                    <meta itemprop="height" content="250" />
                </div>
                <meta itemprop="name" content="Portafolio" />
            </div>
            
        </article>

    
        <article itemscope itemtype="http://schema.org/NewsArticle">
                        <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" 
                  itemid="http://www.portafolio.co/economia/industria-petrolera-mejora-sus-perspectivas-para-2017-502417"/>
            
                <div class="image-container" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                    <a href="/economia/industria-petrolera-mejora-sus-perspectivas-para-2017-502417" class="image"> 
                                                                                <img src="/files/article_more_news/uploads/2016/11/30/583f3d2f3a04e.jpeg" alt="" />
                                            </a>
                    <meta itemprop="url" content="http://www.portafolio.co/files/article_more_news/uploads/2016/11/30/583f3d2f3a04e.jpeg" />
                    <meta itemprop="width" content="176" />
                    <meta itemprop="height" content="132" />
                </div>
                <div class="article-content">
                    <div class="article-category-title openSansRegular3 ">Economía</div>
                    <h3 class="article-title" itemprop="headline"><a href="/economia/industria-petrolera-mejora-sus-perspectivas-para-2017-502417" class="tiemposBold1">Industria petrolera mejora sus perspectivas para 2017</a></h3>
                    <div class="credito2 article-published-date">
                        <span class="openSansRegular1">diciembre 21 de 2016 · 12:10 p.m. </span>
                    </div>
                </div>
                        <meta itemprop="datePublished" content="2016-12-21T12:10:47Z"/>
            <meta itemprop="dateModified" content="2016-12-21T12:10:47Z"/>
            
            <span class="hidden-imp" itemprop="author" itemscope itemtype="https://schema.org/Person">
                <span itemprop="name">
                                            Javier Acosta
                                    </span>
            </span>
            <div class="hidden-imp" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                    <img src="/images/logo250.png?1482896204"/>
                    <meta itemprop="url" content="http://www.portafolio.co/images/logo250.png?1482896204">
                    <meta itemprop="width" content="250" />
                    <meta itemprop="height" content="250" />
                </div>
                <meta itemprop="name" content="Portafolio" />
            </div>
            
        </article>

    
        <article itemscope itemtype="http://schema.org/NewsArticle">
                        <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" 
                  itemid="http://www.portafolio.co/economia/produccion-de-crudo-cayo-en-2016-502399"/>
            
                <div class="image-container" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                    <a href="/economia/produccion-de-crudo-cayo-en-2016-502399" class="image"> 
                                                                                <img src="/files/article_more_news/uploads/2016/10/04/57f3c9ef0a0cd.jpeg" alt="" />
                                            </a>
                    <meta itemprop="url" content="http://www.portafolio.co/files/article_more_news/uploads/2016/10/04/57f3c9ef0a0cd.jpeg" />
                    <meta itemprop="width" content="176" />
                    <meta itemprop="height" content="132" />
                </div>
                <div class="article-content">
                    <div class="article-category-title openSansRegular3 ">Economía</div>
                    <h3 class="article-title" itemprop="headline"><a href="/economia/produccion-de-crudo-cayo-en-2016-502399" class="tiemposBold1">Cae la producción promedio de crudo en 130.000 barriles</a></h3>
                    <div class="credito2 article-published-date">
                        <span class="openSansRegular1">diciembre 20 de 2016 · 07:13 p.m. </span>
                    </div>
                </div>
                        <meta itemprop="datePublished" content="2016-12-20T07:13:27Z"/>
            <meta itemprop="dateModified" content="2016-12-20T07:13:27Z"/>
            
            <span class="hidden-imp" itemprop="author" itemscope itemtype="https://schema.org/Person">
                <span itemprop="name">
                                            David Arango
                                    </span>
            </span>
            <div class="hidden-imp" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                    <img src="/images/logo250.png?1482896204"/>
                    <meta itemprop="url" content="http://www.portafolio.co/images/logo250.png?1482896204">
                    <meta itemprop="width" content="250" />
                    <meta itemprop="height" content="250" />
                </div>
                <meta itemprop="name" content="Portafolio" />
            </div>
            
        </article>

    
</div>
                             </div>
                         </div>
                     </div>
                                  
                    
                   
                                              <div class="ads-1200-article">
                            <div class="module-ads">
        
    <div class="ad-unit" id="44664" width="1200" height="150"><script type="text/javascript">sas_formatid=44664;if(typeof SmartAdServerAjax == "function"){SmartAdServerAjax(sas_pageid,sas_formatid,sas_target);}</script></div>
</div>
</div>
                         <div class="modulo-recomendados horizontal">
    <h2 class="titulo-oculto">Noticias Recomendadas</h2>
    <span class="label">Recomendados</span>
        <div id="moduloRecomendadosOtrosPortales" class="content-recomendados">
                                    <div data-portal="Motor" class="recomendado">
                    <figure class="imagen"><a target="_blank" href="http://www.motor.com.co/actualidad/usados-afectaran-reforma/27959">
                            <img src="http://www.motor.com.co/files/article_multimedia_thumbnail/uploads/2017/01/06/586fc04930d98.jpeg"></a>
                    </figure><div class="contenido">
                        <a target="_blank" class="portal" href="http://www.motor.com.co">
                            <span class="motor">
                                Motor
                            </span>
                                                    </a>
                        <h3 class="titular">
                            <a target="_blank" href="http://www.motor.com.co/actualidad/usados-afectaran-reforma/27959">
                              Usados también se afectarán por la reforma
                            </a>
                        </h3>
                    </div>
                </div>
                                                <div data-portal="Futbol" class="recomendado">
                    <figure class="imagen"><a target="_blank" href="http://www.futbolred.com/selecciones-nacionales/hernan-dario-gomez-convoco-23-jugadores-en-panama-para-copa-+16788053">
                            <img src="http://www.futbolred.com/contenido/selecciones-nacionales/IMAGEN/IMAGEN-16788052-0.jpg"></a>
                    </figure><div class="contenido">
                        <a target="_blank" class="portal" href="http://www.futbolred.com">
                            <span class="futbolred">
                                Futbol
                            </span>
                                                            red
                                                    </a>
                        <h3 class="titular">
                            <a target="_blank" href="http://www.futbolred.com/selecciones-nacionales/hernan-dario-gomez-convoco-23-jugadores-en-panama-para-copa-+16788053">
                              Hernán Darío Gómez convocó 23 jugadores en Panamá para Copa 
                            </a>
                        </h3>
                    </div>
                </div>
                                                <div data-portal="Donjuan" class="recomendado">
                    <figure class="imagen"><a target="_blank" href="http://www.revistadonjuan.com/chicas-dj/daniela-giraldo-la-paisa-perfecta+articulo+16787427">
                            <img src="http://www.revistadonjuan.com/contenido/chicas-dj//IMAGEN/IMAGEN-16787498-0.png"></a>
                    </figure><div class="contenido">
                        <a target="_blank" class="portal" href="http://www.revistadonjuan.com">
                            <span class="donjuan">
                                Donjuan
                            </span>
                                                    </a>
                        <h3 class="titular">
                            <a target="_blank" href="http://www.revistadonjuan.com/chicas-dj/daniela-giraldo-la-paisa-perfecta+articulo+16787427">
                              Daniela Giraldo: la mujer perfecta
                            </a>
                        </h3>
                    </div>
                </div>
                        </div>
    </div>  
                                     
                                                                        
                                                            <div class="ads-end-article">
                            <div class="module-ads">
        
    <div align="center" class="ad-unit" id="8931" width="970" height="90"><script type="text/javascript">sas_formatid=8931;if(typeof SmartAdServerAjax == "function"){SmartAdServerAjax(sas_pageid,sas_formatid,sas_target);}</script></div>
</div>
</div>
                                    
         </div>    <div class="scroll-load-path" data-href="/page/negocios/empresas/ecopetrol-obtuvo-nueve-patentes-durante-el-2016-502624.html?loadMoreExcludeIds=502625&amp;loadMoreCategorySlug=negocios%2Fempresas"></div>


                
                    <div class="paywallv2-container" style="display: none;">
                    <div class="paywallv2">
                        <div class="content_grid_especiales top-content">
                            <div class="container_col">
                                <a href="/" class="back-link"> Volver a la portada</a>
                                <div class="title-pw">Ya completó los <b class="max-allowed"></b> artículos del mes</div>
                            </div>
                        </div>

                        <div class="content_grid_home bottom-content">
                            <div class="container_col">

                                <div class="half-side left-side">
                                    <figure>
                                        <img src="/images/imagen_abstract.jpg" alt="">
                                    </figure>
                                </div>

                                <div class="half-side right-side">
                                    <div class="details-text">
                                        <span class="title">Sabemos que le gusta estar informado</span>
                                        <span class="intro">Disfrute de acceso ilimitado al contenido, boletines noticiosos y más beneficios sin costo.</span>
                                    </div>
                                    <div class="buttons">
                                        <a href="/zona-usuario/crear" class="btn_continuar create_account">Crear una cuenta gratis</a>
                                        <a href="#" class="btn_Texto2 conectate">¿Ya tiene una cuenta? Ingrese aquí</a>
                                    </div>
                                </div>

                            </div>
                        </div>
                    </div>
                </div>
                                <section class="paywall">
                    <div id="evoCookie" style="display: none;"></div>
                    <div class="contador-articulos" data-callback-domain="https://seg.eltiempo.com/paywall/newmeter/portafolio?callback=?">

                        <figure class="foto-contador">
                            <img src="http://www.portafolio.co/images/imagen-contador.jpg?1482896204" alt="">
                        </figure>

                        <div class="content-info-contador">
                            <span class="close-btn-pw"></span>

                            <div class="counter-pw">
                                <div class="slideIndex">
                                    <span class="count-index">1</span>
                                    <span class="dividir-icon">/</span>
                                    <span class="count-total">7</span>
                                </div>
                            </div>

                            <div class="title-pw-box">
                                Contenidos vistos este mes
                            </div>

                            <div class="text-before-btn-pw">
                                Disfrute de contenido ilimitado sin costo
                            </div>

                            <a href="/zona-usuario/crear" class="btn_continuar create_account">Crear una cuenta gratis</a>

                            <a href="#" class="btn_Texto2 conectate">¿Ya tiene una cuenta? Ingrese</a>

                        </div>
                    </div>

                    <div class="layer-paywall class_abstract5">
                        <div class="blurred"></div>
                        <div class="clearfix content_load"></div>
                    </div>
                </section>

            
    <img class="img-tracking" src="/track/pageviews/article-502625" width="1" height="1" />
                                    
        
                        
    <footer>
                        <div class="footer_desktop">
                                    <div class="terminos">
                        <a href="/"><span class="portafolio-icon"></span></a>
                        <div class="footer-description">Noticias de economía y negocios en Colombia y el Mundo.</div>
                                                    <ul>
                                <li class="newsletter-icon"></li>
                                <li class="revista-icon"></li>
                                <li class="periodico-icon"></li>
                                <li class="desktop-icon"></li>
                            </ul>
                                                <p>COPYRIGHT © 2017 CEET. Prohibida su reproducción total o parcial, así como su traducción a cualquier idioma sin autorización escrita de su titular.</p>
                    </div>
                                                    <div class="contacto_footer">
                                                    <div class="versionMovil">
                                                                                                <a href="http://m.portafolio.co">
                                    <span class="mobile-icon"></span>VERSIÓN PARA MÓVIL
                                </a>
                            </div>
                                                                            <div class="text-line">Info general del portal: PBX: 57 (1) 2940100.</div>
                            <div class="text-line">Bogotá 5714444 - Línea Nacional 01 8000 110 211.</div>
                            <div class="text-line">Dirección: Av. Calle 26 # 68B-70.</div>
                            <a href="mailto:servicioalclienteweb@eltiempo.com"><span>servicioalclienteweb@eltiempo.com</span></a>
                                                <div class="portales">
                            <a>CONOZCA NUESTROS PORTALES<span class="abajo-icon"></span></a>
                        </div>
                    </div>
                            </div>
                            <div class="menu_portales">
                <div class="link_portales">
                                            <ul class='group-container'>  <li class="http-www-eltiempo-com link external first">
    <a href="http://www.eltiempo.com" target="_blank">Noticias de Colombia y el mundo<span> - Eltiempo.com</span></a>
  </li>
  <li class="http-www-vive-in link external">
    <a href="http://www.vive.in" target="_blank">Cartelera de cine<span> - vive.in</span></a>
  </li>
  <li class="http-noticias-elempleo-com link external">
    <a href="http://noticias.elempleo.com" target="_blank">Empleos en Colombia<span> - elempleo.com</span></a>
  </li>
  <li class="http-www-futbolred-com link external">
    <a href="http://www.futbolred.com" target="_blank">Liga Postobón<span> - futbolred.com</span></a>
  </li>
  <li class="http-www-carroya-com link external">
    <a href="http://www.carroya.com" target="_blank">Carros usados Bogotá<span> - carroya.com</span></a>
  </li>
</ul><ul class='group-container'>  <li class="http-www-revistadonjuan-com link external">
    <a href="http://www.revistadonjuan.com" target="_blank">Fotos y modelos<span> - revistadonjuan.com</span></a>
  </li>
  <li class="http-www-metrocuadrado-com link external">
    <a href="http://www.metrocuadrado.com" target="_blank">Finca raíz en Colombia<span> - metrocuadrado.com</span></a>
  </li>
  <li class="http-www-abcdelbebe-com link external">
    <a href="http://www.abcdelbebe.com" target="_blank">Embarazo<span> - abcdelbebe.com</span></a>
  </li>
  <li class="http-www-alo-co link external">
    <a href="http://www.alo.co" target="_blank">Mujer profesional<span> - alo.co</span></a>
  </li>
  <li class="http-www-motor-com-co link external">
    <a href="http://www.motor.com.co" target="_blank">Noticias de vehículos<span> - motor.com.co</span></a>
  </li>
</ul><ul class='group-container'>  <li class="http-www-guiaacademica-com link external">
    <a href="http://www.guiaacademica.com" target="_blank">Carreras profesionales<span> - guiaacademica.com</span></a>
  </li>
  <li class="http-www-e-hunters-com link external">
    <a href="http://www.e-hunters.com" target="_blank">Head hunters<span> - e-hunters.com</span></a>
  </li>
  <li class="http-www-media-digital-co link external">
    <a href="http://www.media24digital.co" target="_blank">Paute en internet<span> - media24digital.co</span></a>
  </li>
  <li class="http-www-canaleltiempo-tv link external">
    <a href="http://www.canaleltiempo.tv" target="_blank">Noticias 24 horas<span> - canaleltiempo.tv</span></a>
  </li>
  <li class="http-www-loencontraste-com link external last">
    <a href="http://www.loencontraste.com" target="_blank">Consulte antes de Comprar<span> - loencontraste.com</span></a>
  </li>
</ul>

                                    </div>
            </div>
                <div class="bottombar">
                    <ul class="footer-menu">
  <li class="link external first">
    <a href="/mapa-del-sitio" itemprop="url"><span itemprop="name">Mapa del Sitio</span></a>
  </li>
  <li class="link">
    <a href="/ayuda" itemprop="url"><span itemprop="name">Ayuda</span></a>
  </li>
  <li class="link external">
    <a href="/contacto" itemprop="url"><span itemprop="name">Contacto</span></a>
  </li>
  <li class="link external">
    <a href="http://suscripciones.eltiempo.com/portalsuscripciones/paginas/producto/detallePromociones.xhtml?idProducto=0000001670" itemprop="url"><span itemprop="name">Suscripciones</span></a>
  </li>
  <li class="link external">
    <a href="/terminos-y-condiciones" itemprop="url"><span itemprop="name">Términos y condiciones</span></a>
  </li>
  <li class="link">
    <a href="/politica-de-privacidad" itemprop="url"><span itemprop="name">Aviso de Privacidad</span></a>
  </li>
  <li class="link external">
    <a href="http://www.audienciadigital.co/" itemprop="url"><span itemprop="name">Paute con nosotros</span></a>
  </li>
  <li class="link external">
    <a href="http://suscripciones.eltiempo.com/portalsuscripciones/index.jsp" itemprop="url"><span itemprop="name">Club de suscriptores Casa Editorial El Tiempo</span></a>
  </li>
  <li class="link external">
    <a href="http://www.elempleo.com/sitios-empresariales/colombia/ceet/" itemprop="url"><span itemprop="name">Trabaje con nosotros</span></a>
  </li>
  <li class="link external last">
    <a href="http://www.eltiempo.com/centros_venta" itemprop="url"><span itemprop="name">Centros de ventas</span></a>
  </li>
</ul>


                </div>
        </footer>


        
    <!-- Scripts Ooyala v4 -->
    <link href="http://player.ooyala.com/static/v4/stable/latest/skin-plugin/html5-skin.min.css" media="screen" rel="stylesheet" type="text/css" />
    <script type="text/javascript" src="http://player.ooyala.com/static/v4/stable/latest/core.min.js"></script>
    <script type="text/javascript" src="http://player.ooyala.com/static/v4/stable/latest/video-plugin/main_html5.min.js"></script>
    <script type="text/javascript" src="http://player.ooyala.com/static/v4/stable/latest/skin-plugin/html5-skin.min.js"></script>
    <script type="text/javascript" src="http://player.ooyala.com/static/v4/stable/latest/video-plugin/bit_wrapper.min.js"></script>
    <script type="text/javascript" src="http://player.ooyala.com/static/v4/stable/latest/video-plugin/osmf_flash.min.js"></script>

                    
    <div class="login-box-container" style="display: none;">
        <div class="login-box">
            <div title="close" class="btn-cerrar ob_controls ob_cs login-header-logo" id="ob_close_div">
                <a class="ico-entypo ico-et" alt="ELTIEMPO.com"></a>
                <a class="ico-entypo ico-close"></a>
            </div>
                        <iframe id="ob_iframe" frameborder="0" hspace="0" scrolling="no" style="height: 620px; width: 460px;"
                    data-src="http://seg.eltiempo.com/server/login/portafolio/authorization_code/code/basic/03872286338175"
                    data-auth="http://seg.eltiempo.com/server/verify-login/portafolio/code/basic/03872286338175"
                    data-auth-code="/sesion/login-redirect?client_id=portafolio"></iframe>
        </div>
    </div>

    <div class="block-modal" style="display: none;">        <div class="modal success" id="noSesion" style="display:none">
            <div id="message"></div>
            <footer class="comments">
                <a href="" class="link link-cyan" id="linkIngresar">INGRESAR</a> o <a href=""
                                                                                      class="link link-cyan"
                                                                                      id="linkRegistro">CREAR
                    CUENTA</a>
            </footer>
            <a href="javascript:void(0)" class="link-close close-block-modal">Cerrar <span>X</span></a>
        </div>
        <div class="modal success" id="alerta-general" style="display:none">
            <div id="message"></div>

            <p class="foot">
                <span class="btn btn-info close-block-modal">ACEPTAR</span>
            </p>
        </div>
        <div class="modal success modal-rules" id="alerta-general-reglamento" style="display:none">
            <div id="message"></div>

            <p class="foot">
                <span class="btn btn-info close-block-modal">ACEPTAR</span>
            </p>
        </div>
        <div class="modal success" id="alerta-general-abuso" style="display:none">
            <div id="message"></div>

            <p class="foot">
                <span class="btn btn-info close-block-modal-abuso">ACEPTAR</span>
            </p>
        </div>
        <div class="modal success" id="alerta-general-ok" style="display: none;">
            <div id="message"></div>

            <p class="foot">
                <span class="btn btn-info close-alerta-ok">ACEPTAR</span>
            </p>
        </div>
        <div class="modal success" id="alerta-general-ok-calificacion" style="display:none">
            <div id="message"></div>

            <p class="foot">
                <span class="btn btn-info close-alerta-ok-calificacion" likes="" dislikes="" idraiting="">ACEPTAR</span>
            </p>
        </div>
        <div class="modal success report" id="reportar-comentario" style="display:none">
            <div>
                Haz tu reporte
            </div>

            <div class="report-form">
                <ul>
                    <li>
                        <label>Motivo del reporte</label>

                        <div class="combo-select">
                            <span class="dropdown" id="select">Obscenidad / Vulgaridad</span><select
                                    class="styled" data-role="none" id="">
                                <option selected="selected" value="Obscenidad / vulgaridad">Obscenidad /
                                    Vulgaridad
                                </option>
                                <option value="Lenguaje ofensivo">Lenguaje ofensivo</option>
                                <option value="Ataque personal">Ataque personal</option>
                                <option value="Publicidad / Spam">Publicidad / Spam</option>
                                <option value="Plagio / violación de derechos">Plagio / Violación de
                                    derechos
                                </option>
                                <option value="Otro">Otro</option>
                            </select>
                            <span></span>
                        </div>
                    </li>
                    <li class="textarea">
                        <label id="userName_label"> dice:</label>
                        <textarea id="reporteObservaciones"></textarea>
                    </li>
                    <li>
                        <input type="submit" class="btn btn-info slabregular btn-reports" value="reportar"
                               data-role="none" id="reportar_" onclick="javascript:enviarReporteAbuso()">
                    </li>
                </ul>
            </div>
            <a href="javascript:cerrarFormularioReporteAbuso()" data-role="none" class="link-close">Cerrar
                <span>&#xe02e;</span></a>
        </div>
        <section class="m-alert-2 m-alert" id="update-username-alert" style="display:none">
            <div class="txt-5" id="message"></div>

            <div class="txt-6" id="message_username"></div>
            <a href="javascript:void(0)" class="btn-1 close-alert-update-user">NO, CAMBIAR NOMBRE</a><a
                    href="javascript:void(0)" onclick="" class="btn-2"> SI, COMENTAR </a>
        </section>
        <section class="m-alert-2 m-alert" id="loading-update-username-alert" style="display:none">
            <img src='http://static.eltiempo.com/media/css/images/ajax-loader.gif'>
        </section>
        <section class="m-alert-2 m-alert" id="aceptar-update-username-alert" style="display:none">
            <div class="txt-5" id="message"></div>

            <div class="txt-6" id="message_username"></div>
            <a href="javascript:void(0)" class="btn-2 close-alerta-update-user-ok"> ACEPTAR </a>
        </section>
        <section class="m-alert-2 m-alert" id="enviar-correo-verificacion" style="display: none;">
            <span class="ico-alert">&#xe06e;</span>

            <div class="txt-5">El correo electrónico al que se enviará la verificación es: </div>

            <div class="txt-6 useremail"></div>

            <p class="txt-5">
                Revisa tu bandeja de entrada o correo no deseado.
            </p>
            <a href="/zona-usuario/actualizar-email"
               class="btn-1"> NO, CAMBIAR CORREO </a>
            <a href="javascript:void(0)"
               data-src="http://seg.eltiempo.com/portafolio/user-area/newsletters/send-email-service"
               class="btn-2"> SI, ENVIAR </a>
            <span class="cerrarBarra">&#xe02e;</span>
            <span class="loader-icon" style="display: none"></span>
        </section>

        <section class="m-alert-2 m-alert correo-verificacion-enviado" id="emailUnverified"
                 style="display: none">
            <span class="ico-alert">&#xe06e;</span>

            <div class="txt-5" id="message"></div>

            <a href="javascript:void(0)"
               onclick="javascript:setOmnitureEvent(this, 'eVar61', 'evento57', 'VerificarCorreo');verificarEmailFromUnverified('');"
               class="btn-1">Verificar correo</a>
            <a href="/usuario/editar?ce=1"
               onclick="javascript:setOmnitureEvent(this, 'eVar61', 'evento57', 'CambiarCorreo');"
               class="btn-2"> cambiar correo</a>

            <span class="cerrarBarra" onclick="javascript:cerrarAlertaEmailUnverified()">&#xe02e;</span>
        </section>
    </div>
        
    </div>

    <!-- cXense script begin -->
    <script type="text/javascript">
        var cX = cX || {};
        cX.callQueue = cX.callQueue || [];
        cX.callQueue.push(['setSiteId', '9222263900732340951']);
        cX.callQueue.push(['sendPageViewEvent']);
    </script>
    <script type="text/javascript">
        (function () {
            try {
                var scriptEl = document.createElement('script');
                scriptEl.type = 'text/javascript';
                scriptEl.async = 'async';
                scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js';
                var targetEl = document.getElementsByTagName('script')[0];
                targetEl.parentNode.insertBefore(scriptEl, targetEl);
            } catch (e) {
            }
            ;
        }());
    </script>
    <!-- cXense script end -->
    <script type='text/javascript'>
        var _sf_async_config = _sf_async_config || {};
        /** CONFIGURATION START **/
        _sf_async_config.uid = 50648;
        _sf_async_config.domain = 'portafolio.co';
        _sf_async_config.useCanonical = true;
            _sf_async_config.sections = "empresas";
    _sf_async_config.authors = "David Arango";
            /** CONFIGURATION END **/
            (function () {
                function loadChartbeat() {
                    window._sf_endpt = (new Date()).getTime();
                    var e = document.createElement('script');
                    e.setAttribute('language', 'javascript');
                    e.setAttribute('type', 'text/javascript');
                    e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
                    document.body.appendChild(e);
                }
                var oldonload = window.onload;
                window.onload = (typeof window.onload != 'function') ?
                        loadChartbeat : function () {
                            oldonload();
                            loadChartbeat();
                        };
            })();
    </script>
    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script>
    <script>
        var OneSignal = OneSignal || [];

        OneSignal.push(["init", {
            appId: "c78deaf3-dded-4f5d-90de-ca3ba00d3029",
            autoRegister: false,
            subdomainName: "portafolio",
            safari_web_id: 'web.onesignal.auto.3f702284-340c-42a7-8810-51cb92b23548',
            welcomeNotification: {
                "title": "Notificaciones Portafolio",
                "message": "Gracias por suscribirse",
                "url": "http://www.portafolio.co" 
            },
            promptOptions: {
                showCredit: false, // Hide Powered by OneSignal
                actionMessage: 'Quiere enviarle notificaciones:',
                exampleNotificationTitleDesktop: 'Manténgase informado',
                exampleNotificationMessageDesktop: 'Noticias de economía y negocios',
                exampleNotificationTitleMobile: 'Manténgase informado',
                exampleNotificationMessageMobile: 'Noticias de economía y negocios',
                exampleNotificationCaption: '(Puede cancelar la suscripción cuando desee)',
                acceptButtonText: 'Continuar'.toUpperCase(),
                cancelButtonText: 'No gracias'.toUpperCase()
            },
            // Your other init options here
            notifyButton: {
              enable: true, // Required to use the notify button
              size: 'medium', // One of 'small', 'medium', or 'large'
              theme: 'default', // One of 'default' (red-white) or 'inverse" (white-red)
              position: 'bottom-left', // Either 'bottom-left' or 'bottom-right'
              offset: {
                bottom: '40px',
                left: '20px', // Only applied if bottom-left
                right: '20px' // Only applied if bottom-right
              },
              colors: { // Customize the colors of the main button and dialog popup button
                'circle.background': 'rgb(51,152,161)',
                'circle.foreground': 'white',
                'badge.background': 'rgb(51,152,161)',
                'badge.foreground': 'white',
                'badge.bordercolor': 'rgb(51,152,161)',
                'pulse.color': 'white',
                'dialog.button.background.hovering': 'rgb(51,152,161)',
                'dialog.button.background.active': 'rgb(134,209,216)',
                'dialog.button.background': 'rgb(51,152,161)',
                'dialog.button.foreground': 'white'
              },
              prenotify: true, // Show an icon with 1 unread message for first-time site visitors
              showCredit: false, // Hide the OneSignal logo
              text: {
                'tip.state.unsubscribed': 'Inscríbase para recibir notificaciones',
                'tip.state.subscribed': 'Está suscrito para recibir notificaciones',
                'tip.state.blocked': 'Ha bloqueado las notificaciones',
                'message.prenotify': 'Clic para suscribirse y recibir notificaciones',
                'message.action.subscribed': 'Gracias por suscribirse',
                'message.action.resubscribed': 'Está suscrito para recibir notificaciones',
                'message.action.unsubscribed': 'No recibirá más notificaciones',
                'dialog.main.title': 'Recibir notificaciones',
                'dialog.main.button.subscribe': 'SUSCRIBIRSE',
                'dialog.main.button.unsubscribe': 'Cancelar suscripción',
                'dialog.blocked.title': 'Desbloquear notificaciones',
                'dialog.blocked.message': 'Siga las instrucciones para permitir las notificaciones:'
              }
            }         
        }]);
    </script> 
    <script type="text/javascript">_satellite.pageBottom();</script>
        
    <script type="text/javascript">
//<![CDATA[
(function() {
var _analytics_scr = document.createElement('script');
_analytics_scr.type = 'text/javascript'; _analytics_scr.async = true; _analytics_scr.src = '/_Incapsula_Resource?SWJIYLWA=2977d8d74f63d7f8fedbea018b7a1d05&ns=4';
var _analytics_elem = document.getElementsByTagName('script')[0]; _analytics_elem.parentNode.insertBefore(_analytics_scr, _analytics_elem);
})();
// ]]>
</script></body>
</html>


