<!DOCTYPE html>
<html>
    <head>
        <script type='text/javascript'>var _sf_startpt = (new Date()).getTime()</script>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
                
                
            
    <meta name="title" content="Muebles Flexa abre nueva tienda en Bogotá | Negocios | Portafolio"/>

                
        <meta name="format-detection" content="telephone=no"/>


        <meta name="author" content="Casa Editorial El Tiempo"/>

        <meta name="genre" content="News"/>

        <meta name="geo.placename" content="Colombia"/>

        <meta name="geo.position" content="4.570868;-74.297333"/>

        <meta name="geo.region" content="CO"/>

        <meta name="google" content="notranslate"/>

        <meta name="ICBM" content="4.570868, -74.297333"/>

        <meta name="language" content="spanish"/>

        <meta name="robots" content="index"/>


                            <meta property="twitter:url" content="http://www.portafolio.co/negocios/muebles-flexa-abre-nueva-tienda-en-bogota-502465"/>

            <meta name="twitter:card" content="summary_large_image"/>

            <meta name="twitter:site" content="@Portafolioco"/>

            <meta name="twitter:creator" content="@Portafolioco"/>

            <meta name="twitter:title" content="Muebles Flexa abre nueva tienda en Bogotá"/>

                <meta property="twitter:description" content="No descarta abrir más locales, uno en la capital y otro en Medellín. Llega con inversionistas locales. | Negocios | Portafolio.co"/>

                                                                        <meta name="twitter:image" content="http://www.portafolio.co/files/article_main/uploads/2016/12/23/585cb57da0c30.jpeg"/>

                        

                        <link href="http://m.portafolio.co/negocios/muebles-flexa-abre-nueva-tienda-en-bogota-502465" media=" only screen and (max-width: 640px)" rel="alternate" />
<link href="http://www.portafolio.co/files/article_main/uploads/2016/12/23/585cb57da0c30.jpeg" rel="image_src" />
<link href="http://www.portafolio.co/negocios/muebles-flexa-abre-nueva-tienda-en-bogota-502465" rel="canonical" />
    

    
    <meta name="cXenseParse:recs:articleid" content="502465"/>

    <meta name="cXenseParse:pageclass" content="article"/>

    <meta name="cXenseParse:recommendable" content="false"/>


        <meta name="cXenseParse:recs:articlepublicationdate" content="23 vie 2016 - 12:26 a.m."/>

        <meta name="cXenseParse:recs:publishtime" content="2016-12-23T05:26:28.000Z"/>

                <meta name="cXenseParse:image" content="http://www.portafolio.co/files/article_main/uploads/2016/12/23/585cb57da0c30.jpeg"/>


        <meta name="news_keywords" content="inaugura, muebles, tienda, bogota, flexa"/>


        <meta name="keywords" content="inaugura, muebles, tienda, bogota, flexa">
    <meta name="description" content="No descarta abrir más locales, uno en la capital y otro en Medellín. Llega con inversionistas locales. | Negocios | Portafolio.co">
            <meta property="fb:app_id" content="865245646889167"/>

        <meta property="og:title" content="Muebles Flexa abre nueva tienda en Bogotá"/>

        <meta property="og:url" content="http://www.portafolio.co/negocios/muebles-flexa-abre-nueva-tienda-en-bogota-502465"/>

        <meta property="fb:admins" content="100002279652972"/>

        <meta property="og:locale" content="es_CO"/>

        <meta property="og:site_name" content="Portafolio.co"/>


            <meta property="og:description" content="No descarta abrir más locales, uno en la capital y otro en Medellín. Llega con inversionistas locales. | Negocios | Portafolio.co"/>


                                                <meta property="og:image" content="http://www.portafolio.co/files/og_thumbnail/uploads/2016/12/23/585cb57da0c30.jpeg"/>

                        <meta property="og:image:width" content="224"/>

                        <meta property="og:image:height" content="170"/>

                        <meta property="og:image:type" content="image/jpeg"/>

                        

                    <meta property="article:tag" content="Flexa"/>

                    <meta property="article:tag" content="muebles"/>

    
            <meta property="og:type" content="article"/>

<title>    Muebles Flexa abre nueva tienda en Bogotá | Negocios | Portafolio
</title>
            
        <link rel="stylesheet" href="/css/baa4579.css?1480649663" />
    

        <link rel="stylesheet" href="/css/2198fae.css?1480649663" media="print" />
    <link href="http://player.ooyala.com/static/v4/stable/latest/skin-plugin/html5-skin.min.css" media="screen" rel="stylesheet" type="text/css" />
    
        <link href="/css/5b35053.css?1480649663" type="text/css" rel="stylesheet"/>
                            

    <script type="text/javascript" src="//assets.adobedtm.com/41d3b477534338831f14b02d7af1cd359b73904f/satelliteLib-716f1ab7712057c5a4ef646016ec4cfa6fba1cb4.js"></script>
    <script type="text/javascript">
        var nc = '4563da6f176be58ebd5c29ac27bdefe6';
        var s_account = "eltiempoportafolio, eltiempoglobal";
        var wf_public_url = "http://www.portafolio.co";
        if (!("sas_pageid" in window)) {
            sas_pageid = '';
        }
        if (!("sas_target" in window)) {
            sas_target = 'home';
        }
    </script>

        <script src="/js/global.js?1480649663" type="text/javascript"></script>
    
                    <script src="/js/3369f5a.js?1480649663" type="text/javascript"></script>
            
        <script src="/js/global_public.js?1480649663" type="text/javascript"></script>
    
        <script>var sharePortafolio = "/js/ab36c3c.js?1480649663";</script>
    
    <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-5384a6e204c3716c"></script>

            <div class="module">
    	
    </div>
                <script type="text/javascript" src="/static/headerjs/article/negocios"></script> 

    <script type="text/javascript" src="http://cdn1.smartadserver.com/diff/js/smartadserver.js"></script>
    <script type="text/javascript" src="/advertisement/pages"></script>
        <script type="text/javascript">
                                
    s_pageName = ":negocios/marca-de-muebles-flexa-inaugura-una-tienda-en-bogotá/articulo";
    s.pageName = "PO:negocios:marca-de-muebles-flexa-inaugura-una-tienda-en-bogotá-articulo";
    s.channel = "PO:negocios";
        s.prop4 = "negocios";
    s.prop26 = "502465";
    var nombreSeccion = "negocios" ; 
            //s.pageName = location.hostname + "" + s_pageName.replace (/\//g, ":");
    </script>


        <script src="/js/e8ffe48.js?1480649663" type="text/javascript"></script>
    
                    <script src="/js/be7669c.js?1480649663" type="text/javascript"></script>
        
        <script src="http://www.eltiempo.com/js/produccion/meter-min.js"></script>
        <script type="text/javascript">
                                        sas_pageid = "25736/172295";
                sas_target = "seccion=negocios";
                s.prop24 = "articulo";
                s.prop35 = "2016-12-23";
                    </script>
    
    <link rel="shortcut icon" href="/favicon.ico?1480649663" />
</head>
<body                 class="article-page  section-negocios"
                data-article-id="502465"
                data-logged="false"
            >
    
    <div id="main-container"  class="main-container" >

                    <div class="ads-module-alignment">
                <div class="module-ads">
        
        
    <div class="ad-unit" id="21675" width="970" height="90"><script type="text/javascript">sas_formatid=21675;if(typeof SmartAdServerAjax == "function"){SmartAdServerAjax(sas_pageid,sas_formatid,sas_target);}</script></div>
<div class="ad-unit" id="9702" width="300" height="50"><script type="text/javascript">sas_formatid=9702;if(typeof SmartAdServerAjax == "function"){SmartAdServerAjax(sas_pageid,sas_formatid,sas_target);}</script></div>
</div>
            </div>
        
                                            <header >
    <div class="topbar">

                    <a class="btn-logo" href="/"><span class="portafolio-icon"></span></a>
        
                    <ul class="cliente">
    <li>
        <a href="http://suscripciones.eltiempo.com/portalsuscripciones/paginas/producto/detallePromociones.xhtml?idProducto=0000001670"><span class="suscribase">SUSCRÍBASE</span></a>
    </li>
    <li>
        <a href="https://twitter.com/portafolioco" class="twitter-icon" target="blank"></a>
    </li>
    <li>
        <a href="https://www.facebook.com/Portafolio.co" class="facebook-icon" target="blank"></a>
    </li>
    <li>
        <a href="https://www.linkedin.com/company/portafolio-co" class="linkedin-icon" target="blank"></a>
    </li>
    <li class="login-bar">
        <a href="/zona-usuario/crear"><span class="cuenta">CREE UNA CUENTA</span></a>
    </li>
    <li class="login-bar">
        <a><span class="ingresar conectate">INGRESE</span></a>
    </li>
            <li class="user-bar cuenta" style="display: none;" data-src="/sesion/usuario/bar">
            <div class="top-header-icon logged">
                <span class="username active"></span>
                <ul id="dropdownZonaUsuario" class="dropdown">
    
            <li>
            <div class="dropdown-title">Zona de usuario</div>
        </li>
        <li>
        <a href="/zona-usuario/configurar-mis-datos">
            Configurar mis datos
        </a>
    </li>
    <li>
        <a href="/zona-usuario/articulos-guardados">
            Artículos guardados
        </a>
    </li>
    <li>
        <a href="/zona-usuario/boletines">
            Boletines
        </a>
    </li>
    <li>
        <a href="/zona-usuario/club-vivamos">
            Club vivamos
        </a>
    </li>
    <li>
        <a href="/zona-usuario/preguntas-frecuentes">
            Preguntas frecuentes
        </a>
    </li>
            <li>
        <a class="cierre_sesion"
           data-src="https://seg.eltiempo.com/server/logout/portafolio"
           data-href="/usuario/cerrar">
            Cerrar sesión
        </a>
    </li>
    </ul>
            </div>
        </li>
        <li>
        <a><span class="buscador-icon"></span></a>
    </li>
</ul>


            </div>

    
        <div class="buscar-grupo">
            <form class="buscador-form" method="GET" action="/buscar" name="search_form">
                <input class="search bloque" type="text" name="q" value="" placeholder="En qué está pensando..."><div class="buscar">
                    <button class="btn_buscar" type="submit">Buscar</button>
                    <span class="cerrar-icon"></span>
                </div>
                <div class="toggle-btn-container">
                  <a href="#" class="advanced-search-toggle">Búsqueda avanzada</a>
                </div>
                <div class="advanced-search-container">
                    <div class="advanced-search">
                                <script type="text/javascript" src="/bundles/wfcmsbaseassets/javascripts/lib/jquery-ui//ui/jquery.ui.core.js"></script><script type="text/javascript" src="/bundles/wfcmsbaseassets/javascripts/lib/jquery-ui/ui/jquery.ui.datepicker.js"></script><script type="text/javascript" src="/bundles/wfcmsbaseassets/javascripts/lib/jquery-ui/ui/jquery.ui.widget.js"></script><script type="text/javascript" src="/bundles/wfcmsbaseassets/javascripts/lib/jquery-ui/ui/jquery.ui.accordion.js"></script><script type="text/javascript" src="/bundles/wfcmsbaseassets/javascripts/lib/jquery-ui/ui/i18n/jquery.ui.datepicker-es.js"></script><script type="text/javascript" src="/bundles/wfcmsbaseassets/javascripts/cms/advanced_search.js"></script><div class="search-term select-term">
                        <label for="adv_search_sort">Buscar por:</label>
                        <select name="sort_field" id="adv_search_sort"><option value="_score" selected>Relevancia</option>
<option value="publishedAt">Fecha</option></select>
</div>
                        <div class="search-term select-term">
                                            <select class="category-picker search-term" name="category" id="adv_search_category"><option value="">Sección</option>
<option value="economia">
                            Economía
                        </option>
<option value="negocios">
                            Negocios
                        </option>
<option value="internacional">
                            Internacional
                        </option>
<option value="innovacion">
                            Innovación
                        </option>
<option value="indicadores-economicos">
                            Indicadores Económicos
                        </option>
<option value="mis-finanzas">
                            Mis finanzas
                        </option>
<option value="opinion">
                            Opinión
                        </option>
<option value="tendencias">
                            Tendencias
                        </option>
<option value="revista">
                            Revista
                        </option>
<option value="foros">
                            Foros
                        </option>
<option value="tv">
                            Tv
                        </option></select>
</div>
                        <div class="search-term input-term">
                           <div class="search-term input-term">
       <input class="search-date-picker search-term" type="text" name="publishedAt[from]" id="adv_search_published_at_from" placeholder="Desde" value="">
</div>
   <div class="search-term input-term">
       <input class="search-date-picker search-term" type="text" name="publishedAt[until]" id="adv_search_published_at_until" placeholder="Hasta" value="">
</div>

                        </div>
                        <div class="search-term radio-term">
                                                                                                                                                                                                                                                                    <div class="type-doc">
                                            <input type="checkbox" name="contentTypes[]" value="article" id="as-ct-article" checked><label class="check" for="as-ct-article">Artículos</label>
                                        </div>
                                                                                                                                                                                                        <div class="type-doc">
                                            <input type="checkbox" name="contentTypes[]" value="gallery" id="as-ct-gallery" checked><label class="check" for="as-ct-gallery">Galerías</label>
                                        </div>
                                                                                                                                                                                                        <div class="type-doc">
                                            <input type="checkbox" name="contentTypes[]" value="video" id="as-ct-video" checked><label class="check" for="as-ct-video">Video</label>
                                        </div>
                                                                                                                        </div>
                        <button type="submit" class="search-control btn_buscar" id="adv_search_submit">
                            Filtrar
                        </button>
                    </div>
                </div>
            </form>
        </div>
    

    <nav itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
        
<div class="menu_seccion">
    <div class="secciones">
        <div class="menu-title">Secciones</div>
        <ul class="default-menu">
  <li class="inicio link external first">
    <a href="/" itemprop="url"><span itemprop="name">Portada</span></a>
  </li>
  <li class="economia">
    <a href="/economia" itemprop="url"><span itemprop="name">Economía</span></a>
  </li>
  <li class="negocios">
    <a href="/negocios" itemprop="url"><span itemprop="name">Negocios</span></a>
  </li>
  <li class="internacional">
    <a href="/internacional" itemprop="url"><span itemprop="name">Internacional</span></a>
  </li>
  <li class="innovacion">
    <a href="/innovacion" itemprop="url"><span itemprop="name">Innovación</span></a>
  </li>
  <li class="indicadores-economicos">
    <a href="/indicadores-economicos" itemprop="url"><span itemprop="name">Indicadores y Mercados</span></a>
  </li>
  <li class="mis-finanzas">
    <a href="/mis-finanzas" itemprop="url"><span itemprop="name">Mis finanzas</span></a>
  </li>
  <li class="opinion">
    <a href="/opinion" itemprop="url"><span itemprop="name">Opinión</span></a>
  </li>
  <li class="tendencias last">
    <a href="/tendencias" itemprop="url"><span itemprop="name">Tendencias</span></a>
  </li>
</ul>


    </div>

        <a href="/negocios" class="main_seccion">Negocios</a>
    <ul class="negocios-menu">
  <li class="negocios-empresas first">
    <a href="/negocios/empresas" itemprop="url"><span itemprop="name">Empresas</span></a>
  </li>
  <li class="negocios-emprendimiento">
    <a href="/negocios/emprendimiento" itemprop="url"><span itemprop="name">Emprendimiento</span></a>
  </li>
  <li class="negocios-inversion last">
    <a href="/negocios/inversion" itemprop="url"><span itemprop="name">Inversión</span></a>
  </li>
</ul>


</div>

    </nav>


    <nav class="sticky">
        <div class="menu_principal">
            <a href="/"><span class="portafolio-icon"></span></a>
            <ul class="default-menu">
  <li class="inicio link external first">
    <a href="/" itemprop="url"><span itemprop="name">Portada</span></a>
  </li>
  <li class="economia">
    <a href="/economia" itemprop="url"><span itemprop="name">Economía</span></a>
  </li>
  <li class="negocios">
    <a href="/negocios" itemprop="url"><span itemprop="name">Negocios</span></a>
  </li>
  <li class="internacional">
    <a href="/internacional" itemprop="url"><span itemprop="name">Internacional</span></a>
  </li>
  <li class="innovacion">
    <a href="/innovacion" itemprop="url"><span itemprop="name">Innovación</span></a>
  </li>
  <li class="indicadores-economicos">
    <a href="/indicadores-economicos" itemprop="url"><span itemprop="name">Indicadores y Mercados</span></a>
  </li>
  <li class="mis-finanzas">
    <a href="/mis-finanzas" itemprop="url"><span itemprop="name">Mis finanzas</span></a>
  </li>
  <li class="opinion">
    <a href="/opinion" itemprop="url"><span itemprop="name">Opinión</span></a>
  </li>
  <li class="tendencias last">
    <a href="/tendencias" itemprop="url"><span itemprop="name">Tendencias</span></a>
  </li>
</ul>



            <ul class="especifico-menu">
  <li class="foros first">
    <a href="/foros" itemprop="url"><span itemprop="name">Foros</span></a>
  </li>
  <li class="link last">
    <a href="http://www.portafolio.co/negocios/premios-portafolio-2016-499711" itemprop="url"><span itemprop="name">Premios</span></a>
  </li>
</ul>


        </div>
    </nav>

</header>
                            
                            
        
                <div class="article default" data-history-state="0" data-scroll-url="/negocios/muebles-flexa-abre-nueva-tienda-en-bogota-502465" data-title="Marca de muebles Flexa inaugura una tienda en Bogotá" id="article-502465" itemscope itemtype="http://schema.org/NewsArticle">
                 <meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="/negocios/muebles-flexa-abre-nueva-tienda-en-bogota-502465">
<div class="content_grid_especiales">
                         <div class="article-top container_col">

                                                              
                             
                             <span class="hidden-imp" itemprop="author" itemscope itemtype="https://schema.org/Person">
                                <span itemprop="name">
                                                                            David Arango
                                                                    </span>
                             </span>

                                                              
                             
                         <h1 itemprop="headline" class="title tiemposBold8 titularUnderBlanco" id="pnull-m27-26-28" style="width: auto;">Marca de muebles Flexa inaugura una tienda en Bogotá</h1>
<p itemprop="description" class="epigraph regular_lead1" id="pnull-m32-1-33">No descarta abrir más locales, uno en la capital y otro en Medellín. Llega con inversionistas locales.</p>
</div>
                                                      <div class="specials-link-container container_col">
                                 
                             </div>
                         
                     </div>

                 
                 <div class="content_grid_articulos">

                     
                         <div class="container_col article-media">
                             <section class="col1"></section><section class="col3 media ">

                                 

                                 
                                 
                             <div class="captioned-image" id="pnull-m37-36-38">
                                     
                                     
                                     
                                 <figure class="foto-articuloApertura" id="m41-40-42"><img src="/files/article_main/uploads/2016/12/23/585cb57da0c30.jpeg" alt="Muebles flexa" style="display: inline;"></figure><p class="foto-description pieFoto1" id="m47-1-48">El crecimiento en Latinoamé- rica es un objetivo de la marca</p>
</div></section>
</div>

                     
                     
                         <div class="container_col article-modules">

                             <section class="col1"><div class="social-col social-sticky">
                                                                                          <div class="texto_redes1">
        <div class="compartir">compartir en redes</div>        <ul>
<li class="twitter"><a href="">twitter</a></li>
                <li class="facebook"><a href="">facebook</a></li>
                <li class="google"><a href="">google</a></li>
                <li class="linkedin"><a href="">linkend in</a></li>
                <li class="enviar"><a class="open-share-by-email-popup"><span>enviar</span></a></li>
                    </ul>
</div>
                                                                              </div>
                                                                              <div class="module-ads">
        
    <div class="ad-unit" id="8940" width="180" height="150"><script type="text/javascript">sas_formatid=8940;if(typeof SmartAdServerAjax == "function"){SmartAdServerAjax(sas_pageid,sas_formatid,sas_target);}</script></div>
</div></section><section class="col2 article-container"><div class="social-nav social-nav-mobile">
                                                                                          <div class="texto_redes2">
        <div class="compartir">compartir en redes</div>        <ul>
<li class="twitter"><a href=""></a></li>
    <li class="facebook"><a href=""></a></li>
    <li class="google"><a href=""></a></li>
    <li class="linkedin"><a href=""></a></li>
    <li class="enviar"><a class="open-share-by-email-popup"></a></li>
        </ul>
</div>
                                                                              </div>
                                 
                                 <div class="info">
                                                                              <div class="category openSansBold2"> Negocios </div>
                                                                                                                   <div class="openSansBold1">POR:</div>

                                         <div class="signature-container">
                                             
                                         <div class="signature openSansBold2" id="pnull-m59-58-60">Portafolio</div>
</div>
                                     
                                                                                                                           <div class="date-time openSansBold1">
                                                 diciembre 23 de 2016 - 12:26 a.m.
                                             </div>

                                             <div class="hidden-imp" itemprop="datePublished">
                                                 2016-12-23
                                             </div>

                                             <div class="hidden-imp" itemprop="dateModified">
                                                 2016-12-23
                                             </div>
                                                                              
                                                                                                                                                                                                                     <div class="hidden-imp" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                                                 <img src="http://www.portafolio.co/files/article_main/uploads/2016/12/23/585cb57da0c30.jpeg"><meta itemprop="url" content="http://www.portafolio.co/files/article_main/uploads/2016/12/23/585cb57da0c30.jpeg">
<meta itemprop="width" content="950">
<meta itemprop="height" content="475">
</div>
                                                                                  <div class="hidden-imp" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                                             <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                                                 <img src="/images/logo250.png?1480649663"><meta itemprop="url" content="http://www.portafolio.co/images/logo250.png?1480649663">
<meta itemprop="width" content="250">
<meta itemprop="height" content="250">
</div>
                                             <meta itemprop="name" content="Portafolio">
</div>
                                                                      </div>

                                                                      <div class="article-content" itemprop="articleBody">

                                         

                                                                                      
                                         
                                         


                                         


                                         

                                         
                                         
                                         
                                         
                                         
                                         



                                         
                                         
                                                                                  


                                                                                      
                                         
                                     <p class="parrafo first-parrafo" id="pnull-m64-63-65">Después de Paraguay y México, Colombia se convierte en el tercer mercado latinoamericano en el que inicia operaciones la compañía de muebles infantiles Flexa, originaria de Dinamarca.<br><br>“<b>La idea es expandirnos en la región, y Colombia ha sido uno de los países más importantes para nosotros</b>”, explica Ana Nadine Luna, jefe de Operaciones para Latinoamérica.<br><br>Agrega que es tradición de la marca aliarse con socios locales para entrar a un país determinado, con el fin de aprovechar sus conocimientos sobre el comercio y los productos para niños.<br><br>“<b>Sería ingenuo para una marca que viene de Dinamarca llegar a un mercado sin un aliado</b>”, dice Luna. <br><br>De esta forma. la marca danesa completa 140 tiendas y ya tiene presencia en 50 países.<br>Además de la tienda abierta en la llamada Zona Rosa, en el norte de Bogotá, estudia la apertura de una segunda en la capital. Igualmente, considera que se puede contemplar otro establecimiento en una segunda ciudad, como Medellín.<br><br>A su juicio, en el mercado local no hay productos comparables con los que presenta la nueva marca. Se trata de un concepto que va más allá de las camas y que crea un concepto de dormir, estudiar y jugar en el mismo espacio.<br><b><br>El objetivo es crear un ambiente y un surtido que le guste a cada niño, y en la medida en que crezca, se pueda transformar.</b><br><br>Flexa está dirigido a los clientes de gama alta y al público que se interesa mucho por el diseño de interiores, consciente de la calidad y la seguridad de los productos que deben comprar para los hijos, comenta Ana Nadine Luna.<br><br>Los productos están hechos exclusivamente de madera que crece en el norte de Europa, donde las bajas temperaturas permiten un crecimiento más lento y una materia prima más robusta.<br><br><b>La fabrica empezó a operar en Dinamarca y, desde hace unos años, fue trasladada a Estonia.</b><br><br>La ejecutiva dice que las pruebas que se hacen de los productos tienen los estándares globales más altos del mercado, lo que permite su comercialización en cualquier parte del mundo con la promesa de calidad y seguridad a los clientes. <br></p>
<div class="module-ads">
        
    <div class="ad-unit" id="9343" width="560" height="315"><script type="text/javascript">sas_formatid=9343;if(typeof SmartAdServerAjax == "function"){SmartAdServerAjax(sas_pageid,sas_formatid,sas_target);}</script></div>
</div>
</div>

                                 
                                                                                                               <div class="article-bottom-ads">
                                             <div class="module-ads">
        
    </div>
</div>
                                                                      
                                                                      <div class="social-nav">
                                                                                          <div class="texto_redes2">
        <div class="compartir">compartir en redes</div>        <ul>
<li class="twitter"><a href=""></a></li>
    <li class="facebook"><a href=""></a></li>
    <li class="google"><a href=""></a></li>
    <li class="linkedin"><a href=""></a></li>
    <li class="enviar"><a class="open-share-by-email-popup"></a></li>
        </ul>
</div>
                                                                              </div>
                                 
                                                                                                               <ul class="actions-nav">
<li>

                                                                                                                                                   
                                                 <a href="" data-save='{"id":502465,"titulo":"Marca de muebles Flexa inaugura una tienda en Bogot\u00e1","lead":"No descarta abrir m\u00e1s locales, uno en la capital y otro en Medell\u00edn. Llega con inversionistas locales.","thumbnail":"","timestamp_creacion":"1482470788","timestamp_modificacion":"1482470788","url":"\/negocios\/muebles-flexa-abre-nueva-tienda-en-bogota-502465","seccion":"Negocios","subseccion":"Negocios"}' data-url="https://seg.eltiempo.com/portafolio/user-area/resource/add" data-callback="https://seg.eltiempo.com/portafolio/user-area/resource/add?callback=?" class="btn_Texto3 save-article tooltip-save" id="502465">
                                                     GUARDAR
                                                     <div class="save-tooltip-message">
                                                         Ingrese o regístrese <b class="conectate">acá</b>
                                                         para guardar los artículos en su
                                                         zona de usuario y leerlos cuando quiera
                                                     </div>
                                                 </a>
                                                 <div class="hidden tooltip-success">
                                                     <b>Este artículo ya fue guardado</b>
                                                     Para consultarlo en otro momento, visite su zona de usuario.
                                                 </div>
                                                 <div class="hidden tooltip-success-updated">
                                                     <b>Artículo guardado</b>
                                                     Para consultarlo en otro momento, visite su zona de usuario.
                                                 </div>
                                                 <div class="hidden tooltip-error">
                                                     Mensaje
                                                 </div>
                                             </li>
                                             <li>
                                                 <a class="btn_Texto3 open-report-error-popup"> REPORTAR UN ERROR </a>
                                             </li>
                                             <li>
                                                 <a href="#" class="btn_Texto3 addthis_button_print"> IMPRIMIR </a>
                                             </li>
                                         </ul></section><section class="col_fija"><div class="module-ads">
        
    <div class="ad-unit" id="9346" width="300" height="250"><script type="text/javascript">sas_formatid=9346;if(typeof SmartAdServerAjax == "function"){SmartAdServerAjax(sas_pageid,sas_formatid,sas_target);}</script></div>
<div class="ad-unit" id="32365" width="300" height="600"><script type="text/javascript">sas_formatid=32365;if(typeof SmartAdServerAjax == "function"){SmartAdServerAjax(sas_pageid,sas_formatid,sas_target);}</script></div>
</div><div class="most-read-board">
	
            <div class="listing contentNews-listing mostRead-listing  view-list">
                    <h2 class="box-title">
                            Lo más leído
                        </h2>
                            
    
            
                                            <div class="listing-item first ">
                                                <div class="listing-counter">1.</div>

                                                <h3 class="listing-title">
                                                    <a class="page-link" href="/economia/impuestos/especial-reforma-tributaria-2016-155080">Reforma tributaria 2016</a>
    
    </h3>

                                
            </div>


        
            
                                <div class="listing-item ">
                                                <div class="listing-counter">2.</div>

                                                <h3 class="listing-title">
                                                    <a class="page-link" href="/economia/aumento-del-iva-causa-fuerte-debate-en-la-reforma-tributaria-2016-502436">Duro debate en la reforma tributaria en torno al aumento del IVA al 19%</a>
    
    </h3>

                                
            </div>


        
            
                                <div class="listing-item ">
                                                <div class="listing-counter">3.</div>

                                                <h3 class="listing-title">
                                                    <a class="page-link" href="/economia/gobierno/gobierno-no-hizo-propuesta-de-aumento-del-salario-minimo-diciembre-22-502446">No hubo acuerdo en la reunión de concertación del salario mínimo 2017</a>
    
    </h3>

                                
            </div>


        
            
                                <div class="listing-item ">
                                                <div class="listing-counter">4.</div>

                                                <h3 class="listing-title">
                                                    <a class="page-link" href="/negocios/empresas/allanan-sede-de-cormagdalena-tras-fallo-contra-odebrecht-502442">Gobierno anuncia seguimiento a sobornos, tras fallo contra Odebrecht</a>
    
    </h3>

                                
            </div>


        
            
                                <div class="listing-item ">
                                                <div class="listing-counter">5.</div>

                                                <h3 class="listing-title">
                                                    <a class="page-link" href="/negocios/lucha-por-los-domicilios-online-apenas-comienza-502316">Con UberEats, se 'calienta' la lucha por los domicilios en línea</a>
    
    </h3>

                                
            </div>


        
    

                                                    </div>


</div></section>
</div>
                                      </div>
                                                                                             <div class="more-articles-module">
                         <div class="tab-relative">
                             <div class="tab-header">
                                 <div class="tab-top tab-commercial">
                                                                                                                           <div class="module-ads">
        
    <div class="ad-unit" id="9700" width="210" height="50"><script type="text/javascript">sas_formatid=9700;if(typeof SmartAdServerAjax == "function"){SmartAdServerAjax(sas_pageid,sas_formatid,sas_target);}</script></div>
</div>
</div>
                                 <h2 class="tab-top module-title openSansBold4">Contenidos Relacionados</h2>
                                 <div class="tab-top toggleCollapse">
                                     <a href="#" class="opened openSansBold2">
                                         OCULTAR/MOSTRAR
                                         <span class="arriba-icon"></span>
                                     </a>
                                 </div>
                             </div>

                             <div class="more-articles-module collapsible">
                                 <div class="collapsible">
                                                                              

</div>
                             </div>
                         </div>
                     </div>
                                  
                    
                   
                                              <div class="ads-1200-article">
                            <div class="module-ads">
        
    <div class="ad-unit" id="44664" width="1200" height="150"><script type="text/javascript">sas_formatid=44664;if(typeof SmartAdServerAjax == "function"){SmartAdServerAjax(sas_pageid,sas_formatid,sas_target);}</script></div>
</div>
</div>
                         <div class="modulo-recomendados horizontal">
    <h2 class="titulo-oculto">Noticias Recomendadas</h2>
    <span class="label">Recomendados</span>
        <div id="moduloRecomendadosOtrosPortales" class="content-recomendados">
                                    <div data-portal="Motor" class="recomendado">
                    <figure class="imagen"><a target="_blank" href="http://www.motor.com.co/fotos/ferrari-revela-sp-275-rw-competizione/27915">
                            <img src="http://www.motor.com.co/files/article_multimedia_thumbnail/uploads/2016/12/22/585c0e8821848.jpeg"></a>
                    </figure><div class="contenido">
                        <a target="_blank" class="portal" href="http://www.motor.com.co">
                            <span class="motor">
                                Motor
                            </span>
                                                    </a>
                        <h3 class="titular">
                            <a target="_blank" href="http://www.motor.com.co/fotos/ferrari-revela-sp-275-rw-competizione/27915">
                              Ferrari revela el SP 275 RW Competizione
                            </a>
                        </h3>
                    </div>
                </div>
                                                <div data-portal="Futbol" class="recomendado">
                    <figure class="imagen"><a target="_blank" href="http://www.futbolred.com/colombianos-exterior/sondeo-futbolred-opinen-sobre-el-futuro-de-james-rodriguez+16778607">
                            <img src="http://www.futbolred.com/contenido/colombianos-exterior/IMAGEN/IMAGEN-16778608-0.jpg"></a>
                    </figure><div class="contenido">
                        <a target="_blank" class="portal" href="http://www.futbolred.com">
                            <span class="futbolred">
                                Futbol
                            </span>
                                                            red
                                                    </a>
                        <h3 class="titular">
                            <a target="_blank" href="http://www.futbolred.com/colombianos-exterior/sondeo-futbolred-opinen-sobre-el-futuro-de-james-rodriguez+16778607">
                              Sondeo FUTBOLRED: opinen sobre el futuro de James Rodríguez
                            </a>
                        </h3>
                    </div>
                </div>
                                                <div data-portal="Donjuan" class="recomendado">
                    <figure class="imagen"><a target="_blank" href="http://www.revistadonjuan.com/historias/entrevista-con-jean-claude-biver-ceo-de-tag-heuer+articulo+16774037">
                            <img src="http://www.revistadonjuan.com/contenido/historias//IMAGEN/IMAGEN-16774109-0.jpg"></a>
                    </figure><div class="contenido">
                        <a target="_blank" class="portal" href="http://www.revistadonjuan.com">
                            <span class="donjuan">
                                Donjuan
                            </span>
                                                    </a>
                        <h3 class="titular">
                            <a target="_blank" href="http://www.revistadonjuan.com/historias/entrevista-con-jean-claude-biver-ceo-de-tag-heuer+articulo+16774037">
                              Entrevista con Jean-Claude Biver, CEO de Tag Heuer
                            </a>
                        </h3>
                    </div>
                </div>
                        </div>
    </div>  
                                     
                                                                        
                                                            <div class="ads-end-article">
                            <div class="module-ads">
        
    <div align="center" class="ad-unit" id="8931" width="970" height="90"><script type="text/javascript">sas_formatid=8931;if(typeof SmartAdServerAjax == "function"){SmartAdServerAjax(sas_pageid,sas_formatid,sas_target);}</script></div>
</div>
</div>
                                    
         </div>    <div class="scroll-load-path" data-href="/page/negocios/aerolineas-de-bajo-costo-tienen-el-13-del-mercado-502463.html?loadMoreExcludeIds=502465&amp;loadMoreCategorySlug=negocios"></div>


                
                    <div class="paywallv2-container" style="display: none;">
                    <div class="paywallv2">
                        <div class="content_grid_especiales top-content">
                            <div class="container_col">
                                <a href="/" class="back-link"> Volver a la portada</a>
                                <div class="title-pw">Ya completó los <b class="max-allowed"></b> artículos del mes</div>
                            </div>
                        </div>

                        <div class="content_grid_home bottom-content">
                            <div class="container_col">

                                <div class="half-side left-side">
                                    <figure>
                                        <img src="/images/imagen_abstract.jpg" alt="">
                                    </figure>
                                </div>

                                <div class="half-side right-side">
                                    <div class="details-text">
                                        <span class="title">Sabemos que le gusta estar informado</span>
                                        <span class="intro">Disfrute de acceso ilimitado al contenido, boletines noticiosos y más beneficios sin costo.</span>
                                    </div>
                                    <div class="buttons">
                                        <a href="/zona-usuario/crear" class="btn_continuar create_account">Crear una cuenta gratis</a>
                                        <a href="#" class="btn_Texto2 conectate">¿Ya tiene una cuenta? Ingrese aquí</a>
                                    </div>
                                </div>

                            </div>
                        </div>
                    </div>
                </div>
                                <section class="paywall">
                    <div id="evoCookie" style="display: none;"></div>
                    <div class="contador-articulos" data-callback-domain="https://seg.eltiempo.com/paywall/newmeter/portafolio?callback=?">

                        <figure class="foto-contador">
                            <img src="http://www.portafolio.co/images/imagen-contador.jpg?1480649663" alt="">
                        </figure>

                        <div class="content-info-contador">
                            <span class="close-btn-pw"></span>

                            <div class="counter-pw">
                                <div class="slideIndex">
                                    <span class="count-index">1</span>
                                    <span class="dividir-icon">/</span>
                                    <span class="count-total">7</span>
                                </div>
                            </div>

                            <div class="title-pw-box">
                                Contenidos vistos este mes
                            </div>

                            <div class="text-before-btn-pw">
                                Disfrute de contenido ilimitado sin costo
                            </div>

                            <a href="/zona-usuario/crear" class="btn_continuar create_account">Crear una cuenta gratis</a>

                            <a href="#" class="btn_Texto2 conectate">¿Ya tiene una cuenta? Ingrese</a>

                        </div>
                    </div>

                    <div class="layer-paywall class_abstract5">
                        <div class="blurred"></div>
                        <div class="clearfix content_load"></div>
                    </div>
                </section>

            
    <img class="img-tracking" src="/track/pageviews/article-502465" width="1" height="1" />
            


    
    <footer>
                        <div class="footer_desktop">
                                    <div class="terminos">
                        <a href="/"><span class="portafolio-icon"></span></a>
                        <div class="footer-description">Noticias de economía y negocios en Colombia y el Mundo.</div>
                                                    <ul>
                                <li class="newsletter-icon"></li>
                                <li class="revista-icon"></li>
                                <li class="periodico-icon"></li>
                                <li class="desktop-icon"></li>
                            </ul>
                                                <p>COPYRIGHT © 2016 CEET. Prohibida su reproducción total o parcial, así como su traducción a cualquier idioma sin autorización escrita de su titular.</p>
                    </div>
                                                    <div class="contacto_footer">
                                                    <div class="versionMovil">
                                                                                                <a href="http://m.portafolio.co">
                                    <span class="mobile-icon"></span>VERSIÓN PARA MÓVIL
                                </a>
                            </div>
                                                                            <div class="text-line">Info general del portal: PBX: 57 (1) 2940100.</div>
                            <div class="text-line">Bogotá 5714444 - Línea Nacional 01 8000 110 211.</div>
                            <div class="text-line">Dirección: Av. Calle 26 # 68B-70.</div>
                            <a href="mailto:servicioalclienteweb@eltiempo.com"><span>servicioalclienteweb@eltiempo.com</span></a>
                                                <div class="portales">
                            <a>CONOZCA NUESTROS PORTALES<span class="abajo-icon"></span></a>
                        </div>
                    </div>
                            </div>
                            <div class="menu_portales">
                <div class="link_portales">
                                            <ul class='group-container'>  <li class="http-www-eltiempo-com link external first">
    <a href="http://www.eltiempo.com" target="_blank">Noticias de Colombia y el mundo<span> - Eltiempo.com</span></a>
  </li>
  <li class="http-www-vive-in link external">
    <a href="http://www.vive.in" target="_blank">Cartelera de cine<span> - vive.in</span></a>
  </li>
  <li class="http-noticias-elempleo-com link external">
    <a href="http://noticias.elempleo.com" target="_blank">Empleos en Colombia<span> - elempleo.com</span></a>
  </li>
  <li class="http-www-futbolred-com link external">
    <a href="http://www.futbolred.com" target="_blank">Liga Postobón<span> - futbolred.com</span></a>
  </li>
  <li class="http-www-carroya-com link external">
    <a href="http://www.carroya.com" target="_blank">Carros usados Bogotá<span> - carroya.com</span></a>
  </li>
</ul><ul class='group-container'>  <li class="http-www-revistadonjuan-com link external">
    <a href="http://www.revistadonjuan.com" target="_blank">Fotos y modelos<span> - revistadonjuan.com</span></a>
  </li>
  <li class="http-www-metrocuadrado-com link external">
    <a href="http://www.metrocuadrado.com" target="_blank">Finca raíz en Colombia<span> - metrocuadrado.com</span></a>
  </li>
  <li class="http-www-abcdelbebe-com link external">
    <a href="http://www.abcdelbebe.com" target="_blank">Embarazo<span> - abcdelbebe.com</span></a>
  </li>
  <li class="http-www-alo-co link external">
    <a href="http://www.alo.co" target="_blank">Mujer profesional<span> - alo.co</span></a>
  </li>
  <li class="http-www-motor-com-co link external">
    <a href="http://www.motor.com.co" target="_blank">Noticias de vehículos<span> - motor.com.co</span></a>
  </li>
</ul><ul class='group-container'>  <li class="http-www-guiaacademica-com link external">
    <a href="http://www.guiaacademica.com" target="_blank">Carreras profesionales<span> - guiaacademica.com</span></a>
  </li>
  <li class="http-www-e-hunters-com link external">
    <a href="http://www.e-hunters.com" target="_blank">Head hunters<span> - e-hunters.com</span></a>
  </li>
  <li class="http-www-media-digital-co link external">
    <a href="http://www.media24digital.co" target="_blank">Paute en internet<span> - media24digital.co</span></a>
  </li>
  <li class="http-www-canaleltiempo-tv link external">
    <a href="http://www.canaleltiempo.tv" target="_blank">Noticias 24 horas<span> - canaleltiempo.tv</span></a>
  </li>
  <li class="http-www-loencontraste-com link external last">
    <a href="http://www.loencontraste.com" target="_blank">Consulte antes de Comprar<span> - loencontraste.com</span></a>
  </li>
</ul>

                                    </div>
            </div>
                <div class="bottombar">
                    <ul class="footer-menu">
  <li class="link external first">
    <a href="/mapa-del-sitio" itemprop="url"><span itemprop="name">Mapa del Sitio</span></a>
  </li>
  <li class="link">
    <a href="/ayuda" itemprop="url"><span itemprop="name">Ayuda</span></a>
  </li>
  <li class="link external">
    <a href="/contacto" itemprop="url"><span itemprop="name">Contacto</span></a>
  </li>
  <li class="link external">
    <a href="http://suscripciones.eltiempo.com/portalsuscripciones/paginas/producto/detallePromociones.xhtml?idProducto=0000001670" itemprop="url"><span itemprop="name">Suscripciones</span></a>
  </li>
  <li class="link external">
    <a href="/terminos-y-condiciones" itemprop="url"><span itemprop="name">Términos y condiciones</span></a>
  </li>
  <li class="link">
    <a href="/politica-de-privacidad" itemprop="url"><span itemprop="name">Aviso de Privacidad</span></a>
  </li>
  <li class="link external">
    <a href="http://www.audienciadigital.co/" itemprop="url"><span itemprop="name">Paute con nosotros</span></a>
  </li>
  <li class="link external">
    <a href="http://suscripciones.eltiempo.com/portalsuscripciones/index.jsp" itemprop="url"><span itemprop="name">Club de suscriptores Casa Editorial El Tiempo</span></a>
  </li>
  <li class="link external">
    <a href="http://www.elempleo.com/sitios-empresariales/colombia/ceet/" itemprop="url"><span itemprop="name">Trabaje con nosotros</span></a>
  </li>
  <li class="link external last">
    <a href="http://www.eltiempo.com/centros_venta" itemprop="url"><span itemprop="name">Centros de ventas</span></a>
  </li>
</ul>


                </div>
        </footer>



    
    <div class="login-box-container" style="display: none;">
        <div class="login-box">
            <div title="close" class="btn-cerrar ob_controls ob_cs login-header-logo" id="ob_close_div">
                <a class="ico-entypo ico-et" alt="ELTIEMPO.com"></a>
                <a class="ico-entypo ico-close"></a>
            </div>
                        <iframe id="ob_iframe" frameborder="0" hspace="0" scrolling="no" style="height: 620px; width: 460px;"
                    data-src="http://seg.eltiempo.com/server/login/portafolio/authorization_code/code/basic/89453397537778"
                    data-auth="http://seg.eltiempo.com/server/verify-login/portafolio/code/basic/89453397537778"
                    data-auth-code="/sesion/login-redirect?client_id=portafolio"></iframe>
        </div>
    </div>

    <div class="block-modal" style="display: none;">        <div class="modal success" id="noSesion" style="display:none">
            <div id="message"></div>
            <footer class="comments">
                <a href="" class="link link-cyan" id="linkIngresar">INGRESAR</a> o <a href=""
                                                                                      class="link link-cyan"
                                                                                      id="linkRegistro">CREAR
                    CUENTA</a>
            </footer>
            <a href="javascript:void(0)" class="link-close close-block-modal">Cerrar <span>X</span></a>
        </div>
        <div class="modal success" id="alerta-general" style="display:none">
            <div id="message"></div>

            <p class="foot">
                <span class="btn btn-info close-block-modal">ACEPTAR</span>
            </p>
        </div>
        <div class="modal success modal-rules" id="alerta-general-reglamento" style="display:none">
            <div id="message"></div>

            <p class="foot">
                <span class="btn btn-info close-block-modal">ACEPTAR</span>
            </p>
        </div>
        <div class="modal success" id="alerta-general-abuso" style="display:none">
            <div id="message"></div>

            <p class="foot">
                <span class="btn btn-info close-block-modal-abuso">ACEPTAR</span>
            </p>
        </div>
        <div class="modal success" id="alerta-general-ok" style="display: none;">
            <div id="message"></div>

            <p class="foot">
                <span class="btn btn-info close-alerta-ok">ACEPTAR</span>
            </p>
        </div>
        <div class="modal success" id="alerta-general-ok-calificacion" style="display:none">
            <div id="message"></div>

            <p class="foot">
                <span class="btn btn-info close-alerta-ok-calificacion" likes="" dislikes="" idraiting="">ACEPTAR</span>
            </p>
        </div>
        <div class="modal success report" id="reportar-comentario" style="display:none">
            <div>
                Haz tu reporte
            </div>

            <div class="report-form">
                <ul>
                    <li>
                        <label>Motivo del reporte</label>

                        <div class="combo-select">
                            <span class="dropdown" id="select">Obscenidad / Vulgaridad</span><select
                                    class="styled" data-role="none" id="">
                                <option selected="selected" value="Obscenidad / vulgaridad">Obscenidad /
                                    Vulgaridad
                                </option>
                                <option value="Lenguaje ofensivo">Lenguaje ofensivo</option>
                                <option value="Ataque personal">Ataque personal</option>
                                <option value="Publicidad / Spam">Publicidad / Spam</option>
                                <option value="Plagio / violación de derechos">Plagio / Violación de
                                    derechos
                                </option>
                                <option value="Otro">Otro</option>
                            </select>
                            <span></span>
                        </div>
                    </li>
                    <li class="textarea">
                        <label id="userName_label"> dice:</label>
                        <textarea id="reporteObservaciones"></textarea>
                    </li>
                    <li>
                        <input type="submit" class="btn btn-info slabregular btn-reports" value="reportar"
                               data-role="none" id="reportar_" onclick="javascript:enviarReporteAbuso()">
                    </li>
                </ul>
            </div>
            <a href="javascript:cerrarFormularioReporteAbuso()" data-role="none" class="link-close">Cerrar
                <span>&#xe02e;</span></a>
        </div>
        <section class="m-alert-2 m-alert" id="update-username-alert" style="display:none">
            <div class="txt-5" id="message"></div>

            <div class="txt-6" id="message_username"></div>
            <a href="javascript:void(0)" class="btn-1 close-alert-update-user">NO, CAMBIAR NOMBRE</a><a
                    href="javascript:void(0)" onclick="" class="btn-2"> SI, COMENTAR </a>
        </section>
        <section class="m-alert-2 m-alert" id="loading-update-username-alert" style="display:none">
            <img src='http://static.eltiempo.com/media/css/images/ajax-loader.gif'>
        </section>
        <section class="m-alert-2 m-alert" id="aceptar-update-username-alert" style="display:none">
            <div class="txt-5" id="message"></div>

            <div class="txt-6" id="message_username"></div>
            <a href="javascript:void(0)" class="btn-2 close-alerta-update-user-ok"> ACEPTAR </a>
        </section>
        <section class="m-alert-2 m-alert" id="enviar-correo-verificacion" style="display: none;">
            <span class="ico-alert">&#xe06e;</span>

            <div class="txt-5">El correo electrónico al que se enviará la verificación es: </div>

            <div class="txt-6 useremail"></div>

            <p class="txt-5">
                Revisa tu bandeja de entrada o correo no deseado.
            </p>
            <a href="/zona-usuario/actualizar-email"
               class="btn-1"> NO, CAMBIAR CORREO </a>
            <a href="javascript:void(0)"
               data-src="http://seg.eltiempo.com/portafolio/user-area/newsletters/send-email-service"
               class="btn-2"> SI, ENVIAR </a>
            <span class="cerrarBarra">&#xe02e;</span>
            <span class="loader-icon" style="display: none"></span>
        </section>

        <section class="m-alert-2 m-alert correo-verificacion-enviado" id="emailUnverified"
                 style="display: none">
            <span class="ico-alert">&#xe06e;</span>

            <div class="txt-5" id="message"></div>

            <a href="javascript:void(0)"
               onclick="javascript:setOmnitureEvent(this, 'eVar61', 'evento57', 'VerificarCorreo');verificarEmailFromUnverified('');"
               class="btn-1">Verificar correo</a>
            <a href="/usuario/editar?ce=1"
               onclick="javascript:setOmnitureEvent(this, 'eVar61', 'evento57', 'CambiarCorreo');"
               class="btn-2"> cambiar correo</a>

            <span class="cerrarBarra" onclick="javascript:cerrarAlertaEmailUnverified()">&#xe02e;</span>
        </section>
    </div>

</div>

<!-- Scripts Ooyala v4 -->
<script type="text/javascript" src="http://player.ooyala.com/static/v4/stable/latest/core.min.js"></script>
<script type="text/javascript" src="http://player.ooyala.com/static/v4/stable/latest/video-plugin/main_html5.min.js"></script>
<script type="text/javascript" src="http://player.ooyala.com/static/v4/stable/latest/skin-plugin/html5-skin.min.js"></script>
<script type="text/javascript" src="http://player.ooyala.com/static/v4/stable/latest/video-plugin/bit_wrapper.min.js"></script>
<script type="text/javascript" src="http://player.ooyala.com/static/v4/stable/latest/video-plugin/osmf_flash.min.js"></script>

<script type="text/javascript">_satellite.pageBottom();</script>
<!-- cXense script begin -->
<!--<script id="navegg" type="text/javascript" src="//tag.navdmp.com/tm21360.js"></script>-->
<script type="text/javascript">
    nvg21360.makeCustomSegment = function () {
        var res = {};
        this.cokCache = {};
        var nvg_parms = new Array('gender', 'age', 'education', 'interest', 'product', 'income', 'marital', 'prolook');
        for (nvg_i in nvg_parms) {
            var nvg_tmp_arr = '';
            var nvg_tmp_nme = nvg_parms[nvg_i];
            var nvg_tmp = this.getSegment(nvg_parms[nvg_i]);
            if (nvg_tmp.search(',') != -1) {
                res[ nvg_tmp_nme ] = nvg_tmp.split(',');
            } else if (nvg_tmp.search('-') != -1) {
                res[ nvg_tmp_nme ] = nvg_tmp.split('-');
            } else if (nvg_tmp != '') {
                res[ nvg_tmp_nme ] = nvg_tmp;
            }
        }
        return res;
    };
    var cX = cX || {};
    cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setSiteId', '9222263900732340951']);
    cX.callQueue.push(['setUserProfileParameters', nvg21360.makeCustomSegment()]);
    cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
    (function () {
        try {
            var scriptEl = document.createElement('script');
            scriptEl.type = 'text/javascript';
            scriptEl.async = 'async';
            scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js';
            var targetEl = document.getElementsByTagName('script')[0];
            targetEl.parentNode.insertBefore(scriptEl, targetEl);
        } catch (e) {
        }
        ;
    }());
</script>
<!-- cXense script end -->
<script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 50648;
    _sf_async_config.domain = 'portafolio.co';
    _sf_async_config.useCanonical = true;
        _sf_async_config.sections = "negocios";
    _sf_async_config.authors = "David Arango";
        /** CONFIGURATION END **/
        (function () {
            function loadChartbeat() {
                window._sf_endpt = (new Date()).getTime();
                var e = document.createElement('script');
                e.setAttribute('language', 'javascript');
                e.setAttribute('type', 'text/javascript');
                e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
                document.body.appendChild(e);
            }
            var oldonload = window.onload;
            window.onload = (typeof window.onload != 'function') ?
                    loadChartbeat : function () {
                        oldonload();
                        loadChartbeat();
                    };
        })();
</script>
        
    </body>
</html>


