<!DOCTYPE html>
<html>
    <head>
        <script type='text/javascript'>var _sf_startpt = (new Date()).getTime()</script>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
                
                
            
    <meta name="title" content="Alberto Samuel Yohai Quien adelante no mira, atrás se queda | Opinión | Portafolio"/>

                
        <meta name="format-detection" content="telephone=no"/>


        <meta name="author" content="Casa Editorial El Tiempo"/>

        <meta name="genre" content="News"/>

        <meta name="geo.placename" content="Colombia"/>

        <meta name="geo.position" content="4.570868;-74.297333"/>

        <meta name="geo.region" content="CO"/>

        <meta name="google" content="notranslate"/>

        <meta name="ICBM" content="4.570868, -74.297333"/>

        <meta name="language" content="spanish"/>

        <meta name="robots" content="index"/>


                        <meta name="twitter:card" content="summary_large_image"/>

            <meta name="twitter:site" content="@Portafolioco"/>

            <meta name="twitter:creator" content="@Portafolioco"/>

            <meta name="twitter:title" content="Quien adelante no mira, atrás se queda"/>

            <meta name="twitter:description" content="Es un hecho que el ecosistema digital es una realidad mundial, y la velocidad con la que Colombia se adapte dependerá de las políticas públicas. | Opinión | Portafolio.co"/>

                                

                    <link href="http://m.portafolio.co/opinion/alberto-samuel-yohai/quien-adelante-no-mira-atras-se-queda-506895" media=" only screen and (max-width: 640px)" rel="alternate" />
<link href="/images/compartir.png?1496776502" rel="image_src" />
<link href="http://www.portafolio.co/opinion/alberto-samuel-yohai/quien-adelante-no-mira-atras-se-queda-506895" rel="canonical" />
    

    
    <meta name="cXenseParse:recs:articleid" content="506895"/>

    <meta name="cXenseParse:pageclass" content="article"/>

    <meta name="cXenseParse:recommendable" content="false"/>


        <meta name="cXenseParse:recs:articlepublicationdate" content="15 jue 2017 - 10:43 p.m."/>

        <meta name="cXenseParse:recs:publishtime" content="2017-06-16T03:43:28.000Z"/>


        <meta name="news_keywords" content="adelante, quien, atras, queda, mira"/>


        <meta name="keywords" content="adelante, quien, atras, queda, mira">
    <meta name="description" content="Es un hecho que el ecosistema digital es una realidad mundial, y la velocidad con la que Colombia se adapte dependerá de las políticas públicas. | Opinión | Portafolio.co">
            <meta property="fb:app_id" content="865245646889167"/>

        <meta property="og:title" content="Quien adelante no mira, atrás se queda"/>

        <meta property="og:url" content="http://www.portafolio.co/opinion/alberto-samuel-yohai/quien-adelante-no-mira-atras-se-queda-506895"/>

        <meta property="fb:admins" content="100002279652972"/>

        <meta property="og:locale" content="es_CO"/>

        <meta property="og:site_name" content="Portafolio.co"/>


            <meta property="og:description" content="Es un hecho que el ecosistema digital es una realidad mundial, y la velocidad con la que Colombia se adapte dependerá de las políticas públicas. | Opinión | Portafolio.co"/>


                    <meta property="og:image" content="/images/compartir.png?1496776502"/>

    

                    <meta property="article:tag" content="Columnista Portafolio"/>

    
            <meta property="og:type" content="article"/>

<title>    Alberto Samuel Yohai Quien adelante no mira, atrás se queda | Opinión | Portafolio
</title>
            
        <link rel="stylesheet" href="/css/baa4579.css?1496776502" />
    


        <link href="/css/5b35053.css?1496776502" type="text/css" rel="stylesheet"/>
                            

    <script type="text/javascript" src="//assets.adobedtm.com/41d3b477534338831f14b02d7af1cd359b73904f/satelliteLib-716f1ab7712057c5a4ef646016ec4cfa6fba1cb4.js"></script>
    <script type="text/javascript">
        var nc = '4563da6f176be58ebd5c29ac27bdefe6';
        var s_account = "eltiempoportafolio, eltiempoglobal";
        var wf_public_url = "http://www.portafolio.co";
        if (!("sas_pageid" in window)) {
            sas_pageid = '';
        }
        if (!("sas_target" in window)) {
            sas_target = 'home';
        }
    </script>

        <script src="/js/global.js?1496776502" type="text/javascript"></script>
    
            
                <script type="text/javascript" src="/static/headerjs/article/opinion"></script> 

    
    <script type="text/javascript" src="http://cdn1.smartadserver.com/diff/js/smartadserver.js"></script>
    <script type="text/javascript" src="/advertisement/pages"></script>
    <script src='http://ads.eltiempo.co/config.js?nwid=484' type="text/javascript"></script>
    <script type="text/javascript">
        sas.setup({ domain: 'http://ads.eltiempo.co'});
    </script>
    
        <script type="text/javascript">
                                
    s_pageName = ":opinion/quien-adelante-no-mira,-atrás-se-queda/articulo";
    s.pageName = "PO:opinion:quien-adelante-no-mira,-atrás-se-queda-articulo";
    s.channel = "PO:opinion";
        s.prop4 = "opinion";
    s.prop26 = "506895";
    var nombreSeccion = "opinion" ; 
    </script>


        <script src="/js/e8ffe48.js?1496776502" type="text/javascript"></script>
    
                    <script src="/js/be7669c.js?1496776502" type="text/javascript"></script>
        
        <script src="http://www.eltiempo.com/js/produccion/meter-min.js"></script>
        <script type="text/javascript">
                                        sas_pageid = "25736/555634";
                sas_target = "seccion=opinion";
                s.prop3 = "Columnistas";
                s.prop10 = "Alberto Samuel Yohai";
                s.prop24 = "opinion";
                    </script>
    
    <link rel="shortcut icon" href="/favicon.ico?1496776502" />
</head>
<body                 class="article-page  section-opinion"
                data-article-id="506895"
                data-logged="false"
            >
    
    <div id="main-container"  class="main-container" >

                    <div class="ads-module-alignment">
                <div class="module-ads">
        
        
    <div class="ad-unit" id="21675" width="970" height="90"><script type="text/javascript">sas_formatid=21675;if(typeof SmartAdServerAjax == "function"){SmartAdServerAjax(sas_pageid,sas_formatid,sas_target);}</script></div>
<div class="ad-unit" id="9702" width="300" height="50"><script type="text/javascript">sas_formatid=9702;if(typeof SmartAdServerAjax == "function"){SmartAdServerAjax(sas_pageid,sas_formatid,sas_target);}</script></div>
<div class="ad-unit" id="8941" width="960" height="90"><script type="text/javascript">sas_formatid=8941; if(typeof SmartAdServerAjax == "function"){SmartAdServerAjax(sas_pageid,sas_formatid,sas_target);} // sas_manager.render(8941);</script></div>
</div>
            </div>
        
                                            <header >
    <div class="topbar">
                    <a class="btn-logo" href="/"><span class="portafolio-icon"></span></a>
                            <ul class="cliente">
    <li class="buscador-header-container">
      <a>
          <span id="buscador-icon" class="buscador-icon"></span>
          <form id="buscador-form" class="buscador-form" style="display: none;" method="GET" action="/buscar" name="search_form">
              <span id="buscador-icon-submit" class="buscador-icon"></span>
              <input class="search bloque" type="text" name="q" placeholder="Buscar">
              <span id="cerrar-icon" class="cerrar-icon"></span>
          </form>
      </a>
  </li>
    <li>
        <a href="http://suscripciones.eltiempo.com/portalsuscripciones/paginas/producto/detallePromociones.xhtml?idProducto=0000001670"><span class="suscribase">SUSCRÍBASE</span></a>
    </li>
    <li>
        <a href="https://twitter.com/portafolioco" class="twitter-icon" target="blank"></a>
    </li>
    <li>
        <a href="https://www.facebook.com/Portafolio.co" class="facebook-icon" target="blank"></a>
    </li>
    <li>
        <a href="https://www.linkedin.com/company/portafolio-co" class="linkedin-icon" target="blank"></a>
    </li>
    <li class="login-bar">
        <a href="/zona-usuario/crear"><span class="cuenta">CREE UNA CUENTA</span></a>
    </li>
    <li class="login-bar">
        <a><span class="ingresar conectate">INGRESE</span></a>
    </li>
            <li class="user-bar cuenta" style="display: none;" data-src="/sesion/usuario/bar">
            <div class="top-header-icon logged">
                <span class="username active"></span>
                <ul id="dropdownZonaUsuario" class="dropdown">
    
            <li>
            <div class="dropdown-title">Zona de usuario</div>
        </li>
        <li>
        <a href="/zona-usuario/configurar-mis-datos">
            Configurar mis datos
        </a>
    </li>
    <li>
        <a href="/zona-usuario/articulos-guardados">
            Artículos guardados
        </a>
    </li>
    <li>
        <a href="/zona-usuario/boletines">
            Boletines
        </a>
    </li>
    <li>
        <a href="/zona-usuario/club-vivamos">
            Club vivamos
        </a>
    </li>
    <li>
        <a href="/zona-usuario/preguntas-frecuentes">
            Preguntas frecuentes
        </a>
    </li>
            <li>
        <a class="cierre_sesion"
           data-src="https://seg.eltiempo.com/server/logout/portafolio"
           data-href="/usuario/cerrar">
            Cerrar sesión
        </a>
    </li>
    </ul>
            </div>
        </li>
    </ul>
            </div>
    <nav itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
         
<div class="menu_seccion">
    <div class="secciones">
        <div class="menu-title">Secciones</div>
        <ul class="secciones-menu">
  <li class="portada link first">
    <a href="/" itemprop="url">Portada</a>
  </li>
  <li class="economia">
    <a href="/economia" itemprop="url">Economia</a>
  </li>
  <li class="negocios">
    <a href="/negocios" itemprop="url">Negocios</a>
  </li>
  <li class="internacional">
    <a href="/internacional" itemprop="url">Internacional</a>
  </li>
  <li class="innovacion">
    <a href="/innovacion" itemprop="url">Innovacion</a>
  </li>
  <li class="indicadores-economicos">
    <a href="/indicadores-economicos" itemprop="url">Indicadores y Mercados</a>
  </li>
  <li class="mis-finanzas">
    <a href="/mis-finanzas" itemprop="url">Mis finanzas</a>
  </li>
  <li class="opinion current">
    <a href="/opinion" itemprop="url">Opinion</a>
  </li>
  <li class="tendencias">
    <a href="/tendencias" itemprop="url">Tendencias</a>
  </li>
  <li class="link">
    <a href="/foros" itemprop="url">Foros</a>
  </li>
  <li class="link last">
    <a href="/premios" itemprop="url">Premios</a>
  </li>
</ul>


    </div>
    <div class="main_seccion current">
        <a href="/opinion">Opinión</a>
    </div>
            <ul class="opinion-menu">
  <li class="opinion-editorial first">
    <a href="/opinion/editorial" itemprop="url">Editorial</a>
  </li>
  <li class="link external">
    <a href="/noticias-economicas/analisis" itemprop="url">Análisis</a>
  </li>
  <li class="link last">
    <a href="http://blogs.portafolio.co" itemprop="url">Blogs</a>
  </li>
</ul>


    </div>
    </nav>
        <nav class="sticky">
        <div class="menu_principal">
            <a href="/"><span class="portafolio-icon"></span></a>
                            <ul class="default-menu">
  <li class="portada homepage first">
    <a href="/" itemprop="url">Portada</a>
  </li>
  <li class="economia expandable">
    <a href="/economia" itemprop="url">Economia</a>
    <ul class="menu_level_1 Economia-menu">
      <li class="economia-finanzas first">
        <a href="/economia/finanzas" itemprop="url">Finanzas</a>
      </li>
      <li class="economia-gobierno">
        <a href="/economia/gobierno" itemprop="url">Gobierno</a>
      </li>
      <li class="economia-infraestructura">
        <a href="/economia/infraestructura" itemprop="url">Infraestructura</a>
      </li>
      <li class="economia-empleo">
        <a href="/economia/empleo" itemprop="url">Empleo</a>
      </li>
      <li class="economia-impuestos last">
        <a href="/economia/impuestos" itemprop="url">Impuestos</a>
      </li>
    </ul>
  </li>
  <li class="negocios expandable">
    <a href="/negocios" itemprop="url">Negocios</a>
    <ul class="menu_level_1 Negocios-menu">
      <li class="negocios-empresas first">
        <a href="/negocios/empresas" itemprop="url">Empresas</a>
      </li>
      <li class="negocios-emprendimiento">
        <a href="/negocios/emprendimiento" itemprop="url">Emprendimiento</a>
      </li>
      <li class="negocios-inversion last">
        <a href="/negocios/inversion" itemprop="url">Inversion</a>
      </li>
    </ul>
  </li>
  <li class="internacional">
    <a href="/internacional" itemprop="url">Internacional</a>
  </li>
  <li class="innovacion">
    <a href="/innovacion" itemprop="url">Innovación</a>
  </li>
  <li class="indicadores-economicos expandable">
    <a href="/indicadores-economicos" itemprop="url">Indicadores y Mercados</a>
    <ul class="menu_level_1 Indicadores y Mercados-menu">
      <li class="indicadores-economicos-acciones first last">
        <a href="/indicadores-economicos/acciones" itemprop="url">Acciones</a>
      </li>
    </ul>
  </li>
  <li class="mis-finanzas expandable">
    <a href="/mis-finanzas" itemprop="url">Mis finanzas</a>
    <ul class="menu_level_1 Mis finanzas-menu">
      <li class="mis-finanzas-ahorro first">
        <a href="/mis-finanzas/ahorro" itemprop="url">Ahorro</a>
      </li>
      <li class="mis-finanzas-vivienda last">
        <a href="/mis-finanzas/vivienda" itemprop="url">Vivienda</a>
      </li>
    </ul>
  </li>
  <li class="opinion current expandable">
    <a href="/opinion" itemprop="url">Opinión</a>
    <ul class="menu_level_1 Opinión-menu">
      <li class="opinion-editorial first">
        <a href="/opinion/editorial" itemprop="url">Editorial</a>
      </li>
      <li class="link external">
        <a href="http://www.portafolio.co/noticias-economicas/analisis" itemprop="url">Análisis</a>
      </li>
      <li class="link external last">
        <a href="http://blogs.portafolio.co" itemprop="url">Blogs</a>
      </li>
    </ul>
  </li>
  <li class="tendencias expandable">
    <a href="/tendencias" itemprop="url">Tendencias</a>
    <ul class="menu_level_1 Tendencias-menu">
      <li class="tendencias-entretenimiento first">
        <a href="/tendencias/entretenimiento" itemprop="url">Entretenimiento</a>
      </li>
      <li class="tendencias-sociales">
        <a href="/tendencias/sociales" itemprop="url">Sociales</a>
      </li>
      <li class="tendencias-lujo last">
        <a href="/tendencias/lujo" itemprop="url">Lujo</a>
      </li>
    </ul>
  </li>
  <li class="link">
    <a href="/foros" itemprop="url">Foros</a>
  </li>
  <li class="link last">
    <a href="/premios" itemprop="url">Premios</a>
  </li>
</ul>


                    </div>
    </nav>
    </header>                            
                            
        
                            <div class="article opinion" data-history-state="0" data-scroll-url="/opinion/alberto-samuel-yohai/quien-adelante-no-mira-atras-se-queda-506895" data-title="Quien adelante no mira, atrás se queda" id="article-506895" itemscope itemtype="http://schema.org/NewsArticle">
                 <meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="/opinion/alberto-samuel-yohai/quien-adelante-no-mira-atras-se-queda-506895">
<div class="content_grid_especiales">
        <div class="container_col article-top">

                        <div class="left-side" itemscope itemtype="http://schema.org/ImageObject">

                                                        <img itemprop="image" alt="Alberto Samuel Yohai" src="http://www.portafolio.co/files/opinion_author_image/uploads/2016/02/18/56c5db0e0fdd8.png" title="Alberto Samuel Yohai" class="perfil-Articulo">
</div>
            
            <div class="right-side">
                <div class="article-details">
                                            
                    
                    

                    
                <div class="editorial-section uppercase openSansRegular5 category-title" id="p506895-m97-96-98">columnista</div>
<h1 itemprop="headline" class="title tiemposBold8 titularUnderBlanco" id="p506895-m107-1-108">Quien adelante no mira, atrás se queda<br>
</h1>
<p itemprop="description mainEntityOfPage" class="epigraph light_lead3" id="p506895-m122-2-123">Es un hecho que el ecosistema digital es una realidad mundial, y la velocidad con la que Colombia se adapte dependerá de las políticas públicas.</p>
</div>
                <div class="author-details">
                                            <div class="author-name regular_lead2">
                            Alberto Samuel Yohai
                        </div>

                        <div class="author-position regular_lead5">
                            
                        </div>
                                    </div>

            </div>

        </div>
    </div>

                 <div class="content_grid_articulos">

                     
                         <div class="container_col article-modules">

                             <section class="col1"><div class="social-col social-sticky">
                                                                                          <div class="texto_redes1">
        <div class="compartir">compartir en redes</div>        <ul>
<li class="twitter"><a href="">twitter</a></li>
                <li class="facebook"><a href="">facebook</a></li>
                <li class="google"><a href="">google</a></li>
                <li class="linkedin"><a href="">linkend in</a></li>
                <li class="enviar"><a class="open-share-by-email-popup"><span>enviar</span></a></li>
                    </ul>
</div>
                                             <div class="module-ads">
        
    <div class="ad-unit" id="8940" width="180" height="150"><script type="text/javascript">sas_formatid=8940;if(typeof SmartAdServerAjax == "function"){SmartAdServerAjax(sas_pageid,sas_formatid,sas_target);}</script></div>
</div>
</div>
                                                              </section><section class="col2 article-container"><div class="social-nav social-nav-mobile">
                                                                                          <div class="texto_redes2">
        <div class="compartir">compartir en redes</div>        <ul>
<li class="twitter"><a href=""></a></li>
    <li class="facebook"><a href=""></a></li>
    <li class="google"><a href=""></a></li>
    <li class="linkedin"><a href=""></a></li>
    <li class="enviar"><a class="open-share-by-email-popup"></a></li>
        </ul>
</div>
                                                                              </div>
                                 
                                 <div class="info">
                                                                              <div class="category openSansBold2"> Opinión </div>
                                                                              <div class="openSansBold1">POR:</div>

            <div class="signature openSansBold2">Alberto Samuel Yohai</div>
    
                                                 <div class="date-time openSansBold1">
             <span>junio 15 de 2017</span>
        </div>

        <div class="hidden-imp" itemprop="datePublished">
            2017-06-15 10:43 p.m.
        </div>

        <div class="hidden-imp" itemprop="dateModified">
            2017-06-15 10:43 p.m.
        </div>
    
                    <div class="hidden-imp" itemprop="image">
        http://www.portafolio.co/files/opinion_author_image/uploads/2016/02/18/56c5db0e0fdd8.png
        </div>
    
                                                                                                                           <div class="hidden-imp" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                                                 <img src="http://www.portafolio.co/images/compartir.png?1496776261"><meta itemprop="url" content="http://www.portafolio.co/images/compartir.png?1496776261">
<meta itemprop="width" content="600">
<meta itemprop="height" content="315">
</div>
                                                                                  <div class="hidden-imp" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                                             <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                                                 <img src="/images/logo250.png?1496776261"><meta itemprop="url" content="http://www.portafolio.co/images/logo250.png?1496776261">
<meta itemprop="width" content="250">
<meta itemprop="height" content="250">
</div>
                                             <meta itemprop="name" content="Portafolio">
</div>
                                                                      </div>

                                                                      <div class="article-content" itemprop="articleBody">

                                         

                                             

                                         


                                         


                                         

                                         
                                         
                                         
                                         
                                         
                                         



                                         
                                         
                                                                                  


                                                                                      
                                         
                                     <p class="parrafo first-parrafo" id="p506895-m92-91-93">El nuevo reto que tienen nuestros gobernantes es entender el ecosistema digital, tanto a los actores tradicionales de los servicios de TIC y televisión, así como a los nuevos que compiten en estos mismos mercados, para garantizar el crecimiento del ecosistema que requiere de importantes inversiones de infraestructura.<br><br>En este sentido, preocupa la desconexión entre nuestras instituciones, ya que en Colombia no contamos con una estrategia integral de política para desarrollar exitosamente la economía digital. Por el contrario, vemos contradicciones entre entidades públicas que generan más preguntas que respuestas. <br><br>Por ejemplo, la división de funciones entre la ANTV y la CRC conduce a una falta de eficacia en el sector, ya que genera zonas grises en la distribución de competencias. En el caso de la CRC, es la entidad encargada de estudiar los mercados audiovisuales, pero sus análisis no son vinculantes para la ANTV, que define las cargas concesionales y las reglas de entrada al mercado. <br><br>Nuestras debilidades fueron identificadas también por la Ocde en el 2014, al hacer su revisión de regulación de las telecomunicaciones en Colombia, y recomendaron el rediseño institucional para tener un regulador convergente e independiente en Colombia. Dicho informe de recomendaciones resaltó el hecho de que la CRC no tenga poderes sancionadores, y que la separación de la formulación y la aplicación de la regulación, que actualmente se dividen entre la CRC y el Ministerio TIC, afectan la efectividad de la implementación de la regulación. Esto es acentuado por el hecho de que Colombia es el país de la región con mayor nivel de participación accionaria del sector público en nuestras telecomunicaciones.<br><br>Si bien es cierto que durante los últimos años se viene hablando de este tema, el Gobierno no ha empezado el proceso legislativo necesario para lograr dicho cambio. Un análisis sectorial que hizo la misma CRC, en el 2013, identificó que llevar a cabo este proceso era una oportunidad para que Colombia estuviera a la altura de países que tienen las mejores prácticas en materia de regulación de telecomunicaciones, tales como: Australia, Estados Unidos, Israel y el Reino Unido, entre otros. <br><br>El último en hablar al respecto fue el Departamento Nacional de Planeación, en mayo del 2016, a través de una matriz clara que muestra cómo, en cualquier momento dado, hay siete entidades del Estado que pueden traslapar sus funciones entre sí, generando dudas para el sector privado de a quién hacerle caso: ¿a vigilancia y control del MinTic?, ¿a la CRC? ¿ a la ANTV?, ¿a la Agencia Nacional del Espectro? <br><br>Es claro que este panorama genera confusión en el mercado y una incertidumbre regulatoria para los operadores, además de propiciar una inseguridad jurídica que desincentiva la inversión. <br><br>Lo cierto es que en la actualidad existe la necesidad de tener un único regulador y que sea independiente de quien defina la política pública de telecomunicaciones y del sector audiovisual en Colombia, que atienda a la convergencia y facilite un entorno normativo equilibrado, y que sea capaz de regular el mercado para maximizar inversiones hacia el sector que se traducirán en beneficios para el usuario final.<br><br>Es un hecho que el ecosistema digital es una realidad mundial, y la velocidad con la que Colombia se adapte dependerá de las políticas públicas TIC que se fijen en el país. La solución está dada, volvámosla realidad pues quien adelante no mira, atrás se queda.</p>
<div class="module-ads">
        
    <div class="ad-unit" id="9343" width="560" height="315"><script type="text/javascript">sas_formatid=9343; if(typeof SmartAdServerAjax == "function"){SmartAdServerAjax(sas_pageid,sas_formatid,sas_target);} // sas_manager.render(9343);</script></div>
</div>
</div>

                                 
                                                                                                               <div class="article-bottom-ads">
                                             <div class="module-ads">
        
    <div class="ad-unit" id="9728" width="572" height="30"><script type="text/javascript">sas_formatid=9728; if(typeof SmartAdServerAjax == "function"){SmartAdServerAjax(sas_pageid,sas_formatid,sas_target);} // sas_manager.render(9728);</script></div>
</div>
</div>
                                                                      
                                                                      <div class="social-nav">
                                                                                          <div class="texto_redes2">
        <div class="compartir">compartir en redes</div>        <ul>
<li class="twitter"><a href=""></a></li>
    <li class="facebook"><a href=""></a></li>
    <li class="google"><a href=""></a></li>
    <li class="linkedin"><a href=""></a></li>
    <li class="enviar"><a class="open-share-by-email-popup"></a></li>
        </ul>
</div>
                                                                              </div>
                                 
                                                                                                               <ul class="actions-nav">
<li>

                                                                                                                                                   
                                                 <a href="" data-save='{"id":506895,"titulo":"Quien adelante no mira, atr\u00e1s se queda","lead":"Es un hecho que el ecosistema digital es una realidad mundial, y la velocidad con la que Colombia se adapte depender\u00e1 de las pol\u00edticas p\u00fablicas.","thumbnail":"","timestamp_creacion":"1497584608","timestamp_modificacion":"1497584608","url":"\/opinion\/alberto-samuel-yohai\/quien-adelante-no-mira-atras-se-queda-506895","seccion":"Opini\u00f3n","subseccion":"Opini\u00f3n"}' data-url="https://seg.eltiempo.com/portafolio/user-area/resource/add" data-callback="https://seg.eltiempo.com/portafolio/user-area/resource/add?callback=?" class="btn_Texto3 save-article tooltip-save" id="506895">
                                                     GUARDAR
                                                     <div class="save-tooltip-message">
                                                         Ingrese o regístrese <b class="conectate">acá</b>
                                                         para guardar los artículos en su
                                                         zona de usuario y leerlos cuando quiera
                                                     </div>
                                                 </a>
                                                 <div class="hidden tooltip-success">
                                                     <b>Este artículo ya fue guardado</b>
                                                     Para consultarlo en otro momento, visite su zona de usuario.
                                                 </div>
                                                 <div class="hidden tooltip-success-updated">
                                                     <b>Artículo guardado</b>
                                                     Para consultarlo en otro momento, visite su zona de usuario.
                                                 </div>
                                                 <div class="hidden tooltip-error">
                                                     Mensaje
                                                 </div>
                                             </li>
                                             <li>
                                                 <a class="btn_Texto3 open-report-error-popup"> REPORTAR UN ERROR </a>
                                             </li>
                                             <li>
                                                 <a href="#" class="btn_Texto3 addthis_button_print"> IMPRIMIR </a>
                                             </li>
                                         </ul></section><section class="col_fija"><div class="module-ads">
        
    <div class="ad-unit" id="9346" width="300" height="250"><script type="text/javascript">sas_formatid=9346;if(typeof SmartAdServerAjax == "function"){SmartAdServerAjax(sas_pageid,sas_formatid,sas_target);}</script></div>
</div><div class="most-read-board">
	
            <div class="listing contentNews-listing mostRead-listing  view-list">
                    <h2 class="box-title">
                        Lo más leído
                    </h2>
                            
    
            
                                                        <div class="listing-item no-image first ">
                                                <div class="listing-counter">1.</div>

                                                <h3 class="listing-title">
                                                    <a class="page-link" href="/economia/empleo/salario-minimo-colombia-2017-109538">Salario mínimo en Colombia 2017</a>
    
    </h3>

                                
            </div>


        
            
                                            <div class="listing-item no-image ">
                                                <div class="listing-counter">2.</div>

                                                <h3 class="listing-title">
                                                    <a class="page-link" href="/economia/finanzas/a-esta-hora-fuerte-caida-del-peso-respecto-al-dolar-506854">El dólar registró este jueves una fuerte subida</a>
    
    </h3>

                                
            </div>


        
            
                                            <div class="listing-item no-image ">
                                                <div class="listing-counter">3.</div>

                                                <h3 class="listing-title">
                                                    <a class="page-link" href="/mis-finanzas/en-que-gastan-la-prima-los-colombianos-506828">¿En qué gastan la prima los colombianos?</a>
    
    </h3>

                                
            </div>


        
            
                                            <div class="listing-item no-image ">
                                                <div class="listing-counter">4.</div>

                                                <h3 class="listing-title">
                                                    <a class="page-link" href="/negocios/los-celulares-mas-comprados-de-colombia-506853">Estos son los celulares más comprados del país</a>
    
    </h3>

                                
            </div>


        
            
                                            <div class="listing-item no-image ">
                                                <div class="listing-counter">5.</div>

                                                <h3 class="listing-title">
                                                    <a class="page-link" href="/economia/sin-permiso-el-pez-basa-llego-y-se-quedo-en-el-pais-506840">Sin permiso, el pez basa llegó y se quedó en el país</a>
    
    </h3>

                                
            </div>


        
    

                                                    </div>


</div><div class="module-ads">
        
    <div class="ad-unit" id="32365" width="300" height="600"><script type="text/javascript">sas_formatid=32365;if(typeof SmartAdServerAjax == "function"){SmartAdServerAjax(sas_pageid,sas_formatid,sas_target);}</script></div>
</div><div class="sidebar-opinion-latest">
    <h2 class="openSansBold2 module-title">
        Columnas anteriores de    </h2>
                        <a href="/opinion/alberto-samuel-yohai" class="author-name openSansRegular3 etiquetas2">
                Alberto Samuel Yohai
            </a>
                                                                 <div class="latest-item">
                    <div class="openSansRegular3 fecha time">30/07/2015</div>
                    <h3 class="article-title tiemposRegular">
                        <a href="/opinion/alberto-samuel-yohai/nueva-inversiones-tic-32048">Una nueva era de inversiones TIC</a>
                    </h3>
                </div>
                                 <div class="latest-item">
                    <div class="openSansRegular3 fecha time">15/05/2015</div>
                    <h3 class="article-title tiemposRegular">
                        <a href="/opinion/alberto-samuel-yohai/buena-suerte-tic-38248">¡La buena suerte de las TIC!</a>
                    </h3>
                </div>
                                    
                        <a href="/opinion/alberto-samuel-yohai" class="see-all openSansRegular3 etiquetas3">
                Ver todas
            </a>
            </div>

                                                     </section>
</div>
                                      </div>
                                                   
                    
                   
                                              <div class="ads-1200-article">
                            <div class="module-ads">
        
    <div class="ad-unit" id="44664" width="1200" height="150"><script type="text/javascript">sas_formatid=44664;if(typeof SmartAdServerAjax == "function"){SmartAdServerAjax(sas_pageid,sas_formatid,sas_target);}</script></div>
</div>
</div>
                         <div class="modulo-recomendados horizontal">
    <h2 class="titulo-oculto">Noticias Recomendadas</h2>
    <span class="label">Recomendados</span>
        <div id="moduloRecomendadosOtrosPortales" class="content-recomendados">
                                    <div data-portal="Motor" class="recomendado">
                    <figure class="imagen"><a target="_blank" href="http://www.motor.com.co/fotos/jeep-compass-2018/28875">
                            <img src="http://www.motor.com.co/files/article_default/uploads/2017/06/15/5942ff44912c8.jpeg"></a>
                    </figure><div class="contenido">
                        <a target="_blank" class="portal" href="http://www.motor.com.co">
                            <span class="motor">
                                Motor
                            </span>
                                                    </a>
                        <h3 class="titular">
                            <a target="_blank" href="http://www.motor.com.co/fotos/jeep-compass-2018/28875">
                              Fotos de la Compass 2018
                            </a>
                        </h3>
                    </div>
                </div>
                                                <div data-portal="Futbol" class="recomendado">
                    <figure class="imagen"><a target="_blank" href="http://www.futbolred.com/futbol-femenino/santa-fe-a-primera-final-de-liga-femenina-supero-3-0-a-bucaramanga+16856281">
                            <img src="http://www.futbolred.com/contenido/futbol-femenino/IMAGEN/IMAGEN-16856280-0.jpg"></a>
                    </figure><div class="contenido">
                        <a target="_blank" class="portal" href="http://www.futbolred.com">
                            <span class="futbolred">
                                Futbol
                            </span>
                                                            red
                                                    </a>
                        <h3 class="titular">
                            <a target="_blank" href="http://www.futbolred.com/futbol-femenino/santa-fe-a-primera-final-de-liga-femenina-supero-3-0-a-bucaramanga+16856281">
                              Santa Fe, a primera final de Liga Femenina: superó 3-0 a Bucaramanga
                            </a>
                        </h3>
                    </div>
                </div>
                                                <div data-portal="Donjuan" class="recomendado">
                    <figure class="imagen"><a target="_blank" href="http://www.revistadonjuan.com/historias/la-fuerza-del-gimnasio+articulo+16856239">
                            <img src="http://www.revistadonjuan.com/contenido/historias//IMAGEN/IMAGEN-16856238-0.jpg"></a>
                    </figure><div class="contenido">
                        <a target="_blank" class="portal" href="http://www.revistadonjuan.com">
                            <span class="donjuan">
                                Donjuan
                            </span>
                                                    </a>
                        <h3 class="titular">
                            <a target="_blank" href="http://www.revistadonjuan.com/historias/la-fuerza-del-gimnasio+articulo+16856239">
                              La fuerza del gimnasio
                            </a>
                        </h3>
                    </div>
                </div>
                        </div>
    </div>  
                                                     
                                                            <div class="ads-end-content">
                            <div class="module">
    	
    <div id="p503366-m77-76-78" class="">
<div id="insertAdSpaceBeforeThis_00000001620c16c3" style="display:none"></div>
<script type="text/javascript">
var cX = cX || {};
cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['insertAdSpace',
{
    adSpaceId: '00000001620c16c3',
    baseAdDeliveryUrl: 'http://adserver.cxad.cxense.com/adserver/search',
    secureBaseAdDeliveryUrl: 'https://s-adserver.cxad.cxense.com/adserver/search',
    lang: 'es',
    resizeToContentSize: true,
    renderTemplateUrl: 'http://cdn.cxpublic.com/portafolio_H.html',
    onImpressionResult : pf_renderHandler
}]);

function pf_renderHandler(event, data, context) {
	var iframeEl = document.getElementById(event.elementId);
	if (iframeEl) {
		iframeEl.width = event.contentWidth;
		iframeEl.height = event.contentHeight;
	}
	return true;
}
</script>
</div>
</div>
</div>
                                    
                                                <div class="content_grid_home columnists-container">
            <div class="container_col">
                <div class="columnists-board">
        <div class="top-row">
    <div class="title-container">
        


        
    <div class="board-title" id="p21064-m4122-4121-4123">
    
<h2 id="m4126-4125-4127" class="tiemposBold4 underLine">Nuestros columnistas</h2>
</div>
<div class="first day" id="p21064-m4307-1-4308">día a día</div>
</div>

    <div class="tabs-title">
        
    <div class="day " id="p21064-m3282-3281-3283" data-ls-for="ls-ae4-ad7">Lunes</div>
<div class="day" id="p21064-m4302-1-4303" data-ls-for="ls-e74-99c">martes</div>
<div class="day" id="p21064-m4312-2-4313" data-ls-for="ls-6c4-b61">Miércoles</div>
<div class="day" id="p21064-m4317-3-4318" data-ls-for="ls-009-8f7">jueves</div>
<div class="day" id="p21064-m4322-4-4323" data-ls-for="ls-6ac-902">viernes</div>
<div class="day" id="p21064-m4327-5-4328" data-ls-for="ls-495-928">sábado</div>
</div>

    <div class="menu-container">
        
    <div class="dropDown">
    <div class="btn_select">
        <span>Otros columnistas</span>
    </div>
    <ul>
                    <li>
                <a href="/opinion/natalia-abello-vives">
                    Natalia Abello Vives
                </a>
            </li>
                    <li>
                <a href="/opinion/jose-manuel-acevedo">
                    José Manuel Acevedo
                </a>
            </li>
                    <li>
                <a href="/opinion/jose-roberto-acosta">
                    José Roberto Acosta
                </a>
            </li>
                    <li>
                <a href="/opinion/harry-adler">
                    Harry Adler
                </a>
            </li>
                    <li>
                <a href="/opinion/oscar-aguera-lopez">
                    Óscar Aguera López
                </a>
            </li>
                    <li>
                <a href="/opinion/nohora-albornoz">
                    Nohora Albornoz
                </a>
            </li>
                    <li>
                <a href="/opinion/santiago-aldana">
                    Santiago Aldana
                </a>
            </li>
                    <li>
                <a href="/opinion/eduardo-aldana-valdes">
                    Eduardo Aldana Valdés
                </a>
            </li>
                    <li>
                <a href="/opinion/camilo-aldana-vargas">
                    Camilo Aldana Vargas
                </a>
            </li>
                    <li>
                <a href="/opinion/paulo-alesso">
                    Paulo Alesso
                </a>
            </li>
                    <li>
                <a href="/opinion/julio-cesar-alonso">
                    Julio César Alonso
                </a>
            </li>
                    <li>
                <a href="/opinion/carlos-gustavo-alvarez-2">
                    Carlos Gustavo Álvarez
                </a>
            </li>
                    <li>
                <a href="/opinion/cecilia-alvarez-correa-glen">
                    Cecilia Álvarez-Correa Glen
                </a>
            </li>
                    <li>
                <a href="/opinion/german-i-andrade">
                    Germán I. Andrade
                </a>
            </li>
                    <li>
                <a href="/opinion/eduardo-angel">
                    Eduardo Ángel
                </a>
            </li>
                    <li>
                <a href="/opinion/maria-victoria-angulo">
                    María Victoria Angulo
                </a>
            </li>
                    <li>
                <a href="/opinion/luis-eduardo-arango">
                    Luis Eduardo Arango
                </a>
            </li>
                    <li>
                <a href="/opinion/carlos-arango">
                    Carlos Arango
                </a>
            </li>
                    <li>
                <a href="/opinion/luis-arango-nieto">
                    Luis Arango Nieto
                </a>
            </li>
                    <li>
                <a href="/opinion/santiago-araoz-fraser">
                    Santiago Araoz-Fraser
                </a>
            </li>
                    <li>
                <a href="/opinion/eduardo-arbesu">
                    Eduardo Arbesú
                </a>
            </li>
                    <li>
                <a href="/opinion/luis-fernando-arboleda">
                    Luis Fernando Arboleda
                </a>
            </li>
                    <li>
                <a href="/opinion/juan-carlos-archila">
                    Juan Carlos Archila
                </a>
            </li>
                    <li>
                <a href="/opinion/emilio-jose-archila">
                    Emilio José Archila
                </a>
            </li>
                    <li>
                <a href="/opinion/alberto-arebalos">
                    Alberto Arebalos
                </a>
            </li>
                    <li>
                <a href="/opinion/roberto-arenas-bonilla">
                    Roberto Arenas Bonilla
                </a>
            </li>
                    <li>
                <a href="/opinion/carlos-arguindegui">
                    Carlos Arguindegui
                </a>
            </li>
                    <li>
                <a href="/opinion/juan-david-aristizabal">
                    Juan David Aristizábal
                </a>
            </li>
                    <li>
                <a href="/opinion/weiner-ariza">
                    Weiner Ariza
                </a>
            </li>
                    <li>
                <a href="/opinion/ricardo-arquez">
                    Ricardo Arquez
                </a>
            </li>
                    <li>
                <a href="/opinion/ivan-dario-arroyave-agudelo">
                    Iván Darío Arroyave Agudelo
                </a>
            </li>
                    <li>
                <a href="/opinion/jaime-arteaga">
                    Jaime Arteaga
                </a>
            </li>
                    <li>
                <a href="/opinion/hernan-avendano-cruz">
                    Hernán Avendaño Cruz
                </a>
            </li>
                    <li>
                <a href="/opinion/ricardo-avila">
                    Ricardo Ávila
                </a>
            </li>
                    <li>
                <a href="/opinion/horacio-ayala-vela">
                    Horacio Ayala Vela
                </a>
            </li>
                    <li>
                <a href="/opinion/francisco-azuero">
                    Francisco Azuero
                </a>
            </li>
                    <li>
                <a href="/opinion/cesar-baena">
                    César Baena
                </a>
            </li>
                    <li>
                <a href="/opinion/nick-bairdd">
                    Nick Bairdd
                </a>
            </li>
                    <li>
                <a href="/opinion/jorge-ballesteros">
                    Jorge Ballesteros
                </a>
            </li>
                    <li>
                <a href="/opinion/francisco-bamler">
                    Francisco Bamler
                </a>
            </li>
                    <li>
                <a href="/opinion/david-bardey">
                    David Bardey
                </a>
            </li>
                    <li>
                <a href="/opinion/david-barioni">
                    David Barioni
                </a>
            </li>
                    <li>
                <a href="/opinion/francisco-barnier-gonzalez">
                    Francisco Barnier González
                </a>
            </li>
                    <li>
                <a href="/opinion/mariella-barragan">
                    Mariella Barragán
                </a>
            </li>
                    <li>
                <a href="/opinion/jorge-barriga">
                    Jorge Barriga
                </a>
            </li>
                    <li>
                <a href="/opinion/juan-carlos-bayona">
                    Juan Carlos Bayona
                </a>
            </li>
                    <li>
                <a href="/opinion/luis-carlos-bayona">
                    Luis Carlos Bayona
                </a>
            </li>
                    <li>
                <a href="/opinion/juan-benavides-estevez">
                    Juan Benavides Estévez
                </a>
            </li>
                    <li>
                <a href="/opinion/jorge-bendeck">
                    Jorge Bendeck
                </a>
            </li>
                    <li>
                <a href="/opinion/raquel-bernal-salazar">
                    Raquel Bernal Salazar
                </a>
            </li>
                    <li>
                <a href="/opinion/erwin-blanco-n">
                    Erwin Blanco
                </a>
            </li>
                    <li>
                <a href="/opinion/martha-isabel-bonilla">
                    Martha Isabel Bonilla
                </a>
            </li>
                    <li>
                <a href="/opinion/ernesto-borda-medina">
                    Ernesto Borda Medina
                </a>
            </li>
                    <li>
                <a href="/opinion/wilson-borja-diaz">
                    Wilson Borja Díaz
                </a>
            </li>
                    <li>
                <a href="/opinion/margarita-pena-borrero">
                    Margarita Borrero
                </a>
            </li>
                    <li>
                <a href="/opinion/jorge-humberto-botero-1">
                    Jorge Humberto Botero
                </a>
            </li>
                    <li>
                <a href="/opinion/german-botero-a">
                    Germán Botero A.
                </a>
            </li>
                    <li>
                <a href="/opinion/mauricio-botero-caicedo">
                    Mauricio Botero Caicedo
                </a>
            </li>
                    <li>
                <a href="/opinion/henry-bradford-sicard">
                    Henry Bradford Sicard
                </a>
            </li>
                    <li>
                <a href="/opinion/isabelle-braly">
                    Isabelle Braly
                </a>
            </li>
                    <li>
                <a href="/opinion/theodore-r-breton">
                    Theodore Breton
                </a>
            </li>
                    <li>
                <a href="/opinion/jeremy-browne">
                    Jeremy Browne
                </a>
            </li>
                    <li>
                <a href="/opinion/jairo-burgos">
                    Jairo Burgos
                </a>
            </li>
                    <li>
                <a href="/opinion/jorge-bustamente">
                    Jorge Bustamante
                </a>
            </li>
                    <li>
                <a href="/opinion/cesar-caballero-reinoso">
                    César Caballero Reinoso
                </a>
            </li>
                    <li>
                <a href="/opinion/mauricio-cabrera-galvis">
                    Mauricio Cabrera Galvis
                </a>
            </li>
                    <li>
                <a href="/opinion/carlos-eduardo-caicedo">
                    Carlos Eduardo Caicedo
                </a>
            </li>
                    <li>
                <a href="/opinion/juan-martin-caicedo-ferrer">
                    Juan Martín Caicedo Ferrer
                </a>
            </li>
                    <li>
                <a href="/opinion/gilberto-caicedo-gardeazabal">
                    Gilberto Caicedo Gardeazábal
                </a>
            </li>
                    <li>
                <a href="/opinion/sergio-calderon-acevedo">
                    Sergio Calderón Acevedo
                </a>
            </li>
                    <li>
                <a href="/opinion/laura-camacho">
                    Laura Camacho
                </a>
            </li>
                    <li>
                <a href="/opinion/ruth-camelo">
                    Ruth Camelo
                </a>
            </li>
                    <li>
                <a href="/opinion/juan-pablo-campos">
                    Juan Pablo Campos
                </a>
            </li>
                    <li>
                <a href="/opinion/juan-camilo-cardenas">
                    Juan Camilo Cárdenas
                </a>
            </li>
                    <li>
                <a href="/opinion/manuel-jose-cardenas">
                    Manuel José Cárdenas
                </a>
            </li>
                    <li>
                <a href="/opinion/mauricio-cardenas">
                    Mauricio Cárdenas
                </a>
            </li>
                    <li>
                <a href="/opinion/maria-c-cardenas-de-santamaria">
                    María C. Cárdenas de Santamaría
                </a>
            </li>
                    <li>
                <a href="/opinion/marcela-carrasco">
                    Marcela Carrasco
                </a>
            </li>
                    <li>
                <a href="/opinion/ana-maria-carrasquilla">
                    Ana María Carrasquilla
                </a>
            </li>
                    <li>
                <a href="/opinion/juan-carlos-carrillo">
                    Juan Carlos Carrillo
                </a>
            </li>
                    <li>
                <a href="/opinion/cesar-carrillo-vega">
                    César Carrillo Vega
                </a>
            </li>
                    <li>
                <a href="/opinion/alfredo-carvajal-sinisterra">
                    Alfredo Carvajal Sinisterra
                </a>
            </li>
                    <li>
                <a href="/opinion/luiza-carvalho">
                    Luiza Carvalho
                </a>
            </li>
                    <li>
                <a href="/opinion/juanjo-casado">
                    Juanjo Casado
                </a>
            </li>
                    <li>
                <a href="/opinion/maria-jose-castano-davila">
                    María José Castaño Dávila
                </a>
            </li>
                    <li>
                <a href="/opinion/francesca-castellani">
                    Francesca Castellani
                </a>
            </li>
                    <li>
                <a href="/opinion/maria-lucia-castrillon">
                    María Lucía Castrillón
                </a>
            </li>
                    <li>
                <a href="/opinion/luis-fernando-castro">
                    Luis Fernando Castro
                </a>
            </li>
                    <li>
                <a href="/opinion/andres-cavelier">
                    Andrés Cavelier
                </a>
            </li>
                    <li>
                <a href="/opinion/juan-n-cento">
                    Juan N. Cento
                </a>
            </li>
                    <li>
                <a href="/opinion/ophelie-chavelier">
                    Ophelie Chavelier
                </a>
            </li>
                    <li>
                <a href="/opinion/angela-chaves">
                    Ángela Cháves
                </a>
            </li>
                    <li>
                <a href="/opinion/maria-luisa-chiappe">
                    María Luisa Chiappe
                </a>
            </li>
                    <li>
                <a href="/opinion/jose-clopatofsky">
                    José Clopatofsky
                </a>
            </li>
                    <li>
                <a href="/opinion/alvaro-jose-cobo-soto">
                    Álvaro José Cobo Soto
                </a>
            </li>
                    <li>
                <a href="/opinion/otros-columnistas-1">
                    Otros Columnistas
                </a>
            </li>
                    <li>
                <a href="/opinion/juan-pablo-cordoba">
                    Juan Pablo Córdoba
                </a>
            </li>
                    <li>
                <a href="/opinion/rosario-cordoba-garces">
                    Rosario Córdoba Garcés
                </a>
            </li>
                    <li>
                <a href="/opinion/jorge-coronel-lopez">
                    Jorge Coronel López
                </a>
            </li>
                    <li>
                <a href="/opinion/luis-alberto-correa">
                    Luis Alberto Correa
                </a>
            </li>
                    <li>
                <a href="/opinion/ana-maria-correa-diaz">
                    Ana María Correa Díaz
                </a>
            </li>
                    <li>
                <a href="/opinion/paola-cortes">
                    Paola Cortés
                </a>
            </li>
                    <li>
                <a href="/opinion/lina-m-cortes-duran">
                    Lina M. Cortés Durán
                </a>
            </li>
                    <li>
                <a href="/opinion/gustavo-h-cote-pena">
                    Gustavo H. Cote Peña
                </a>
            </li>
                    <li>
                <a href="/opinion/catalina-crane">
                    Catalina Crane
                </a>
            </li>
                    <li>
                <a href="/opinion/maria-mercedes-cuellar">
                    María Mercedes Cuellar
                </a>
            </li>
                    <li>
                <a href="/opinion/edward-davey">
                    Edward Davey
                </a>
            </li>
                    <li>
                <a href="/opinion/lorenzo-davila">
                    Lorenzo Dávila
                </a>
            </li>
                    <li>
                <a href="/opinion/monica-de-greiff">
                    Mónica De Greiff
                </a>
            </li>
                    <li>
                <a href="/opinion/humberto-de-la-calle">
                    Humberto de la Calle
                </a>
            </li>
                    <li>
                <a href="/opinion/jorge-andres-de-los-rios">
                    Jorge Andrés De los Ríos
                </a>
            </li>
                    <li>
                <a href="/opinion/nicolas-de-roux">
                    Nicolás de Roux
                </a>
            </li>
                    <li>
                <a href="/opinion/nicolas-de-zubiria-gomez">
                    Nicolás de Zubiría Gómez
                </a>
            </li>
                    <li>
                <a href="/opinion/bernhard-deinlein">
                    Bernhard Deinlein
                </a>
            </li>
                    <li>
                <a href="/opinion/rafael-del-castillo">
                    Rafael del Castillo
                </a>
            </li>
                    <li>
                <a href="/opinion/john-dew">
                    John Dew
                </a>
            </li>
                    <li>
                <a href="/opinion/sergio-diaz-granados-g">
                    Sergio Díaz-Granados G.
                </a>
            </li>
                    <li>
                <a href="/opinion/julian-dominguez-rivera-2">
                    Julián Domínguez Rivera
                </a>
            </li>
                    <li>
                <a href="/opinion/pablo-duarte">
                    Pablo Duarte
                </a>
            </li>
                    <li>
                <a href="/opinion/ivan-duque-marquez">
                    Iván Duque Márquez
                </a>
            </li>
                    <li>
                <a href="/opinion/theodore-l-dysart">
                    Theodore Dysart
                </a>
            </li>
                    <li>
                <a href="/opinion/jorge-mario-eastman-velez">
                    Jorge Mario Eastman Vélez
                </a>
            </li>
                    <li>
                <a href="/opinion/lucas-echeverri-robledo">
                    Lucas Echeverri Robledo
                </a>
            </li>
                    <li>
                <a href="/opinion/luis-garcia-echeverria">
                    Luis García Echeverría
                </a>
            </li>
                    <li>
                <a href="/opinion/alejandro-eder">
                    Alejandro Eder
                </a>
            </li>
                    <li>
                <a href="/opinion/alvaro-escallon-e">
                    Álvaro Escallón E.
                </a>
            </li>
                    <li>
                <a href="/opinion/raul-escobar">
                    Raúl Escobar
                </a>
            </li>
                    <li>
                <a href="/opinion/andres-escobar-uribe">
                    Andrés Escobar Uribe
                </a>
            </li>
                    <li>
                <a href="/opinion/silvio-escudero">
                    Silvio Escudero
                </a>
            </li>
                    <li>
                <a href="/opinion/andres-espinosa-fenwarth">
                    Andrés Espinosa Fenwarth
                </a>
            </li>
                    <li>
                <a href="/opinion/antoni-estevadeordal">
                    Antoni Estevadeordal
                </a>
            </li>
                    <li>
                <a href="/opinion/fernando-estrada-gallego">
                    Fernando Estrada Gallego
                </a>
            </li>
                    <li>
                <a href="/opinion/fernando-estupinan">
                    Fernando Estupiñán
                </a>
            </li>
                    <li>
                <a href="/opinion/jessica-faieta">
                    Jessica Faieta
                </a>
            </li>
                    <li>
                <a href="/opinion/stefano-farne">
                    Stefano Farné
                </a>
            </li>
                    <li>
                <a href="/opinion/daniel-feged">
                    Daniel Feged
                </a>
            </li>
                    <li>
                <a href="/opinion/leopoldo-fergusson">
                    Leopoldo Fergusson
                </a>
            </li>
                    <li>
                <a href="/opinion/alejandro-fernandez">
                    Alejandro Fernández
                </a>
            </li>
                    <li>
                <a href="/opinion/mauricio-ferro">
                    Mauricio Ferro
                </a>
            </li>
                    <li>
                <a href="/opinion/karl-fick">
                    Karl Fick
                </a>
            </li>
                    <li>
                <a href="/opinion/carlos-fiorillo">
                    Carlos Fiorillo
                </a>
            </li>
                    <li>
                <a href="/opinion/maria-lucia-flores">
                    María Lucía Flores
                </a>
            </li>
                    <li>
                <a href="/opinion/omar-florez-velez">
                    Omar Flórez Vélez
                </a>
            </li>
                    <li>
                <a href="/opinion/sandra-forero-ramirez">
                    Sandra Forero Ramírez
                </a>
            </li>
                    <li>
                <a href="/opinion/ken-frankel">
                    Ken Frankel
                </a>
            </li>
                    <li>
                <a href="/opinion/juan-jose-fuentes-bernal">
                    Juan José Fuentes Bernal
                </a>
            </li>
                    <li>
                <a href="/opinion/camilo-gaitan">
                    Camilo Gaitán
                </a>
            </li>
                    <li>
                <a href="/opinion/ricardo-gaitan">
                    Ricardo Gaitán
                </a>
            </li>
                    <li>
                <a href="/opinion/augusto-galan-sarmiento">
                    Augusto Galán Sarmiento
                </a>
            </li>
                    <li>
                <a href="/opinion/gonzalo-gallo-gonzalez-2">
                    Gonzalo Gallo González
                </a>
            </li>
                    <li>
                <a href="/opinion/igor-galo">
                    Igor Galo
                </a>
            </li>
                    <li>
                <a href="/opinion/carlos-angulo-galvis">
                    Carlos Angulo Galvis
                </a>
            </li>
                    <li>
                <a href="/opinion/gustavo-galvis-hernandez">
                    Gustavo Galvis Hernández
                </a>
            </li>
                    <li>
                <a href="/opinion/luis-fernando-gamboa">
                    Luis Fernando Gamboa
                </a>
            </li>
                    <li>
                <a href="/opinion/juan-carlos-garces">
                    Juan Carlos Garcés
                </a>
            </li>
                    <li>
                <a href="/opinion/john-j-garcia">
                    John J. García
                </a>
            </li>
                    <li>
                <a href="/opinion/maria-constanza-garcia">
                    María Constanza García
                </a>
            </li>
                    <li>
                <a href="/opinion/alvaro-garcia">
                    Álvaro García
                </a>
            </li>
                    <li>
                <a href="/opinion/jose-alpiniano-garcia-munoz">
                    José Alpiniano García-Muñoz
                </a>
            </li>
                    <li>
                <a href="/opinion/simon-gaviria">
                    Simón Gaviria
                </a>
            </li>
                    <li>
                <a href="/opinion/dan-gertsacov">
                    Dan Gertsacov
                </a>
            </li>
                    <li>
                <a href="/opinion/alderman-roger-giffor">
                    Alderman Roger Giffor
                </a>
            </li>
                    <li>
                <a href="/opinion/jack-goldstein">
                    Jack Goldstein
                </a>
            </li>
                    <li>
                <a href="/opinion/jose-luis-gomez">
                    José Luis Gómez
                </a>
            </li>
                    <li>
                <a href="/opinion/jose-ramon-gomez">
                    José Ramón Gómez
                </a>
            </li>
                    <li>
                <a href="/opinion/catalina-gomez">
                    Catalina Gómez
                </a>
            </li>
                    <li>
                <a href="/opinion/francisco-de-paula-gomez">
                    Francisco De Paula Gómez
                </a>
            </li>
                    <li>
                <a href="/opinion/hernando-jose-gomez">
                    Hernando José Gómez
                </a>
            </li>
                    <li>
                <a href="/opinion/ivan-dario-gomez">
                    Iván Darío Gómez
                </a>
            </li>
                    <li>
                <a href="/opinion/jose-e-gomez-g">
                    José E. Gómez G.
                </a>
            </li>
                    <li>
                <a href="/opinion/daniel-gomez-gaviria">
                    Daniel Gómez Gaviria
                </a>
            </li>
                    <li>
                <a href="/opinion/miguel-gomez-martinez">
                    Miguel Gómez Martínez
                </a>
            </li>
                    <li>
                <a href="/opinion/ramon-gonzales">
                    Ramón Gonzáles
                </a>
            </li>
                    <li>
                <a href="/opinion/john-mario-gonzalez">
                    John Mario González
                </a>
            </li>
                    <li>
                <a href="/opinion/cesar-gonzalez-munoz">
                    César González Muñoz
                </a>
            </li>
                    <li>
                <a href="/opinion/carlos-gonzalez-vega">
                    Carlos González Vega
                </a>
            </li>
                    <li>
                <a href="/opinion/camilo-granada">
                    Camilo Granada
                </a>
            </li>
                    <li>
                <a href="/opinion/frederico-guanais">
                    Frederico Guanais
                </a>
            </li>
                    <li>
                <a href="/opinion/juan-carlos-guataqui">
                    Juan Guataqui
                </a>
            </li>
                    <li>
                <a href="/opinion/alberto-guevara-valencia">
                    Alberto Guevara Valencia
                </a>
            </li>
                    <li>
                <a href="/opinion/jaime-gutierrez-hinojosa">
                    Jaime Gutiérrez Hinojosa
                </a>
            </li>
                    <li>
                <a href="/opinion/gary-hamel">
                    Gary Hamel
                </a>
            </li>
                    <li>
                <a href="/opinion/mia-harbitz">
                    Mia Harbitz
                </a>
            </li>
                    <li>
                <a href="/opinion/hildegard-heins">
                    Hidelgard Heins
                </a>
            </li>
                    <li>
                <a href="/opinion/luis-felipe-henao">
                    Luis Felipe Henao
                </a>
            </li>
                    <li>
                <a href="/opinion/steve-herbert">
                    Steve Herbert
                </a>
            </li>
                    <li>
                <a href="/opinion/jorge-hernandez">
                    Jorge Hernández
                </a>
            </li>
                    <li>
                <a href="/opinion/mauricio-hernandez">
                    Mauricio Hernández
                </a>
            </li>
                    <li>
                <a href="/opinion/esperanza-hernandez">
                    Esperanza Hernández
                </a>
            </li>
                    <li>
                <a href="/opinion/gerardo-hernandez">
                    Gerardo Hernández
                </a>
            </li>
                    <li>
                <a href="/opinion/gonzalo-hernandez-j">
                    Gonzalo Hernández J.
                </a>
            </li>
                    <li>
                <a href="/opinion/mario-hernandez-zambrano">
                    Mario Hernández Zambrano
                </a>
            </li>
                    <li>
                <a href="/opinion/camilo-herrera-mora">
                    Camilo Herrera Mora
                </a>
            </li>
                    <li>
                <a href="/opinion/beethoven-herrera-valencia">
                    Beethoven Herrera Valencia
                </a>
            </li>
                    <li>
                <a href="/opinion/alexandre-hohagen">
                    Alexandre Hohagen
                </a>
            </li>
                    <li>
                <a href="/opinion/jeff-holleran">
                    Jeff Holleran
                </a>
            </li>
                    <li>
                <a href="/opinion/rudolf-hommes-rodriguez">
                    Rudolf Hommes Rodríguez
                </a>
            </li>
                    <li>
                <a href="/opinion/federico-hoyos">
                    Federico Hoyos
                </a>
            </li>
                    <li>
                <a href="/opinion/jaime-hoyos">
                    Jaime Hoyos
                </a>
            </li>
                    <li>
                <a href="/opinion/ana-maria-ibanez-londono">
                    Ana María Ibáñez Londoño
                </a>
            </li>
                    <li>
                <a href="/opinion/aurelio-iragorri">
                    Aurelio Iragorri
                </a>
            </li>
                    <li>
                <a href="/opinion/andres-isaza">
                    Andrés Isaza
                </a>
            </li>
                    <li>
                <a href="/opinion/maria-del-pilar-jacome-orozco">
                    Maria del Pilar Jácome Orozco
                </a>
            </li>
                    <li>
                <a href="/opinion/felipe-janica-vanegas">
                    Felipe Jánica Vanegas
                </a>
            </li>
                    <li>
                <a href="/opinion/maria-fernanda-jaramillo">
                    María Fernanda Jaramillo
                </a>
            </li>
                    <li>
                <a href="/opinion/raul-jaramillo-panesso">
                    Raúl Jaramillo Panesso
                </a>
            </li>
                    <li>
                <a href="/opinion/claudia-jimenez">
                    Claudia Jiménez
                </a>
            </li>
                    <li>
                <a href="/opinion/santiago-jimenez-1">
                    Santiago Jiménez
                </a>
            </li>
                    <li>
                <a href="/opinion/andres-jola-sanchez">
                    Andrés Jola Sánchez
                </a>
            </li>
                    <li>
                <a href="/opinion/roberto-junguito">
                    Roberto Junguito
                </a>
            </li>
                    <li>
                <a href="/opinion/marcela-junguito-camacho">
                    Marcela Junguito Camacho
                </a>
            </li>
                    <li>
                <a href="/opinion/salomon-kalmanovitz">
                    Salomón Kalmanovitz
                </a>
            </li>
                    <li>
                <a href="/opinion/salomon-kassin-tesone-2">
                    Salomón Kassin Tesone
                </a>
            </li>
                    <li>
                <a href="/opinion/kevin-kelly">
                    Kevin Kelly
                </a>
            </li>
                    <li>
                <a href="/opinion/louis-kleyn">
                    Louis Kleyn
                </a>
            </li>
                    <li>
                <a href="/opinion/pascoal-koutras">
                    Pascoal Koutras
                </a>
            </li>
                    <li>
                <a href="/opinion/maria-claudia-lacouture">
                    María Claudia Lacouture
                </a>
            </li>
                    <li>
                <a href="/opinion/jose-leibovich">
                    José Leibovich
                </a>
            </li>
                    <li>
                <a href="/opinion/augusto-lemaitre-cepeda">
                    Augusto Lemaitre Cepeda
                </a>
            </li>
                    <li>
                <a href="/opinion/jaime-lesser">
                    Jaime Lesser
                </a>
            </li>
                    <li>
                <a href="/opinion/juan-carlos-linares">
                    Juan Carlos Linares
                </a>
            </li>
                    <li>
                <a href="/opinion/ruben-dario-lizarralde-montoya">
                    Rúben Darío Lizarralde Montoya
                </a>
            </li>
                    <li>
                <a href="/opinion/mauricio-lizcano">
                    Mauricio Lizcano
                </a>
            </li>
                    <li>
                <a href="/opinion/marco-a-llinas-vargas">
                    Marco A. Llinás Vargas
                </a>
            </li>
                    <li>
                <a href="/opinion/nicolas-lloreda-ricaurte">
                    Nicolás Lloreda Ricaurte
                </a>
            </li>
                    <li>
                <a href="/opinion/rodolfo-lomascolo">
                    Rodolfo Lomascolo
                </a>
            </li>
                    <li>
                <a href="/opinion/ximena-lombana-millan">
                    Ximena Lombana Millán
                </a>
            </li>
                    <li>
                <a href="/opinion/roque-lombardo">
                    Roque Lombardo
                </a>
            </li>
                    <li>
                <a href="/opinion/luis-fernando-londono">
                    Luis Fernando Londoño
                </a>
            </li>
                    <li>
                <a href="/opinion/pablo-agustin-londono">
                    Pablo Agustín Londoño
                </a>
            </li>
                    <li>
                <a href="/opinion/felix-londono">
                    Félix Londoño
                </a>
            </li>
                    <li>
                <a href="/opinion/jaime-lopera">
                    Jaime Lopera
                </a>
            </li>
                    <li>
                <a href="/opinion/lourdes-lopez">
                    Lourdes López
                </a>
            </li>
                    <li>
                <a href="/opinion/cecilia-lopez-montano">
                    Cecilia López Montaño
                </a>
            </li>
                    <li>
                <a href="/opinion/maria-carolina-lorduy">
                    María Carolina Lorduy
                </a>
            </li>
                    <li>
                <a href="/opinion/olga-lucia-lozano">
                    Olga Lucía Lozano
                </a>
            </li>
                    <li>
                <a href="/opinion/maria-lugari">
                    María Lugari
                </a>
            </li>
                    <li>
                <a href="/opinion/bruce-mac-master">
                    Bruce Mac Master
                </a>
            </li>
                    <li>
                <a href="/opinion/jonathan-malagon">
                    Jonathan Malagón
                </a>
            </li>
                    <li>
                <a href="/opinion/alain-manjarres-florez">
                    Alain Manjarrés Flórez
                </a>
            </li>
                    <li>
                <a href="/opinion/fernando-martelo">
                    Fernando Martelo
                </a>
            </li>
                    <li>
                <a href="/opinion/maritza-martinez-aristizabal">
                    Maritza Martínez Aristizábal
                </a>
            </li>
                    <li>
                <a href="/opinion/alejandro-martinez-villegas">
                    Alejandro Martínez Villegas
                </a>
            </li>
                    <li>
                <a href="/opinion/eugenio-marulanda">
                    Eugenio Marulanda
                </a>
            </li>
                    <li>
                <a href="/opinion/valeria-marulanda">
                    Valeria Marulanda
                </a>
            </li>
                    <li>
                <a href="/opinion/pedro-medina">
                    Pedro Medina
                </a>
            </li>
                    <li>
                <a href="/opinion/adriana-mejia">
                    Adriana Mejía
                </a>
            </li>
                    <li>
                <a href="/opinion/luis-ernesto-mejia">
                    Luis Ernesto Mejía
                </a>
            </li>
                    <li>
                <a href="/opinion/maryluz-mejia-de-pumarejo">
                    Maryluz Mejía de Pumarejo
                </a>
            </li>
                    <li>
                <a href="/opinion/rafael-mejia-lopez">
                    Rafael Mejía López
                </a>
            </li>
                    <li>
                <a href="/opinion/oscar-mendoza-p">
                    Óscar Mendoza P.
                </a>
            </li>
                    <li>
                <a href="/opinion/jens-mesa">
                    Jens Mesa
                </a>
            </li>
                    <li>
                <a href="/opinion/juan-manuel-mogollon">
                    Juan Manuel Mogollón
                </a>
            </li>
                    <li>
                <a href="/opinion/mauricio-molano">
                    Mauricio Molano
                </a>
            </li>
                    <li>
                <a href="/opinion/diego-molano-aponte">
                    Diego Molano Aponte
                </a>
            </li>
                    <li>
                <a href="/opinion/juan-carlos-mondragon">
                    Juan Carlos Mondragón
                </a>
            </li>
                    <li>
                <a href="/opinion/francisco-montes">
                    Francisco Montes
                </a>
            </li>
                    <li>
                <a href="/opinion/damian-montes-p">
                    Damián Montes P.
                </a>
            </li>
                    <li>
                <a href="/opinion/juan-carlos-montoya-a">
                    Juan Carlos Montoya A.
                </a>
            </li>
                    <li>
                <a href="/opinion/luis-alberto-moreno">
                    Luis Alberto Moreno
                </a>
            </li>
                    <li>
                <a href="/opinion/maria-mercedes-moreno">
                    María Mercedes Moreno
                </a>
            </li>
                    <li>
                <a href="/opinion/klaus-curt-muller">
                    Klaus Curt Müller
                </a>
            </li>
                    <li>
                <a href="/opinion/maria-isabella-munoz-m">
                    María Isabella Muñoz M.
                </a>
            </li>
                    <li>
                <a href="/opinion/mauricio-munoz-panesso">
                    Mauricio Muñoz Panesso
                </a>
            </li>
                    <li>
                <a href="/opinion/maria-sol-navia-v">
                    María Sol Navia V.
                </a>
            </li>
                    <li>
                <a href="/opinion/daniel-nino-tarazona">
                    Daniel Niño Tarazona
                </a>
            </li>
                    <li>
                <a href="/opinion/martha-lucia-noguera">
                    Martha Lucía Noguera
                </a>
            </li>
                    <li>
                <a href="/opinion/hugo-ocampo">
                    Hugo Ocampo
                </a>
            </li>
                    <li>
                <a href="/opinion/enrique-ogliastri">
                    Enrique Ogliastri
                </a>
            </li>
                    <li>
                <a href="/opinion/juan-carlos-olave">
                    Juan Carlos Olave
                </a>
            </li>
                    <li>
                <a href="/opinion/andres-oppenheimer">
                    Andrés Oppenheimer
                </a>
            </li>
                    <li>
                <a href="/opinion/angela-orozco">
                    Ángela Orozco
                </a>
            </li>
                    <li>
                <a href="/opinion/juan-carlos-orrego">
                    Juan Carlos Orrego
                </a>
            </li>
                    <li>
                <a href="/opinion/catalina-ortiz-l">
                    Catalina Ortiz L.
                </a>
            </li>
                    <li>
                <a href="/opinion/carmen-pages">
                    Carmen Pages
                </a>
            </li>
                    <li>
                <a href="/opinion/juan-carlos-palau">
                    Juan Carlos Palau
                </a>
            </li>
                    <li>
                <a href="/opinion/gonzalo-palau-rivas">
                    Gonzalo Palau Rivas
                </a>
            </li>
                    <li>
                <a href="/opinion/jose-palma-tagle">
                    José Palma Tagle
                </a>
            </li>
                    <li>
                <a href="/opinion/ivan-trujillo-pantoja">
                    Iván Trujillo Pantoja
                </a>
            </li>
                    <li>
                <a href="/opinion/oscar-pardo">
                    Óscar Pardo
                </a>
            </li>
                    <li>
                <a href="/opinion/magdalena-pardo">
                    Magdalena Pardo
                </a>
            </li>
                    <li>
                <a href="/opinion/santiago-pardo-ramirez">
                    Santiago Pardo Ramírez
                </a>
            </li>
                    <li>
                <a href="/opinion/gina-parody">
                    Gina Parody
                </a>
            </li>
                    <li>
                <a href="/opinion/mima-pena">
                    Mima Peña
                </a>
            </li>
                    <li>
                <a href="/opinion/david-perez">
                    David Pérez
                </a>
            </li>
                    <li>
                <a href="/opinion/gonzalo-perez-rojas">
                    Gonzalo Pérez Rojas
                </a>
            </li>
                    <li>
                <a href="/opinion/mauricio-perfetti-del-corral">
                    Mauricio Perfetti del Corral
                </a>
            </li>
                    <li>
                <a href="/opinion/johanna-peters">
                    Johanna Peters
                </a>
            </li>
                    <li>
                <a href="/opinion/esteban-piedrahita">
                    Esteban Piedrahíta
                </a>
            </li>
                    <li>
                <a href="/opinion/francisco-piedrahita">
                    Francisco Piedrahíta
                </a>
            </li>
                    <li>
                <a href="/opinion/carolina-pineros-o">
                    Carolina Piñeros O.
                </a>
            </li>
                    <li>
                <a href="/opinion/luis-guillermo-plata-paez">
                    Luis Guillermo Plata Páez
                </a>
            </li>
                    <li>
                <a href="/opinion/camilo-plazas-michelsen">
                    Camilo Plazas Michelsen
                </a>
            </li>
                    <li>
                <a href="/opinion/juan-manuel-pombo">
                    Juan Manuel Pombo
                </a>
            </li>
                    <li>
                <a href="/opinion/ricardo-posada-maya">
                    Ricardo Posada Maya
                </a>
            </li>
                    <li>
                <a href="/opinion/tatiana-pretelt">
                    Tatiana Pretelt
                </a>
            </li>
                    <li>
                <a href="/opinion/guillermo-puyana">
                    Guillermo Puyana
                </a>
            </li>
                    <li>
                <a href="/opinion/fernando-quintero">
                    Fernando Quintero
                </a>
            </li>
                    <li>
                <a href="/opinion/juan-carlos-quintero-calderon">
                    Juan Carlos Quintero Calderón
                </a>
            </li>
                    <li>
                <a href="/opinion/daniel-quintero-calle">
                    Daniel Quintero Calle
                </a>
            </li>
                    <li>
                <a href="/opinion/jorge-felipe-ramirez">
                    Jorge Felipe Ramírez
                </a>
            </li>
                    <li>
                <a href="/opinion/ricardo-ramirez-acuna">
                    Ricardo Ramírez Acuña
                </a>
            </li>
                    <li>
                <a href="/opinion/marta-lucia-ramirez-de-rincon">
                    Marta Lucía Ramírez De Rincon
                </a>
            </li>
                    <li>
                <a href="/opinion/mauricio-andres-ramirez-gomez">
                    Mauricio Andrés Ramírez Gómez
                </a>
            </li>
                    <li>
                <a href="/opinion/juan-manuel-ramirez-m">
                    Juan Manuel Ramirez M.
                </a>
            </li>
                    <li>
                <a href="/opinion/jorge-ramirez-ocampo">
                    Jorge Ramírez Ocampo
                </a>
            </li>
                    <li>
                <a href="/opinion/maria-reina">
                    María Reina
                </a>
            </li>
                    <li>
                <a href="/opinion/mauricio-reina">
                    Mauricio Reina
                </a>
            </li>
                    <li>
                <a href="/opinion/juan-carlos-restrepo">
                    Juan Carlos Restrepo
                </a>
            </li>
                    <li>
                <a href="/opinion/juan-lucas-restrepo-ibiza">
                    Juan Lucas Restrepo Ibiza
                </a>
            </li>
                    <li>
                <a href="/opinion/gonzalo-restrepo-l">
                    Gonzalo Restrepo L.
                </a>
            </li>
                    <li>
                <a href="/opinion/camilo-reyes">
                    Camilo Reyes
                </a>
            </li>
                    <li>
                <a href="/opinion/francisco-reyes">
                    Francisco Reyes
                </a>
            </li>
                    <li>
                <a href="/opinion/giovanni-e-reyes">
                    Giovanni Reyes
                </a>
            </li>
                    <li>
                <a href="/opinion/cesar-reyes-rodriguez">
                    César Reyes Rodriguez
                </a>
            </li>
                    <li>
                <a href="/opinion/maria-victoria-riano">
                    María Victoria Riaño
                </a>
            </li>
                    <li>
                <a href="/opinion/erick-rincon-cardenas">
                    Erick Rincón Cardenas
                </a>
            </li>
                    <li>
                <a href="/opinion/rafael-rivas">
                    Rafael Rivas
                </a>
            </li>
                    <li>
                <a href="/opinion/carlos-fernando-rivera">
                    Carlos Fernando Rivera
                </a>
            </li>
                    <li>
                <a href="/opinion/juan-pablo-rodriguez">
                    Juan Pablo Rodríguez
                </a>
            </li>
                    <li>
                <a href="/opinion/mario-rodriguez">
                    Mario Rodríguez
                </a>
            </li>
                    <li>
                <a href="/opinion/cecilia-rodriguez">
                    Cecilia Rodríguez
                </a>
            </li>
                    <li>
                <a href="/opinion/arnu-rodriguez-ayala">
                    Arnu Rodríguez Ayala
                </a>
            </li>
                    <li>
                <a href="/opinion/renan-rojas">
                    Renán Rojas
                </a>
            </li>
                    <li>
                <a href="/opinion/ricardo-rojas-parra">
                    Ricardo Rojas Parra
                </a>
            </li>
                    <li>
                <a href="/opinion/juan-pablo-romero">
                    Juan Pablo Romero
                </a>
            </li>
                    <li>
                <a href="/opinion/pablo-rosas">
                    Pablo Rosas
                </a>
            </li>
                    <li>
                <a href="/opinion/gabriel-rosas-vega">
                    Gabriel Rosas Vega
                </a>
            </li>
                    <li>
                <a href="/opinion/diego-roselly">
                    Diego Roselly
                </a>
            </li>
                    <li>
                <a href="/opinion/david-rubio-rodriguez">
                    David Rubio Rodríguez
                </a>
            </li>
                    <li>
                <a href="/opinion/diego-felipe-valdivieso-rueda">
                    Diego Rueda
                </a>
            </li>
                    <li>
                <a href="/opinion/ana-julieta-ruiz">
                    Ana Julieta Ruíz
                </a>
            </li>
                    <li>
                <a href="/opinion/jorge-alonso-ruiz">
                    Jorge Alonso Ruíz
                </a>
            </li>
                    <li>
                <a href="/opinion/jeanne-kelly-ruiz">
                    Jeanne Kelly Ruíz
                </a>
            </li>
                    <li>
                <a href="/opinion/luis-felipe-saenz">
                    Luis Felipe Sáenz
                </a>
            </li>
                    <li>
                <a href="/opinion/natalia-salazar">
                    Natalia Salazar
                </a>
            </li>
                    <li>
                <a href="/opinion/zully-salazar-fuentes">
                    Zully Salazar Fuentes
                </a>
            </li>
                    <li>
                <a href="/opinion/jose-manuel-salazar-xirinachs">
                    José Manuel Salazar-Xirinachs
                </a>
            </li>
                    <li>
                <a href="/opinion/patricia-salgar">
                    Patricia Salgar
                </a>
            </li>
                    <li>
                <a href="/opinion/victor-salom">
                    Víctor Salom
                </a>
            </li>
                    <li>
                <a href="/opinion/camilo-sanchez">
                    Camilo Sánchez
                </a>
            </li>
                    <li>
                <a href="/opinion/juan-esteban-sanin">
                    Juan Esteban Sanín
                </a>
            </li>
                    <li>
                <a href="/opinion/eulalia-sanin-g">
                    Eulalia Sanín G.
                </a>
            </li>
                    <li>
                <a href="/opinion/ramiro-santa">
                    Ramiro Santa
                </a>
            </li>
                    <li>
                <a href="/opinion/ricardo-santamaria">
                    Ricardo Santamaría
                </a>
            </li>
                    <li>
                <a href="/opinion/emilio-sardi">
                    Emilio Sardi
                </a>
            </li>
                    <li>
                <a href="/opinion/rodolfo-scarpetta">
                    Rodolfo Scarpetta
                </a>
            </li>
                    <li>
                <a href="/opinion/alberto-schelesinger-velez">
                    Alberto Schelesinger Vélez
                </a>
            </li>
                    <li>
                <a href="/opinion/natasha-stott">
                    Natasha Scott
                </a>
            </li>
                    <li>
                <a href="/opinion/isabel-segovia">
                    Isabel Segovia
                </a>
            </li>
                    <li>
                <a href="/opinion/rodolfo-segovia-s">
                    Rodolfo Segovia S.
                </a>
            </li>
                    <li>
                <a href="/opinion/adriana-senior">
                    Adriana Senior
                </a>
            </li>
                    <li>
                <a href="/opinion/clara-leticia-serrano-castillo">
                    Clara Leticia Serrano Castillo
                </a>
            </li>
                    <li>
                <a href="/opinion/jorge-sicilia">
                    Jorge Sicilia
                </a>
            </li>
                    <li>
                <a href="/opinion/julio-miguel-silva">
                    Julio Miguel Silva
                </a>
            </li>
                    <li>
                <a href="/opinion/augusto-solano-m">
                    Augusto Solano
                </a>
            </li>
                    <li>
                <a href="/opinion/santiago-solis">
                    Santiago Solis
                </a>
            </li>
                    <li>
                <a href="/opinion/camilo-soto-franky">
                    Camilo Soto Franky
                </a>
            </li>
                    <li>
                <a href="/opinion/roberto-steiner">
                    Roberto Steiner
                </a>
            </li>
                    <li>
                <a href="/opinion/nicola-stornelli-garcia">
                    Nicola Stornelli García
                </a>
            </li>
                    <li>
                <a href="/opinion/adriana-suarez">
                    Adriana Suárez
                </a>
            </li>
                    <li>
                <a href="/opinion/aurelio-suarez">
                    Aurelio Suárez
                </a>
            </li>
                    <li>
                <a href="/opinion/hernan-suarez">
                    Hernán Suárez
                </a>
            </li>
                    <li>
                <a href="/opinion/elizabeth-sucre">
                    Elizabeth Sucre
                </a>
            </li>
                    <li>
                <a href="/opinion/gian-carlo-suescun">
                    Gian Carlo Suescún
                </a>
            </li>
                    <li>
                <a href="/opinion/leon-teicher-1">
                    León Teicher
                </a>
            </li>
                    <li>
                <a href="/opinion/francisco-thiermann">
                    Francisco Thiermann
                </a>
            </li>
                    <li>
                <a href="/opinion/elizabeth-tinoco">
                    Elizabeth Tinoco
                </a>
            </li>
                    <li>
                <a href="/opinion/gustavo-tobon">
                    Gustavo Tobón
                </a>
            </li>
                    <li>
                <a href="/opinion/carlos-arturo-torres">
                    Carlos Arturo Torres
                </a>
            </li>
                    <li>
                <a href="/opinion/gabriel-torres">
                    Gabriel Torres
                </a>
            </li>
                    <li>
                <a href="/opinion/ricardo-triana-s">
                    Ricardo Triana S.
                </a>
            </li>
                    <li>
                <a href="/opinion/carlos-holmes-trujillo-garcia">
                    Carlos Holmes Trujillo García
                </a>
            </li>
                    <li>
                <a href="/opinion/german-umana-mendoza">
                    Germán Umaña Mendoza
                </a>
            </li>
                    <li>
                <a href="/opinion/elisabeth-ungar-bleier">
                    Elisabeth Ungar Bleier
                </a>
            </li>
                    <li>
                <a href="/opinion/tomas-uribe">
                    Tomás Uribe
                </a>
            </li>
                    <li>
                <a href="/opinion/miguel-urrutia">
                    Miguel Urrutia
                </a>
            </li>
                    <li>
                <a href="/opinion/tag-usuario">
                    Tag Usuario
                </a>
            </li>
                    <li>
                <a href="/opinion/guillermo-valbuena">
                    Guillermo Valbuena
                </a>
            </li>
                    <li>
                <a href="/opinion/guillermo-valbuena-calderon">
                    Guillermo Valbuena Calderón
                </a>
            </li>
                    <li>
                <a href="/opinion/gustavo-valdivieso">
                    Gustavo Valdivieso
                </a>
            </li>
                    <li>
                <a href="/opinion/felix-valera">
                    Felix Valera
                </a>
            </li>
                    <li>
                <a href="/opinion/gabriel-vallejo-lopez">
                    Gabriel Vallejo Lopez
                </a>
            </li>
                    <li>
                <a href="/opinion/maria-antonia-van-gool">
                    María Antonia Van Gool
                </a>
            </li>
                    <li>
                <a href="/opinion/nohora-isabel-vargas">
                    Nohora Vargas
                </a>
            </li>
                    <li>
                <a href="/opinion/german-eduardo-vargas">
                    Germán Eduardo Vargas
                </a>
            </li>
                    <li>
                <a href="/opinion/german-vargas-g">
                    Germán Vargas G.
                </a>
            </li>
                    <li>
                <a href="/opinion/pedro-vargas-nunez">
                    Pedro Vargas Núñez
                </a>
            </li>
                    <li>
                <a href="/opinion/ana-paula-vasquez">
                    Ana Paula Vásquez
                </a>
            </li>
                    <li>
                <a href="/opinion/carlos-andres-vasquez">
                    Carlos Andrés Vásquez
                </a>
            </li>
                    <li>
                <a href="/opinion/gustavo-luis-velasquez">
                    Gustavo Luis Velásquez
                </a>
            </li>
                    <li>
                <a href="/opinion/juan-santiago-velez">
                    Juan Santiago Vélez
                </a>
            </li>
                    <li>
                <a href="/opinion/luis-guillermo-velez">
                    Luis Guillermo Vélez
                </a>
            </li>
                    <li>
                <a href="/opinion/alejandro-velez-goyeneche">
                    Alejandro Vélez Goyeneche
                </a>
            </li>
                    <li>
                <a href="/opinion/maria-jose-vengoechea">
                    María José Vengoechea
                </a>
            </li>
                    <li>
                <a href="/opinion/maria-isabel-ventura">
                    María Isabel Ventura
                </a>
            </li>
                    <li>
                <a href="/opinion/felipe-villar-stein">
                    Felipe Villar Stein
                </a>
            </li>
                    <li>
                <a href="/opinion/ricardo-villaveces-p">
                    Ricardo Villaveces P.
                </a>
            </li>
                    <li>
                <a href="/opinion/pedro-viveros">
                    Pedro Viveros
                </a>
            </li>
                    <li>
                <a href="/opinion/paul-weiss-salas">
                    Paul Weiss Salas
                </a>
            </li>
                    <li>
                <a href="/opinion/luis-augusto-yepes">
                    Luis Augusto Yepes
                </a>
            </li>
                    <li>
                <a href="/opinion/tito-yepes">
                    Tito Yepes
                </a>
            </li>
                    <li>
                <a href="/opinion/alberto-samuel-yohai">
                    Alberto Samuel Yohai
                </a>
            </li>
                    <li>
                <a href="/opinion/jim-yong-kim">
                    Jim Yong Kim
                </a>
            </li>
                    <li>
                <a href="/opinion/miguel-a-zapatero">
                    Miguel A. Zapatero
                </a>
            </li>
                    <li>
                <a href="/opinion/arthur-zhou">
                    Arthur Zhou
                </a>
            </li>
                    <li>
                <a href="/opinion/hernando-zuleta">
                    Hernando Zuleta
                </a>
            </li>
                    <li>
                <a href="/opinion/luis-alberto-zuleta-j">
                    Luis Alberto Zuleta J.
                </a>
            </li>
            </ul>
</div>


</div>
</div>

<div class="tab-container" id="ls-8c0-aab"></div>
<div class="tab-container" id="ls-495-928"><div class="collection module-article" id="p21064-m3622-3621-3623">
<section class="col5" id="m3626-3625-3627" data-collection="p21064-m3622-3621-3623"><article class="leadColumnistas"><figure class="perfil-OpinionMobile"><a id="m3630-3629-3631" class="image page-link" href="/re-referendo-columna-de-opinion-498417"><img alt="Mauricio Reina" src="/files/opinion_author_mobile_image/uploads/2016/02/24/56cdc2b536c83.png" style="display: inline;"></a></figure><h3 class="author-name openSansLight3">
        
    <a id="m3636-1-3637" class="page-link" href="/re-referendo-columna-de-opinion-498417">Mauricio Reina</a>
</h3>
    <div class="opinion-position openSansLight2">
    	
    <div id="m3641-2-3642">INVESTIGADOR FEDESARROLLO</div>
</div>
    <h3 class="title tiemposBold2">
        
    <a id="m3646-3-3647" class="page-link" href="/re-referendo-columna-de-opinion-498417">El<br>Re-referendo</a>
</h3>
    <p class="epigraph regular_lead6">
        
    <a id="m3651-4-3652" class="page-link" href="/re-referendo-columna-de-opinion-498417">Tras el estrechísimo margen por el que se definieron las cosas en el Reino Unido, queda claro que en un plebiscito o en un referendo cada voto cuenta, y que la opción de abstenerse es la más tonta de todas.</a></p>
</article></section><section class="col5" id="m3658-1-3659" data-collection="p21064-m3622-3621-3623"><article class="leadColumnistas"><figure class="perfil-OpinionMobile"><a id="m3662-3661-3663" class="image page-link" href="/opinion/ricardo-santamaria/es-momento-de-deponer-los-odios-498419"><img alt="Ricardo Santamaría" src="/files/opinion_author_mobile_image/uploads/2016/02/24/56cdc348cffa7.png" style="display: inline;"></a></figure><h3 class="author-name openSansLight3">
        
    <a id="m3668-1-3669" class="page-link" href="/opinion/ricardo-santamaria/es-momento-de-deponer-los-odios-498419">Ricardo Santamaría</a>
</h3>
    <div class="opinion-position openSansLight2">
    	
    <div id="m3673-2-3674">DIR. RECONCILIACIÓN COLOMBIA</div>
</div>
    <h3 class="title tiemposBold2">
        
    <a id="m3678-3-3679" class="page-link" href="/opinion/ricardo-santamaria/es-momento-de-deponer-los-odios-498419">Es momento de deponer los odios</a>
</h3>
    <p class="epigraph regular_lead6">
        
    <a id="m3683-4-3684" class="page-link" href="/opinion/ricardo-santamaria/es-momento-de-deponer-los-odios-498419">Lo que pasa en estos momentos históricos, como el que vivimos, dado el fin de la confrontación interna entre el Estado y las Farc, es que se abren unos espacios que antes estaban cerrados.</a></p>
</article></section><section class="col5" id="m3690-2-3691" data-collection="p21064-m3622-3621-3623"><article class="leadColumnistas"><figure class="perfil-OpinionMobile"><a id="m3694-3693-3695" class="image page-link" href="/ciudades-insostenibles-columna-de-opinion-498421"><img alt="Carlos Gustavo Álvarez" src="/files/opinion_author_mobile_image/uploads/2016/02/22/56cb679eb2280.png" style="display: inline;"></a></figure><h3 class="author-name openSansLight3">
        
    <a id="m3700-1-3701" class="page-link" href="/ciudades-insostenibles-columna-de-opinion-498421">Carlos Gustavo Álvarez</a>
</h3>
    <div class="opinion-position openSansLight2">
    	
    <div id="m3705-2-3706">PERIODISTA</div>
</div>
    <h3 class="title tiemposBold2">
        
    <a id="m3710-3-3711" class="page-link" href="/ciudades-insostenibles-columna-de-opinion-498421">Ciudades insostenibles</a>
</h3>
    <p class="epigraph regular_lead6">
        
    <a id="m3715-4-3716" class="page-link" href="/ciudades-insostenibles-columna-de-opinion-498421">Cuando las ciudades van a albergar oleadas colosales de población, surtidas demoledoramente de agentes como el posconflicto, bien haríamos en tomar en serio el desarrollo sostenible.</a></p>
</article></section><section class="col5" id="m3722-3-3723" data-collection="p21064-m3622-3621-3623"><article class="leadColumnistas"><figure class="perfil-OpinionMobile"><a id="m3726-3725-3727" class="image page-link" href="/opinion/guillermo-valbuena-calderon/el-valor-de-las-biociencias-498423"><img alt="Guillermo Valbuena Calderón" src="/files/opinion_author_mobile_image/uploads/2016/06/30/5775eded19fc3.jpeg" style="display: inline;"></a></figure><h3 class="author-name openSansLight3">
        
    <a id="m3732-1-3733" class="page-link" href="/opinion/guillermo-valbuena-calderon/el-valor-de-las-biociencias-498423">Guillermo Valbuena Calderón</a>
</h3>
    <div class="opinion-position openSansLight2">
    	
    <div id="m3737-2-3738">DIRECTOR DE BIOECOVAL</div>
</div>
    <h3 class="title tiemposBold2">
        
    <a id="m3742-3-3743" class="page-link" href="/opinion/guillermo-valbuena-calderon/el-valor-de-las-biociencias-498423">El valor de las biociencias</a>
</h3>
    <p class="epigraph regular_lead6">
        
    <a id="m3747-4-3748" class="page-link" href="/opinion/guillermo-valbuena-calderon/el-valor-de-las-biociencias-498423">Una economía emergente como la colombiana tiene oportunidades <br>para potencializar el valor de las biociencias a través de la generación de estrategias con opcionalidades tecnológicas. </a></p>
</article></section><section class="col5" id="m3754-4-3755" data-collection="p21064-m3622-3621-3623"><article class="leadColumnistas"><figure class="perfil-OpinionMobile"><a id="m3758-3757-3759" class="image page-link" href="/opinion/otros-columnistas-1/china-y-ee-uu-pareja-dispareja-condenada-a-la-cooperacion-administracion-portafolio-25-de-marzo-de-2017-504413"><img alt="Martin Wolf / Columnista del ‘Financial Times’" src="/files/opinion_author_mobile_image/files/crop/uploads/2016/02/06/56b594ec66c52.r_1497585187217.0-0-1394-1394.jpeg" style="display: inline;"></a></figure><h3 class="author-name openSansLight3">
        
    <a id="m3764-1-3765" class="page-link" href="/opinion/otros-columnistas-1/china-y-ee-uu-pareja-dispareja-condenada-a-la-cooperacion-administracion-portafolio-25-de-marzo-de-2017-504413">Martin Wolf</a>
</h3>
    <div class="opinion-position openSansLight2">
    	
    <div id="m3769-2-3770">Columnista del Financial Times</div>
</div>
    <h3 class="title tiemposBold2">
        
    <a id="m3774-3-3775" class="page-link" href="/opinion/otros-columnistas-1/china-y-ee-uu-pareja-dispareja-condenada-a-la-cooperacion-administracion-portafolio-25-de-marzo-de-2017-504413">China y EE.UU.: pareja dispareja condenada a la cooperación</a>
</h3>
    <p class="epigraph regular_lead6">
        
    <a id="m3779-4-3780" class="page-link" href="/opinion/otros-columnistas-1/china-y-ee-uu-pareja-dispareja-condenada-a-la-cooperacion-administracion-portafolio-25-de-marzo-de-2017-504413">Ninguno será capaz de lograr lo que quiere sin prestar atención a los puntos de vista del otro.</a></p>
</article></section>
</div></div>
<div class="tab-container" id="ls-6ac-902"><div class="collection module-article" id="p21064-m4137-4136-4138">
<section class="col5" id="m4141-4140-4142" data-collection="p21064-m4137-4136-4138"><article class="leadColumnistas"><figure class="perfil-OpinionMobile"><a id="m4145-4144-4146" class="image page-link" href="/opinion/mauricio-reina/villa-de-leyva-paraiso-en-peligro-2-506893"><img alt="Mauricio Reina" src="/files/opinion_author_mobile_image/uploads/2016/02/24/56cdc2b536c83.png" style="display: inline;"></a></figure><h3 class="author-name openSansLight3">
        
    <a id="m4151-1-4152" class="page-link" href="/opinion/mauricio-reina/villa-de-leyva-paraiso-en-peligro-2-506893">Mauricio Reina</a>
</h3>
    <div class="opinion-position openSansLight2">
    	
    <div id="m4156-2-4157">Investigador Asociado de Fedesarrollo</div>
</div>
    <h3 class="title tiemposBold2">
        
    <a id="m4161-3-4162" class="page-link" href="/opinion/mauricio-reina/villa-de-leyva-paraiso-en-peligro-2-506893">Villa de Leyva: paraíso en peligro (2)</a>
</h3>
    <p class="epigraph regular_lead6">
        
    <a id="m4166-4-4167" class="page-link" href="/opinion/mauricio-reina/villa-de-leyva-paraiso-en-peligro-2-506893">El curso que ha seguido el municipio está acabando con los rasgos que lo hicieron único.</a></p>
</article></section><section class="col5" id="m4173-1-4174" data-collection="p21064-m4137-4136-4138"><article class="leadColumnistas"><figure class="perfil-OpinionMobile"><a id="m4177-4176-4178" class="image page-link" href="/opinion/otros-columnistas-1/jaime-bermudez-las-estrellas-del-almirante-506894"><img alt="Jaime Bermúdez" src="/files/opinion_author_mobile_image/files/crop/uploads/2016/02/06/56b641cdcc57b.r_1497585188366.0-0-1296-1296.jpeg" style="display: inline;"></a></figure><h3 class="author-name openSansLight3">
        
    <a id="m4183-1-4184" class="page-link" href="/opinion/otros-columnistas-1/jaime-bermudez-las-estrellas-del-almirante-506894">Jaime Bermúdez</a>
</h3>
    <div class="opinion-position openSansLight2">
    	
    <div id="m4188-2-4189">Excanciller de Colombia</div>
</div>
    <h3 class="title tiemposBold2">
        
    <a id="m4193-3-4194" class="page-link" href="/opinion/otros-columnistas-1/jaime-bermudez-las-estrellas-del-almirante-506894">Las estrellas del almirante</a>
</h3>
    <p class="epigraph regular_lead6">
        
    <a id="m4198-4-4199" class="page-link" href="/opinion/otros-columnistas-1/jaime-bermudez-las-estrellas-del-almirante-506894">La batalla por recuperar la honra se libra con la determinación de contar la historia de nuevo, con el apoyo y confianza de los que se tiene cerca.</a></p>
</article></section><section class="col5" id="m4205-2-4206" data-collection="p21064-m4137-4136-4138"><article class="leadColumnistas"><figure class="perfil-OpinionMobile"><a id="m4209-4208-4210" class="image page-link" href="/opinion/alberto-samuel-yohai/quien-adelante-no-mira-atras-se-queda-506895"><img alt="Alberto Samuel Yohai" src="/files/opinion_author_mobile_image/uploads/2016/02/18/56c5db0e0fdd8.png" style="display: inline;"></a></figure><h3 class="author-name openSansLight3">
        
    <a id="m4215-1-4216" class="page-link" href="/opinion/alberto-samuel-yohai/quien-adelante-no-mira-atras-se-queda-506895">Alberto Samuel Yohai</a>
</h3>
    <div class="opinion-position openSansLight2">
    	
    <div id="m4220-2-4221">Presidente Cámara Colombiana de Informática y Telecomunicaciones - CCIT</div>
</div>
    <h3 class="title tiemposBold2">
        
    <a id="m4225-3-4226" class="page-link" href="/opinion/alberto-samuel-yohai/quien-adelante-no-mira-atras-se-queda-506895">Quien adelante no mira, atrás se queda</a>
</h3>
    <p class="epigraph regular_lead6">
        
    <a id="m4230-4-4231" class="page-link" href="/opinion/alberto-samuel-yohai/quien-adelante-no-mira-atras-se-queda-506895">Es un hecho que el ecosistema digital es una realidad mundial, y la velocidad con la que Colombia se adapte dependerá de las políticas públicas.</a></p>
</article></section><section class="col5" id="m4237-3-4238" data-collection="p21064-m4137-4136-4138"><article class="leadColumnistas"><figure class="perfil-OpinionMobile"><a id="m4241-4240-4242" class="image page-link" href="/opinion/otros-columnistas-1/camilo-sarasti-el-problema-son-los-cupos-506896"><img alt="Otros Columnistas" src="/files/opinion_author_mobile_image/uploads/2016/04/05/5703e5663d293.png" style="display: inline;"></a></figure><h3 class="author-name openSansLight3">
        
    <a id="m4247-1-4248" class="page-link" href="/opinion/otros-columnistas-1/camilo-sarasti-el-problema-son-los-cupos-506896">Camilo Sarasti</a>
</h3>
    <div class="opinion-position openSansLight2">
    	
    <div id="m4252-2-4253">Director de Cabify Colombia</div>
</div>
    <h3 class="title tiemposBold2">
        
    <a id="m4257-3-4258" class="page-link" href="/opinion/otros-columnistas-1/camilo-sarasti-el-problema-son-los-cupos-506896">El problema son los cupos</a>
</h3>
    <p class="epigraph regular_lead6">
        
    <a id="m4262-4-4263" class="page-link" href="/opinion/otros-columnistas-1/camilo-sarasti-el-problema-son-los-cupos-506896">Aunque intenten hacernos ver lo contrario, las plataformas tecnológicas no son el obstáculo para regular el servicio individual de pasajeros.</a></p>
</article></section><section class="col5" id="m4269-4-4270" data-collection="p21064-m4137-4136-4138"><article class="leadColumnistas"><figure class="perfil-OpinionMobile"><a id="m4273-4272-4274" class="image page-link" href="/opinion/luis-guillermo-plata-paez/renovacion-urbana-via-metro-analisis-506892"><img alt="Luis Guillermo Plata Páez" src="/files/opinion_author_mobile_image/uploads/2016/02/19/56c7cd0d20472.png" style="display: inline;"></a></figure><h3 class="author-name openSansLight3">
        
    <a id="m4279-1-4280" class="page-link" href="/opinion/luis-guillermo-plata-paez/renovacion-urbana-via-metro-analisis-506892">Luis Guillermo Plata Páez</a>
</h3>
    <div class="opinion-position openSansLight2">
    	
    <div id="m4284-2-4285">Presidente ProBogotá Región</div>
</div>
    <h3 class="title tiemposBold2">
        
    <a id="m4289-3-4290" class="page-link" href="/opinion/luis-guillermo-plata-paez/renovacion-urbana-via-metro-analisis-506892">Renovación urbana vía metro</a>
</h3>
    <p class="epigraph regular_lead6">
        
    <a id="m4294-4-4295" class="page-link" href="/opinion/luis-guillermo-plata-paez/renovacion-urbana-via-metro-analisis-506892">Bogotá es una ciudad con poco espacio público y en el corredor del Metro esta situación se tornará más crítica.</a></p>
</article></section>
</div></div>
<div class="tab-container" id="ls-009-8f7"><div class="collection module-article" id="p21064-m3787-3786-3788">
<section class="col5" id="m3791-3790-3792" data-collection="p21064-m3787-3786-3788"><article class="leadColumnistas"><figure class="perfil-OpinionMobile"><a id="m3795-3794-3796" class="image page-link" href="/opinion/gabriel-vallejo-lopez/gabriel-vallejo-una-estrategia-integral-506848"><img alt="Gabriel Vallejo Lopez" src="/files/opinion_author_mobile_image/uploads/2016/02/19/56c7d3cbe748a.png" style="display: inline;"></a></figure><h3 class="author-name openSansLight3">
        
    <a id="m3801-1-3802" class="page-link" href="/opinion/gabriel-vallejo-lopez/gabriel-vallejo-una-estrategia-integral-506848">Gabriel Vallejo Lopez</a>
</h3>
    <div class="opinion-position openSansLight2">
    	
    <div id="m3806-2-3807">Exministro de Ambiente y Desarrollo Sostenible</div>
</div>
    <h3 class="title tiemposBold2">
        
    <a id="m3811-3-3812" class="page-link" href="/opinion/gabriel-vallejo-lopez/gabriel-vallejo-una-estrategia-integral-506848">Una estrategia integral</a>
</h3>
    <p class="epigraph regular_lead6">
        
    <a id="m3816-4-3817" class="page-link" href="/opinion/gabriel-vallejo-lopez/gabriel-vallejo-una-estrategia-integral-506848">Si usted desea ser exitoso en el mundo del servicio, dedíquele unos recursos al diseño e implementación del trabajo interno.</a></p>
</article></section><section class="col5" id="m3823-1-3824" data-collection="p21064-m3787-3786-3788"><article class="leadColumnistas"><figure class="perfil-OpinionMobile"><a id="m3827-3826-3828" class="image page-link" href="/opinion/otros-columnistas-1/rafael-aubad-la-vaca-es-de-todos-506849"><img alt="Rafael Aubad López" src="/files/opinion_author_mobile_image/uploads/2016/03/16/56ea1fba57ea9.jpeg" style="display: inline;"></a></figure><h3 class="author-name openSansLight3">
        
    <a id="m3833-1-3834" class="page-link" href="/opinion/otros-columnistas-1/rafael-aubad-la-vaca-es-de-todos-506849">Rafael Aubad</a>
</h3>
    <div class="opinion-position openSansLight2">
    	
    <div id="m3838-2-3839">Presidente Ejecutivo Proantioquia</div>
</div>
    <h3 class="title tiemposBold2">
        
    <a id="m3843-3-3844" class="page-link" href="/opinion/otros-columnistas-1/rafael-aubad-la-vaca-es-de-todos-506849">La vaca es de todos</a>
</h3>
    <p class="epigraph regular_lead6">
        
    <a id="m3848-4-3849" class="page-link" href="/opinion/otros-columnistas-1/rafael-aubad-la-vaca-es-de-todos-506849">Según la última encuesta Gallup, 84% de los colombianos cree que la calidad y el cubrimiento de la salud está empeorando.</a></p>
</article></section><section class="col5" id="m3855-2-3856" data-collection="p21064-m3787-3786-3788"><article class="leadColumnistas"><figure class="perfil-OpinionMobile"><a id="m3859-3858-3860" class="image page-link" href="/opinion/luis-alberto-zuleta-j/luis-alberto-zuleta-2014-2017-confianza-506850"><img alt="Luis Alberto Zuleta J." src="/files/opinion_author_mobile_image/uploads/2016/02/24/56cdc2595bece.png" style="display: inline;"></a></figure><h3 class="author-name openSansLight3">
        
    <a id="m3865-1-3866" class="page-link" href="/opinion/luis-alberto-zuleta-j/luis-alberto-zuleta-2014-2017-confianza-506850">Luis Alberto Zuleta J.</a>
</h3>
    <div class="opinion-position openSansLight2">
    	
    <div id="m3870-2-3871">Consultor privado</div>
</div>
    <h3 class="title tiemposBold2">
        
    <a id="m3875-3-3876" class="page-link" href="/opinion/luis-alberto-zuleta-j/luis-alberto-zuleta-2014-2017-confianza-506850">2014 - 2017: ¿confianza?</a>
</h3>
    <p class="epigraph regular_lead6">
        
    <a id="m3880-4-3881" class="page-link" href="/opinion/luis-alberto-zuleta-j/luis-alberto-zuleta-2014-2017-confianza-506850">Colombia tiene grandes perspectivas de mediano plazo, pero siguen pendientes las acciones de competitividad.</a></p>
</article></section><section class="col5" id="m3887-3-3888" data-collection="p21064-m3787-3786-3788"><article class="leadColumnistas"><figure class="perfil-OpinionMobile"><a id="m3891-3890-3892" class="image page-link" href="/opinion/german-umana-mendoza/espero-la-entrada-de-otra-amante-506851"><img alt="Germán Umaña Mendoza" src="/files/opinion_author_mobile_image/uploads/2016/02/05/56b4b9015f86f.png" style="display: inline;"></a></figure><h3 class="author-name openSansLight3">
        
    <a id="m3897-1-3898" class="page-link" href="/opinion/german-umana-mendoza/espero-la-entrada-de-otra-amante-506851">Germán Umaña Mendoza</a>
</h3>
    <div class="opinion-position openSansLight2">
    	
    <div id="m3902-2-3903">Profesor universitario</div>
</div>
    <h3 class="title tiemposBold2">
        
    <a id="m3907-3-3908" class="page-link" href="/opinion/german-umana-mendoza/espero-la-entrada-de-otra-amante-506851">‘Espero la entrada de otra amante’</a>
</h3>
    <p class="epigraph regular_lead6">
        
    <a id="m3912-4-3913" class="page-link" href="/opinion/german-umana-mendoza/espero-la-entrada-de-otra-amante-506851">Las Farc, hasta ahora, han cumplido con el compromiso de la entrega de las armas, y el proceso parece irreversible.</a></p>
</article></section><section class="col5" id="m3919-4-3920" data-collection="p21064-m3787-3786-3788"><article class="leadColumnistas"><figure class="perfil-OpinionMobile"><a id="m3923-3922-3924" class="image page-link" href="/opinion/ivan-duque-marquez/innovacion-social-para-el-progreso-analisis-506845"><img alt="Iván Duque Márquez" src="/files/opinion_author_mobile_image/uploads/2017/03/16/58ca96e130ba2.png" style="display: inline;"></a></figure><h3 class="author-name openSansLight3">
        
    <a id="m3929-1-3930" class="page-link" href="/opinion/ivan-duque-marquez/innovacion-social-para-el-progreso-analisis-506845">Iván Duque Márquez</a>
</h3>
    <div class="opinion-position openSansLight2">
    	
    <div id="m3934-2-3935">Senador</div>
</div>
    <h3 class="title tiemposBold2">
        
    <a id="m3939-3-3940" class="page-link" href="/opinion/ivan-duque-marquez/innovacion-social-para-el-progreso-analisis-506845">Innovación social para el progreso</a>
</h3>
    <p class="epigraph regular_lead6">
        
    <a id="m3944-4-3945" class="page-link" href="/opinion/ivan-duque-marquez/innovacion-social-para-el-progreso-analisis-506845">Estado, sector privado y sociedad civil deben unirse para hallar soluciones replicables y sostenibles a los retos de la provisión de bienes públicos.</a></p>
</article></section>
</div></div>
<div class="tab-container" id="ls-6c4-b61"><div class="collection module-article" id="p21064-m3457-3456-3458">
<section class="col5" id="m3461-3460-3462" data-collection="p21064-m3457-3456-3458"><article class="leadColumnistas"><figure class="perfil-OpinionMobile"><a id="m3465-3464-3466" class="image page-link" href="/opinion/andres-espinosa-fenwarth/fin-del-sueno-petrolero-506813"><img alt="Andrés Espinosa Fenwarth" src="/files/opinion_author_mobile_image/uploads/2016/02/19/56c785bc27f1c.png" style="display: inline;"></a></figure><h3 class="author-name openSansLight3">
        
    <a id="m3471-1-3472" class="page-link" href="/opinion/andres-espinosa-fenwarth/fin-del-sueno-petrolero-506813">Andrés Espinosa Fenwarth</a>
</h3>
    <div class="opinion-position openSansLight2">
    	
    <div id="m3476-2-3477">CEO de Inverdies</div>
</div>
    <h3 class="title tiemposBold2">
        
    <a id="m3481-3-3482" class="page-link" href="/opinion/andres-espinosa-fenwarth/fin-del-sueno-petrolero-506813">Fin del sueño petrolero</a>
</h3>
    <p class="epigraph regular_lead6">
        
    <a id="m3486-4-3487" class="page-link" href="/opinion/andres-espinosa-fenwarth/fin-del-sueno-petrolero-506813">La pérdida de la autosuficiencia petrolera exige seguridad jurídica, confianza inversionista y prioridad en la expedición de licencias ambientales.</a></p>
</article></section><section class="col5" id="m3493-1-3494" data-collection="p21064-m3457-3456-3458"><article class="leadColumnistas"><figure class="perfil-OpinionMobile"><a id="m3497-3496-3498" class="image page-link" href="/opinion/roberto-junguito/economia-politica-y-pensiones-506814"><img alt="Roberto Junguito" src="/files/opinion_author_mobile_image/uploads/2016/02/19/56c78676872a9.png" style="display: inline;"></a></figure><h3 class="author-name openSansLight3">
        
    <a id="m3503-1-3504" class="page-link" href="/opinion/roberto-junguito/economia-politica-y-pensiones-506814">Roberto Junguito</a>
</h3>
    <div class="opinion-position openSansLight2">
    	
    <div id="m3508-2-3509">Exministro de Hacienda<br>
</div>
</div>
    <h3 class="title tiemposBold2">
        
    <a id="m3513-3-3514" class="page-link" href="/opinion/roberto-junguito/economia-politica-y-pensiones-506814">Economía, política y pensiones</a>
</h3>
    <p class="epigraph regular_lead6">
        
    <a id="m3518-4-3519" class="page-link" href="/opinion/roberto-junguito/economia-politica-y-pensiones-506814">El gobierno no ha procedido a presentar al Congreso la reforma a las pensiones que necesita el país.</a></p>
</article></section><section class="col5" id="m3525-2-3526" data-collection="p21064-m3457-3456-3458"><article class="leadColumnistas"><figure class="perfil-OpinionMobile"><a id="m3529-3528-3530" class="image page-link" href="/opinion/rosario-cordoba-garces/rosario-cordoba-el-debate-que-esta-faltando-506815"><img alt="Rosario Cordoba" src="/files/opinion_author_mobile_image/uploads/2016/02/05/56b4c69abad96.png" style="display: inline;"></a></figure><h3 class="author-name openSansLight3">
        
    <a id="m3535-1-3536" class="page-link" href="/opinion/rosario-cordoba-garces/rosario-cordoba-el-debate-que-esta-faltando-506815">Rosario Córdoba Garcés</a>
</h3>
    <div class="opinion-position openSansLight2">
    	
    <div id="m3540-2-3541">Presidenta del Consejo Privado de Competitividad</div>
</div>
    <h3 class="title tiemposBold2">
        
    <a id="m3545-3-3546" class="page-link" href="/opinion/rosario-cordoba-garces/rosario-cordoba-el-debate-que-esta-faltando-506815">El debate que está faltando</a>
</h3>
    <p class="epigraph regular_lead6">
        
    <a id="m3550-4-3551" class="page-link" href="/opinion/rosario-cordoba-garces/rosario-cordoba-el-debate-que-esta-faltando-506815">El debate debe centrarse en el mayor reto que enfrenta Colombia: cómo retomar el crecimiento económico.</a></p>
</article></section><section class="col5" id="m3557-3-3558" data-collection="p21064-m3457-3456-3458"><article class="leadColumnistas"><figure class="perfil-OpinionMobile"><a id="m3561-3560-3562" class="image page-link" href="/opinion/miguel-gomez-martinez/no-mas-impuestos-506816"><img alt="Miguel Gómez Martínez" src="/files/opinion_author_mobile_image/uploads/2016/02/05/56b4c55d1afeb.png" style="display: inline;"></a></figure><h3 class="author-name openSansLight3">
        
    <a id="m3567-1-3568" class="page-link" href="/opinion/miguel-gomez-martinez/no-mas-impuestos-506816">Miguel Gómez Martínez</a>
</h3>
    <div class="opinion-position openSansLight2">
    	
    <div id="m3572-2-3573">Asesor económico y empresarial</div>
</div>
    <h3 class="title tiemposBold2">
        
    <a id="m3577-3-3578" class="page-link" href="/opinion/miguel-gomez-martinez/no-mas-impuestos-506816">¡No más impuestos!</a>
</h3>
    <p class="epigraph regular_lead6">
        
    <a id="m3582-4-3583" class="page-link" href="/opinion/miguel-gomez-martinez/no-mas-impuestos-506816">El gobierno quiere buenas noticias porque sigue convencido de que los problemas de Colombia son de percepción.</a></p>
</article></section><section class="col5" id="m3589-4-3590" data-collection="p21064-m3457-3456-3458"><article class="leadColumnistas"><figure class="perfil-OpinionMobile"><a id="m3593-3592-3594" class="image page-link" href="/opinion/augusto-galan-sarmiento/un-derecho-a-la-evasion-y-a-la-elusion-analisis-506810"><img alt="Augusto Sarmiento" src="/files/opinion_author_mobile_image/uploads/2016/02/18/56c5f4e9dd341.png" style="display: inline;"></a></figure><h3 class="author-name openSansLight3">
        
    <a id="m3599-1-3600" class="page-link" href="/opinion/augusto-galan-sarmiento/un-derecho-a-la-evasion-y-a-la-elusion-analisis-506810">Augusto Galán Sarmiento</a>
</h3>
    <div class="opinion-position openSansLight2">
    	
    <div id="m3604-2-3605">Exministro de Salud</div>
</div>
    <h3 class="title tiemposBold2">
        
    <a id="m3609-3-3610" class="page-link" href="/opinion/augusto-galan-sarmiento/un-derecho-a-la-evasion-y-a-la-elusion-analisis-506810">¿Un derecho a la evasión y a la elusión?</a>
</h3>
    <p class="epigraph regular_lead6">
        
    <a id="m3614-4-3615" class="page-link" href="/opinion/augusto-galan-sarmiento/un-derecho-a-la-evasion-y-a-la-elusion-analisis-506810">Con el fortalecimiento de las instituciones de vigilancia, seguridad y justicia desaparecerán los corruptos y alcanzaremos el Estado de Derecho.</a></p>
</article></section>
</div></div>
<div class="tab-container" id="ls-e74-99c"><div class="collection module-article" id="p21064-m3952-3951-3953">
<section class="col5" id="m3956-3955-3957" data-collection="p21064-m3952-3951-3953"><article class="leadColumnistas"><figure class="perfil-OpinionMobile"><a id="m3960-3959-3961" class="image page-link" href="/opinion/carlos-holmes-trujillo-garcia/carlos-holmes-trujillo-definitivamente-es-la-economia-506777"><img alt="Carlos Holmes Trujillo García" src="/files/opinion_author_mobile_image/uploads/2016/02/22/56cb67f8a11c9.png" style="display: inline;"></a></figure><h3 class="author-name openSansLight3">
        
    <a id="m3966-1-3967" class="page-link" href="/opinion/carlos-holmes-trujillo-garcia/carlos-holmes-trujillo-definitivamente-es-la-economia-506777">Carlos Holmes Trujillo García</a>
</h3>
    <div class="opinion-position openSansLight2">
    	
    <div id="m3971-2-3972">Excandidato a la vicepresidencia<br>
</div>
</div>
    <h3 class="title tiemposBold2">
        
    <a id="m3976-3-3977" class="page-link" href="/opinion/carlos-holmes-trujillo-garcia/carlos-holmes-trujillo-definitivamente-es-la-economia-506777">Definitivamente es la economía</a>
</h3>
    <p class="epigraph regular_lead6">
        
    <a id="m3981-4-3982" class="page-link" href="/opinion/carlos-holmes-trujillo-garcia/carlos-holmes-trujillo-definitivamente-es-la-economia-506777">El mal estado de la economía y la urgencia de recuperar su dinamismo tienen hoy una prioridad indiscutible.</a></p>
</article></section><section class="col5" id="m3988-1-3989" data-collection="p21064-m3952-3951-3953"><article class="leadColumnistas"><figure class="perfil-OpinionMobile"><a id="m3992-3991-3993" class="image page-link" href="/opinion/mauricio-cabrera-galvis/mauricio-cabrera-mentir-para-desprestigiar-a-la-patria-506778"><img alt="Mauricio Cabrera Galvis" src="/files/opinion_author_mobile_image/uploads/2016/02/19/56c7861ade3cd.png" style="display: inline;"></a></figure><h3 class="author-name openSansLight3">
        
    <a id="m3998-1-3999" class="page-link" href="/opinion/mauricio-cabrera-galvis/mauricio-cabrera-mentir-para-desprestigiar-a-la-patria-506778">Mauricio Cabrera Galvis</a>
</h3>
    <div class="opinion-position openSansLight2">
    	
    <div id="m4003-2-4004">Consultor privado</div>
</div>
    <h3 class="title tiemposBold2">
        
    <a id="m4008-3-4009" class="page-link" href="/opinion/mauricio-cabrera-galvis/mauricio-cabrera-mentir-para-desprestigiar-a-la-patria-506778">Mentir para desprestigiar a la patria</a>
</h3>
    <p class="epigraph regular_lead6">
        
    <a id="m4013-4-4014" class="page-link" href="/opinion/mauricio-cabrera-galvis/mauricio-cabrera-mentir-para-desprestigiar-a-la-patria-506778">El recaudo de impuestos como proporción del PIB en Colombia (19%) es mucho más bajo que en todos los países de la Ocde (37%).</a></p>
</article></section><section class="col5" id="m4020-2-4021" data-collection="p21064-m3952-3951-3953"><article class="leadColumnistas"><figure class="perfil-OpinionMobile"><a id="m4024-4023-4025" class="image page-link" href="/opinion/victor-salom/la-situacion-petrolera-colombiana-506779"><img alt="Víctor Salom" src="/files/opinion_author_mobile_image/files/crop/uploads/2016/06/09/575a34d932c80.r_1497585187295.0-0-126-126.jpeg" style="display: inline;"></a></figure><h3 class="author-name openSansLight3">
        
    <a id="m4030-1-4031" class="page-link" href="/opinion/victor-salom/la-situacion-petrolera-colombiana-506779">Víctor Salom</a>
</h3>
    <div class="opinion-position openSansLight2">
    	
    <div id="m4035-2-4036">Ingeniero</div>
</div>
    <h3 class="title tiemposBold2">
        
    <a id="m4040-3-4041" class="page-link" href="/opinion/victor-salom/la-situacion-petrolera-colombiana-506779">La situación petrolera colombiana</a>
</h3>
    <p class="epigraph regular_lead6">
        
    <a id="m4045-4-4046" class="page-link" href="/opinion/victor-salom/la-situacion-petrolera-colombiana-506779">Los problemas han sido causados por un precio bajo del barril de petróleo, por el manejo de la ANH y de Ecopetrol.</a></p>
</article></section><section class="col5" id="m4052-3-4053" data-collection="p21064-m3952-3951-3953"><article class="leadColumnistas"><figure class="perfil-OpinionMobile"><a id="m4056-4055-4057" class="image page-link" href="/opinion/juan-manuel-ramirez-m/juan-manuel-ramirez-consultas-si-pero-no-asi-506780"><img alt="Juan Manuel Ramirez M." src="/files/opinion_author_mobile_image/uploads/2016/02/19/56c7860c3a414.png" style="display: inline;"></a></figure><h3 class="author-name openSansLight3">
        
    <a id="m4062-1-4063" class="page-link" href="/opinion/juan-manuel-ramirez-m/juan-manuel-ramirez-consultas-si-pero-no-asi-506780">Juan Manuel Ramirez M.</a>
</h3>
    <div class="opinion-position openSansLight2">
    	
    <div id="m4067-2-4068">CEO de Innobrand</div>
</div>
    <h3 class="title tiemposBold2">
        
    <a id="m4072-3-4073" class="page-link" href="/opinion/juan-manuel-ramirez-m/juan-manuel-ramirez-consultas-si-pero-no-asi-506780">Consultas sí, pero no así</a>
</h3>
    <p class="epigraph regular_lead6">
        
    <a id="m4077-4-4078" class="page-link" href="/opinion/juan-manuel-ramirez-m/juan-manuel-ramirez-consultas-si-pero-no-asi-506780">Ante las marchas recientes de los maestros en todo el territorio colombiano, la preocupación para la financiación del posconflicto.</a></p>
</article></section><section class="col5" id="m4084-4-4085" data-collection="p21064-m3952-3951-3953"><article class="leadColumnistas"><figure class="perfil-OpinionMobile"><a id="m4088-4087-4089" class="image page-link" href="/opinion/ruben-dario-lizarralde-montoya/desarrollo-rural-el-debate-de-fondo-analisis-506774"><img alt="Rúben Darío Lizarralde Montoya" src="/files/opinion_author_mobile_image/uploads/2016/02/19/56c7cabf4b9d1.png" style="display: inline;"></a></figure><h3 class="author-name openSansLight3">
        
    <a id="m4094-1-4095" class="page-link" href="/opinion/ruben-dario-lizarralde-montoya/desarrollo-rural-el-debate-de-fondo-analisis-506774">Rúben Darío Lizarralde Montoya</a>
</h3>
    <div class="opinion-position openSansLight2">
    	
    <div id="m4099-2-4100">Exministro de Agricultura <br>
</div>
</div>
    <h3 class="title tiemposBold2">
        
    <a id="m4104-3-4105" class="page-link" href="/opinion/ruben-dario-lizarralde-montoya/desarrollo-rural-el-debate-de-fondo-analisis-506774">Desarrollo rural: el debate de fondo</a>
</h3>
    <p class="epigraph regular_lead6">
        
    <a id="m4109-4-4110" class="page-link" href="/opinion/ruben-dario-lizarralde-montoya/desarrollo-rural-el-debate-de-fondo-analisis-506774">Estamos comprometiendo el futuro del desarrollo económico y social del país, con un desacertado enfoque de desarrollo rural no integral.</a></p>
</article></section>
</div></div>
<div class="tab-container" id="ls-ae4-ad7"><div class="collection module-article" id="p21064-m3292-3291-3293">
<section class="col5" id="m3296-3295-3297" data-collection="p21064-m3292-3291-3293"><article class="leadColumnistas"><figure class="perfil-OpinionMobile"><a id="m3300-3299-3301" class="image page-link" href="/opinion/ricardo-villaveces-p/una-cosa-es-una-cosa-y-otra-506718"><img alt="Ricardo Villaveces P." src="/files/opinion_author_mobile_image/uploads/2016/02/19/56c7865def38d.png" style="display: inline;"></a></figure><h3 class="author-name openSansLight3">
        
    <a id="m3306-1-3307" class="page-link" href="/opinion/ricardo-villaveces-p/una-cosa-es-una-cosa-y-otra-506718">Ricardo Villaveces P.</a>
</h3>
    <div class="opinion-position openSansLight2">
    	
    <div id="m3311-2-3312">Consultor privado</div>
</div>
    <h3 class="title tiemposBold2">
        
    <a id="m3316-3-3317" class="page-link" href="/opinion/ricardo-villaveces-p/una-cosa-es-una-cosa-y-otra-506718">‘Una cosa es una cosa, y otra…’</a>
</h3>
    <p class="epigraph regular_lead6">
        
    <a id="m3321-4-3322" class="page-link" href="/opinion/ricardo-villaveces-p/una-cosa-es-una-cosa-y-otra-506718">Lo que se requiere ahora es aprovechar al máximo el potencial de Reficar, y sentirnos orgullosos de que podamos contar la refinería.</a></p>
</article></section><section class="col5" id="m3328-1-3329" data-collection="p21064-m3292-3291-3293"><article class="leadColumnistas"><figure class="perfil-OpinionMobile"><a id="m3332-3331-3333" class="image page-link" href="/opinion/maria-sol-navia-v/la-independencia-de-la-justicia-506719"><img alt="María Sol Navia" src="/files/opinion_author_mobile_image/uploads/2016/02/05/56b4c47e6cdc6.png" style="display: inline;"></a></figure><h3 class="author-name openSansLight3">
        
    <a id="m3338-1-3339" class="page-link" href="/opinion/maria-sol-navia-v/la-independencia-de-la-justicia-506719">María Sol Navia V.</a>
</h3>
    <div class="opinion-position openSansLight2">
    	
    <div id="m3343-2-3344">Exministra de Trabajo</div>
</div>
    <h3 class="title tiemposBold2">
        
    <a id="m3348-3-3349" class="page-link" href="/opinion/maria-sol-navia-v/la-independencia-de-la-justicia-506719">La independencia de la justicia</a>
</h3>
    <p class="epigraph regular_lead6">
        
    <a id="m3353-4-3354" class="page-link" href="/opinion/maria-sol-navia-v/la-independencia-de-la-justicia-506719">Por debilidad de la justicia, o ausencia de esta, crecen todos los males de una nación: violencia, inseguridad, corrupción y abuso de poder. </a></p>
</article></section><section class="col5" id="m3360-2-3361" data-collection="p21064-m3292-3291-3293"><article class="leadColumnistas"><figure class="perfil-OpinionMobile"><a id="m3364-3363-3365" class="image page-link" href="/una-estanflacion-vecina-columna-de-opinion-506720"><img alt="Luis Felipe Chávez Giraldo" src="/files/opinion_author_mobile_image/uploads/2017/04/25/58fffb1f2eb3f.png" style="display: inline;"></a></figure><h3 class="author-name openSansLight3">
        
    <a id="m3370-1-3371" class="page-link" href="/una-estanflacion-vecina-columna-de-opinion-506720">Luis Felipe Chávez G.</a>
</h3>
    <div class="opinion-position openSansLight2">
    	
    <div id="m3375-2-3376">Historiador</div>
</div>
    <h3 class="title tiemposBold2">
        
    <a id="m3380-3-3381" class="page-link" href="/una-estanflacion-vecina-columna-de-opinion-506720">Una estanflación vecina</a>
</h3>
    <p class="epigraph regular_lead6">
        
    <a id="m3385-4-3386" class="page-link" href="/una-estanflacion-vecina-columna-de-opinion-506720">Esperemos que la ‘estanflación contemporánea’ de nuestro vecino país no se expanda, pues <br>poco a poco, estamos sufriendo los mismos síntomas.</a></p>
</article></section><section class="col5" id="m3392-3-3393" data-collection="p21064-m3292-3291-3293"><article class="leadColumnistas"><figure class="perfil-OpinionMobile"><a id="m3396-3395-3397" class="image page-link" href="/opinion/otros-columnistas-1/para-una-educacion-de-calidad-506721"><img alt="Juan Manuel Lopera, CEO de Aulas Amigas." src="/files/opinion_author_mobile_image/files/crop/uploads/2016/02/04/56b3eed9ab3ef.r_1497585187150.326-0-1394-1068.jpeg" style="display: inline;"></a></figure><h3 class="author-name openSansLight3">
        
    <a id="m3402-1-3403" class="page-link" href="/opinion/otros-columnistas-1/para-una-educacion-de-calidad-506721">Juan Manuel Lopera</a>
</h3>
    <div class="opinion-position openSansLight2">
    	
    <div id="m3407-2-3408">CEO de Aulas AMIGAS<br>
</div>
</div>
    <h3 class="title tiemposBold2">
        
    <a id="m3412-3-3413" class="page-link" href="/opinion/otros-columnistas-1/para-una-educacion-de-calidad-506721">Para una educación de calidad</a>
</h3>
    <p class="epigraph regular_lead6">
        
    <a id="m3417-4-3418" class="page-link" href="/opinion/otros-columnistas-1/para-una-educacion-de-calidad-506721">Es vital trabajar en desarrollos tecnológicos que involucre a los colegios y sus docentes a la hora de ubicarse a un mismo nivel académico.</a></p>
</article></section><section class="col5" id="m3424-4-3425" data-collection="p21064-m3292-3291-3293"><article class="leadColumnistas"><figure class="perfil-OpinionMobile"><a id="m3428-3427-3429" class="image page-link" href="/opinion/beethoven-herrera-valencia/innovacion-mercado-o-estado-506708"><img alt="Beethoven Herrera Valencia" src="/files/opinion_author_mobile_image/uploads/2016/02/23/56ccbf720e655.png" style="display: inline;"></a></figure><h3 class="author-name openSansLight3">
        
    <a id="m3434-1-3435" class="page-link" href="/opinion/beethoven-herrera-valencia/innovacion-mercado-o-estado-506708">Beethoven Herrera Valencia</a>
</h3>
    <div class="opinion-position openSansLight2">
    	
    <div id="m3439-2-3440">Profesor de las universidades<br>Nacional y Externado.</div>
</div>
    <h3 class="title tiemposBold2">
        
    <a id="m3444-3-3445" class="page-link" href="/opinion/beethoven-herrera-valencia/innovacion-mercado-o-estado-506708">Innovación: ¿mercado o Estado?</a>
</h3>
    <p class="epigraph regular_lead6">
        
    <a id="m3449-4-3450" class="page-link" href="/opinion/beethoven-herrera-valencia/innovacion-mercado-o-estado-506708">La conclusión de Mariana Mazzucato es que empresas privadas se están apropiando de propiedad pública a través de procesos de socialización del riesgo.</a></p>
</article></section>
</div></div>
    </div>
</div>
        </div>
                                        
                                                            <div class="ads-end-article">
                            <div class="module-ads">
        
    <div align="center" class="ad-unit" id="8931" width="970" height="90"><script type="text/javascript">sas_formatid=8931;if(typeof SmartAdServerAjax == "function"){SmartAdServerAjax(sas_pageid,sas_formatid,sas_target);}</script></div>
</div>
</div>
                                    
         </div>    <div class="scroll-load-path" data-href="/page/opinion/otros-columnistas-1/camilo-sarasti-el-problema-son-los-cupos-506896.html?loadMoreExcludeIds=506895&amp;loadMoreCategorySlug=opinion"></div>


                
                    <div class="paywallv2-container" style="display: none;">
                    <div class="paywallv2">
                        <div class="content_grid_especiales top-content">
                            <div class="container_col">
                                <a href="/" class="back-link"> Volver a la portada</a>
                                <div class="title-pw">Ya completó los <b class="max-allowed"></b> artículos del mes</div>
                            </div>
                        </div>

                        <div class="content_grid_home bottom-content">
                            <div class="container_col">

                                <div class="half-side left-side">
                                    <figure>
                                        <img src="/images/imagen_abstract.jpg" alt="">
                                    </figure>
                                </div>

                                <div class="half-side right-side">
                                    <div class="details-text">
                                        <span class="title">Sabemos que le gusta estar informado</span>
                                        <span class="intro">Disfrute de acceso ilimitado al contenido, boletines noticiosos y más beneficios sin costo.</span>
                                    </div>
                                    <div class="buttons">
                                        <a href="/zona-usuario/crear" class="btn_continuar create_account">Crear una cuenta gratis</a>
                                        <a href="#" class="btn_Texto2 conectate">¿Ya tiene una cuenta? Ingrese aquí</a>
                                    </div>
                                </div>

                            </div>
                        </div>
                    </div>
                </div>
                                <section class="paywall">
                    <div id="evoCookie" style="display: none;"></div>
                    <div class="contador-articulos" data-callback-domain="https://seg.eltiempo.com/paywall/newmeter/portafolio?callback=?">

                        <figure class="foto-contador">
                            <img src="http://www.portafolio.co/images/imagen-contador.jpg?1496776502" alt="">
                        </figure>

                        <div class="content-info-contador">
                            <span class="close-btn-pw"></span>

                            <div class="counter-pw">
                                <div class="slideIndex">
                                    <span class="count-index">1</span>
                                    <span class="dividir-icon">/</span>
                                    <span class="count-total">7</span>
                                </div>
                            </div>

                            <div class="title-pw-box">
                                Contenidos vistos este mes
                            </div>

                            <div class="text-before-btn-pw">
                                Disfrute de contenido ilimitado sin costo
                            </div>

                            <a href="/zona-usuario/crear" class="btn_continuar create_account">Crear una cuenta gratis</a>

                            <a href="#" class="btn_Texto2 conectate">¿Ya tiene una cuenta? Ingrese</a>

                        </div>
                    </div>

                    <div class="layer-paywall class_abstract5">
                        <div class="blurred"></div>
                        <div class="clearfix content_load"></div>
                    </div>
                </section>

            
    <img class="img-tracking" src="/track/pageviews/article-506895" width="1" height="1" />
                                    
        
                        
    <footer>
                        <div class="footer_desktop">
                                    <div class="terminos">
                        <a href="/"><span class="portafolio-icon"></span></a>
                        <div class="footer-description">Noticias de economía y negocios en Colombia y el Mundo.</div>
                                                    <ul>
                                <li class="newsletter-icon"></li>
                                <li class="revista-icon"></li>
                                <li class="periodico-icon"></li>
                                <li class="desktop-icon"></li>
                            </ul>
                                                <p>COPYRIGHT © 2017 CEET. Prohibida su reproducción total o parcial, así como su traducción a cualquier idioma sin autorización escrita de su titular.</p>
                    </div>
                                                    <div class="contacto_footer">
                                                    <div class="versionMovil">
                                                                                                <a href="http://m.portafolio.co">
                                    <span class="mobile-icon"></span>VERSIÓN PARA MÓVIL
                                </a>
                            </div>
                                                                            <div class="text-line">Info general del portal: PBX: 57 (1) 2940100.</div>
                            <div class="text-line">Bogotá 5714444 - Línea Nacional 01 8000 110 211.</div>
                            <div class="text-line">Dirección: Av. Calle 26 # 68B-70.</div>
                            <a href="mailto:servicioalclienteweb@eltiempo.com"><span>servicioalclienteweb@eltiempo.com</span></a>
                                                <div class="portales">
                            <a>CONOZCA NUESTROS PORTALES<span class="abajo-icon"></span></a>
                        </div>
                    </div>
                            </div>
                            <div class="menu_portales">
                <div class="link_portales">
                                            <ul class='group-container'>  <li class="http-www-eltiempo-com link external first">
    <a href="http://www.eltiempo.com" target="_blank">Noticias de Colombia y el mundo<span> - Eltiempo.com</span></a>
  </li>
  <li class="http-www-vive-in link external">
    <a href="http://www.vive.in" target="_blank">Cartelera de cine<span> - vive.in</span></a>
  </li>
  <li class="http-noticias-elempleo-com link external">
    <a href="http://noticias.elempleo.com" target="_blank">Empleos en Colombia<span> - elempleo.com</span></a>
  </li>
  <li class="http-www-futbolred-com link external">
    <a href="http://www.futbolred.com" target="_blank">Liga Postobón<span> - futbolred.com</span></a>
  </li>
  <li class="http-www-carroya-com link external">
    <a href="http://www.carroya.com" target="_blank">Carros usados Bogotá<span> - carroya.com</span></a>
  </li>
</ul><ul class='group-container'>  <li class="http-www-revistadonjuan-com link external">
    <a href="http://www.revistadonjuan.com" target="_blank">Fotos y modelos<span> - revistadonjuan.com</span></a>
  </li>
  <li class="http-www-metrocuadrado-com link external">
    <a href="http://www.metrocuadrado.com" target="_blank">Finca raíz en Colombia<span> - metrocuadrado.com</span></a>
  </li>
  <li class="http-www-abcdelbebe-com link external">
    <a href="http://www.abcdelbebe.com" target="_blank">Embarazo<span> - abcdelbebe.com</span></a>
  </li>
  <li class="http-www-alo-co link external">
    <a href="http://www.alo.co" target="_blank">Mujer profesional<span> - alo.co</span></a>
  </li>
  <li class="http-www-motor-com-co link external">
    <a href="http://www.motor.com.co" target="_blank">Noticias de vehículos<span> - motor.com.co</span></a>
  </li>
</ul><ul class='group-container'>  <li class="http-www-guiaacademica-com link external">
    <a href="http://www.guiaacademica.com" target="_blank">Carreras profesionales<span> - guiaacademica.com</span></a>
  </li>
  <li class="http-www-e-hunters-com link external">
    <a href="http://www.e-hunters.com" target="_blank">Head hunters<span> - e-hunters.com</span></a>
  </li>
  <li class="http-www-media-digital-co link external">
    <a href="http://www.media24digital.co" target="_blank">Paute en internet<span> - media24digital.co</span></a>
  </li>
  <li class="http-www-canaleltiempo-tv link external">
    <a href="http://www.canaleltiempo.tv" target="_blank">Noticias 24 horas<span> - canaleltiempo.tv</span></a>
  </li>
  <li class="http-www-loencontraste-com link external last">
    <a href="http://www.loencontraste.com" target="_blank">Consulte antes de Comprar<span> - loencontraste.com</span></a>
  </li>
</ul>

                                    </div>
            </div>
                <div class="bottombar">
                    <ul class="footer-menu">
  <li class="link external first">
    <a href="/mapa-del-sitio" itemprop="url">Mapa del Sitio</a>
  </li>
  <li class="link">
    <a href="/ayuda" itemprop="url">Ayuda</a>
  </li>
  <li class="link external">
    <a href="/contacto" itemprop="url">Contacto</a>
  </li>
  <li class="link external">
    <a href="http://suscripciones.eltiempo.com/portalsuscripciones/paginas/producto/detallePromociones.xhtml?idProducto=0000001670" itemprop="url">Suscripciones</a>
  </li>
  <li class="link external">
    <a href="/terminos-y-condiciones" itemprop="url">Términos y condiciones</a>
  </li>
  <li class="link">
    <a href="/politica-de-privacidad" itemprop="url">Aviso de Privacidad</a>
  </li>
  <li class="link external">
    <a href="http://www.audienciadigital.co/" itemprop="url">Paute con nosotros</a>
  </li>
  <li class="link external">
    <a href="http://suscripciones.eltiempo.com/portalsuscripciones/index.jsp" itemprop="url">Club de suscriptores Casa Editorial El Tiempo</a>
  </li>
  <li class="link external">
    <a href="http://www.elempleo.com/sitios-empresariales/colombia/ceet/" itemprop="url">Trabaje con nosotros</a>
  </li>
  <li class="link external last">
    <a href="http://www.eltiempo.com/centros_venta" itemprop="url">Centros de ventas</a>
  </li>
</ul>


                </div>
        </footer>


        
    <!-- Scripts Ooyala v4 -->
    <link href="http://player.ooyala.com/static/v4/stable/latest/skin-plugin/html5-skin.min.css" media="screen" rel="stylesheet" type="text/css" />
    <script type="text/javascript" src="http://player.ooyala.com/static/v4/stable/latest/core.min.js"></script>
    <script type="text/javascript" src="http://player.ooyala.com/static/v4/stable/latest/video-plugin/main_html5.min.js"></script>
    <script type="text/javascript" src="http://player.ooyala.com/static/v4/stable/latest/skin-plugin/html5-skin.min.js"></script>
    <script type="text/javascript" src="http://player.ooyala.com/static/v4/stable/latest/video-plugin/bit_wrapper.min.js"></script>
    <script type="text/javascript" src="http://player.ooyala.com/static/v4/stable/latest/video-plugin/osmf_flash.min.js"></script>

                    
    <div class="login-box-container" style="display: none;">
        <div class="login-box">
            <div title="close" class="btn-cerrar ob_controls ob_cs login-header-logo" id="ob_close_div">
                <a class="ico-entypo ico-et" alt="ELTIEMPO.com"></a>
                <a class="ico-entypo ico-close"></a>
            </div>
                        <iframe id="ob_iframe" frameborder="0" hspace="0" scrolling="no" style="height: 644px; width: 100%;"
                    data-src="http://seg.eltiempo.com/server/login/portafolio/authorization_code/code/basic/90287747779493"
                    data-auth="http://seg.eltiempo.com/server/verify-login/portafolio/code/basic/90287747779493"
                    data-auth-code="/sesion/login-redirect?client_id=portafolio"></iframe>
        </div>
    </div>

    <div class="block-modal" style="display: none;">        <div class="modal success" id="noSesion" style="display:none">
            <div id="message"></div>
            <footer class="comments">
                <a href="" class="link link-cyan" id="linkIngresar">INGRESAR</a> o <a href=""
                                                                                      class="link link-cyan"
                                                                                      id="linkRegistro">CREAR
                    CUENTA</a>
            </footer>
            <a href="javascript:void(0)" class="link-close close-block-modal">Cerrar <span>X</span></a>
        </div>
        <div class="modal success" id="alerta-general" style="display:none">
            <div id="message"></div>

            <p class="foot">
                <span class="btn btn-info close-block-modal">ACEPTAR</span>
            </p>
        </div>
        <div class="modal success modal-rules" id="alerta-general-reglamento" style="display:none">
            <div id="message"></div>

            <p class="foot">
                <span class="btn btn-info close-block-modal">ACEPTAR</span>
            </p>
        </div>
        <div class="modal success" id="alerta-general-abuso" style="display:none">
            <div id="message"></div>

            <p class="foot">
                <span class="btn btn-info close-block-modal-abuso">ACEPTAR</span>
            </p>
        </div>
        <div class="modal success" id="alerta-general-ok" style="display: none;">
            <div id="message"></div>

            <p class="foot">
                <span class="btn btn-info close-alerta-ok">ACEPTAR</span>
            </p>
        </div>
        <div class="modal success" id="alerta-general-ok-calificacion" style="display:none">
            <div id="message"></div>

            <p class="foot">
                <span class="btn btn-info close-alerta-ok-calificacion" likes="" dislikes="" idraiting="">ACEPTAR</span>
            </p>
        </div>
        <div class="modal success report" id="reportar-comentario" style="display:none">
            <div>
                Haz tu reporte
            </div>

            <div class="report-form">
                <ul>
                    <li>
                        <label>Motivo del reporte</label>

                        <div class="combo-select">
                            <span class="dropdown" id="select">Obscenidad / Vulgaridad</span><select
                                    class="styled" data-role="none" id="">
                                <option selected="selected" value="Obscenidad / vulgaridad">Obscenidad /
                                    Vulgaridad
                                </option>
                                <option value="Lenguaje ofensivo">Lenguaje ofensivo</option>
                                <option value="Ataque personal">Ataque personal</option>
                                <option value="Publicidad / Spam">Publicidad / Spam</option>
                                <option value="Plagio / violación de derechos">Plagio / Violación de
                                    derechos
                                </option>
                                <option value="Otro">Otro</option>
                            </select>
                            <span></span>
                        </div>
                    </li>
                    <li class="textarea">
                        <label id="userName_label"> dice:</label>
                        <textarea id="reporteObservaciones"></textarea>
                    </li>
                    <li>
                        <input type="submit" class="btn btn-info slabregular btn-reports" value="reportar"
                               data-role="none" id="reportar_" onclick="javascript:enviarReporteAbuso()">
                    </li>
                </ul>
            </div>
            <a href="javascript:cerrarFormularioReporteAbuso()" data-role="none" class="link-close">Cerrar
                <span>&#xe02e;</span></a>
        </div>
        <section class="m-alert-2 m-alert" id="update-username-alert" style="display:none">
            <div class="txt-5" id="message"></div>

            <div class="txt-6" id="message_username"></div>
            <a href="javascript:void(0)" class="btn-1 close-alert-update-user">NO, CAMBIAR NOMBRE</a><a
                    href="javascript:void(0)" onclick="" class="btn-2"> SI, COMENTAR </a>
        </section>
        <section class="m-alert-2 m-alert" id="loading-update-username-alert" style="display:none">
            <img src='http://static.eltiempo.com/media/css/images/ajax-loader.gif'>
        </section>
        <section class="m-alert-2 m-alert" id="aceptar-update-username-alert" style="display:none">
            <div class="txt-5" id="message"></div>

            <div class="txt-6" id="message_username"></div>
            <a href="javascript:void(0)" class="btn-2 close-alerta-update-user-ok"> ACEPTAR </a>
        </section>
        <section class="m-alert-2 m-alert" id="enviar-correo-verificacion" style="display: none;">
            <span class="ico-alert">&#xe06e;</span>

            <div class="txt-5">El correo electrónico al que se enviará la verificación es: </div>

            <div class="txt-6 useremail"></div>

            <p class="txt-5">
                Revisa tu bandeja de entrada o correo no deseado.
            </p>
            <a href="/zona-usuario/actualizar-email"
               class="btn-1"> NO, CAMBIAR CORREO </a>
            <a href="javascript:void(0)"
               data-src="http://seg.eltiempo.com/portafolio/user-area/newsletters/send-email-service"
               class="btn-2"> SI, ENVIAR </a>
            <span class="cerrarBarra">&#xe02e;</span>
            <span class="loader-icon" style="display: none"></span>
        </section>

        <section class="m-alert-2 m-alert correo-verificacion-enviado" id="emailUnverified"
                 style="display: none">
            <span class="ico-alert">&#xe06e;</span>

            <div class="txt-5" id="message"></div>

            <a href="javascript:void(0)"
               onclick="javascript:setOmnitureEvent(this, 'eVar61', 'evento57', 'VerificarCorreo');verificarEmailFromUnverified('');"
               class="btn-1">Verificar correo</a>
            <a href="/usuario/editar?ce=1"
               onclick="javascript:setOmnitureEvent(this, 'eVar61', 'evento57', 'CambiarCorreo');"
               class="btn-2"> cambiar correo</a>

            <span class="cerrarBarra" onclick="javascript:cerrarAlertaEmailUnverified()">&#xe02e;</span>
        </section>
    </div>
        
    </div>
            <script src="/js/global_public.js?1496776502" type="text/javascript"></script>
        
                <script>var sharePortafolio = "/js/ab36c3c.js?1496776502";</script>
        
    <!-- cXense script begin -->
    <script type="text/javascript">
        var cX = cX || {};
        cX.callQueue = cX.callQueue || [];
        cX.callQueue.push(['setSiteId', '9222263900732340951']);
        cX.callQueue.push(['sendPageViewEvent']);
    </script>
    <script type="text/javascript">
        (function () {
            try {
                var scriptEl = document.createElement('script');
                scriptEl.type = 'text/javascript';
                scriptEl.async = 'async';
                scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js';
                var targetEl = document.getElementsByTagName('script')[0];
                targetEl.parentNode.insertBefore(scriptEl, targetEl);
            } catch (e) {
            }
            ;
        }());
    </script>
    <!-- cXense script end -->
    <script type='text/javascript'>
        var _sf_async_config = _sf_async_config || {};
        /** CONFIGURATION START **/
        _sf_async_config.uid = 50648;
        _sf_async_config.domain = 'portafolio.co';
        _sf_async_config.useCanonical = true;
            _sf_async_config.sections = "opinion";
    _sf_async_config.authors = "Alberto Samuel Yohai";
            /** CONFIGURATION END **/
            (function () {
                function loadChartbeat() {
                    window._sf_endpt = (new Date()).getTime();
                    var e = document.createElement('script');
                    e.setAttribute('language', 'javascript');
                    e.setAttribute('type', 'text/javascript');
                    e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
                    document.body.appendChild(e);
                }
                var oldonload = window.onload;
                window.onload = (typeof window.onload != 'function') ?
                        loadChartbeat : function () {
                            oldonload();
                            loadChartbeat();
                        };
            })();
    </script>
    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script>
    <script>
        var OneSignal = OneSignal || [];

        OneSignal.push(["init", {
            appId: "c78deaf3-dded-4f5d-90de-ca3ba00d3029",
            autoRegister: false,
            subdomainName: "portafolio",
            safari_web_id: 'web.onesignal.auto.3f702284-340c-42a7-8810-51cb92b23548',
            welcomeNotification: {
                "title": "Notificaciones Portafolio",
                "message": "Gracias por suscribirse",
                "url": "http://www.portafolio.co" 
            },
            promptOptions: {
                showCredit: false, // Hide Powered by OneSignal
                actionMessage: 'Quiere enviarle notificaciones:',
                exampleNotificationTitleDesktop: 'Manténgase informado',
                exampleNotificationMessageDesktop: 'Noticias de economía y negocios',
                exampleNotificationTitleMobile: 'Manténgase informado',
                exampleNotificationMessageMobile: 'Noticias de economía y negocios',
                exampleNotificationCaption: '(Puede cancelar la suscripción cuando desee)',
                acceptButtonText: 'Continuar'.toUpperCase(),
                cancelButtonText: 'No gracias'.toUpperCase()
            },
            // Your other init options here
            notifyButton: {
              enable: true, // Required to use the notify button
              size: 'medium', // One of 'small', 'medium', or 'large'
              theme: 'default', // One of 'default' (red-white) or 'inverse" (white-red)
              position: 'bottom-left', // Either 'bottom-left' or 'bottom-right'
              offset: {
                bottom: '40px',
                left: '20px', // Only applied if bottom-left
                right: '20px' // Only applied if bottom-right
              },
              colors: { // Customize the colors of the main button and dialog popup button
                'circle.background': 'rgb(51,152,161)',
                'circle.foreground': 'white',
                'badge.background': 'rgb(51,152,161)',
                'badge.foreground': 'white',
                'badge.bordercolor': 'rgb(51,152,161)',
                'pulse.color': 'white',
                'dialog.button.background.hovering': 'rgb(51,152,161)',
                'dialog.button.background.active': 'rgb(134,209,216)',
                'dialog.button.background': 'rgb(51,152,161)',
                'dialog.button.foreground': 'white'
              },
              prenotify: true, // Show an icon with 1 unread message for first-time site visitors
              showCredit: false, // Hide the OneSignal logo
              text: {
                'tip.state.unsubscribed': 'Inscríbase para recibir notificaciones',
                'tip.state.subscribed': 'Está suscrito para recibir notificaciones',
                'tip.state.blocked': 'Ha bloqueado las notificaciones',
                'message.prenotify': 'Clic para suscribirse y recibir notificaciones',
                'message.action.subscribed': 'Gracias por suscribirse',
                'message.action.resubscribed': 'Está suscrito para recibir notificaciones',
                'message.action.unsubscribed': 'No recibirá más notificaciones',
                'dialog.main.title': 'Recibir notificaciones',
                'dialog.main.button.subscribe': 'SUSCRIBIRSE',
                'dialog.main.button.unsubscribe': 'Cancelar suscripción',
                'dialog.blocked.title': 'Desbloquear notificaciones',
                'dialog.blocked.message': 'Siga las instrucciones para permitir las notificaciones:'
              }
            }         
        }]);
    </script> 
    <script type="text/javascript">_satellite.pageBottom();</script>
        
    <script type="text/javascript">
//<![CDATA[
(function() {
var _analytics_scr = document.createElement('script');
_analytics_scr.type = 'text/javascript'; _analytics_scr.async = true; _analytics_scr.src = '/_Incapsula_Resource?SWJIYLWA=2977d8d74f63d7f8fedbea018b7a1d05&ns=2';
var _analytics_elem = document.getElementsByTagName('script')[0]; _analytics_elem.parentNode.insertBefore(_analytics_scr, _analytics_elem);
})();
// ]]>
</script></body>
</html>


