<!DOCTYPE html>
<html>
    <head>
        <script type='text/javascript'>var _sf_startpt = (new Date()).getTime()</script>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
                
                
            
    <meta name="title" content="Luis Augusto Yepes Los sauditas se transforman | Opinión | Portafolio"/>

                
        <meta name="format-detection" content="telephone=no"/>


        <meta name="author" content="Casa Editorial El Tiempo"/>

        <meta name="genre" content="News"/>

        <meta name="geo.placename" content="Colombia"/>

        <meta name="geo.position" content="4.570868;-74.297333"/>

        <meta name="geo.region" content="CO"/>

        <meta name="google" content="notranslate"/>

        <meta name="ICBM" content="4.570868, -74.297333"/>

        <meta name="language" content="spanish"/>

                    <meta name="robots" content="index"/>

    
                        <meta name="twitter:card" content="summary_large_image"/>

            <meta name="twitter:site" content="@Portafolioco"/>

            <meta name="twitter:creator" content="@Portafolioco"/>

            <meta name="twitter:title" content="Los sauditas se transforman"/>

            <meta name="twitter:description" content="El plan visión 2030 proyecta a Arabia Saudita a un mundo energético cambiante, que apunta a reducir la dependencia de los combustibles fósiles. | Opinión | Portafolio.co"/>

                                

                    <link href="http://m.portafolio.co/opinion/luis-augusto-yepes/los-sauditas-se-transforman-516080" media=" only screen and (max-width: 640px)" rel="alternate" />
<link href="/images/compartir.png?1521060781" rel="image_src" />
<link href="http://www.portafolio.co/opinion/luis-augusto-yepes/los-sauditas-se-transforman-516080" rel="canonical" />
    

    
    <meta name="cXenseParse:recs:articleid" content="516080"/>

    <meta name="cXenseParse:pageclass" content="article"/>

    <meta name="cXenseParse:recommendable" content="false"/>


        <meta name="cXenseParse:recs:articlepublicationdate" content="11 mié 2018 - 08:57 p.m."/>

        <meta name="cXenseParse:recs:publishtime" content="2018-04-12T01:57:26.000Z"/>


        <meta name="news_keywords" content="transforman, sauditas, los, se"/>


        <meta name="keywords" content="transforman, sauditas, los, se">
    <meta name="description" content="El plan visión 2030 proyecta a Arabia Saudita a un mundo energético cambiante, que apunta a reducir la dependencia de los combustibles fósiles. | Opinión | Portafolio.co">
            <meta property="fb:app_id" content="865245646889167"/>

        <meta property="og:title" content="Los sauditas se transforman"/>

        <meta property="og:url" content="http://www.portafolio.co/opinion/luis-augusto-yepes/los-sauditas-se-transforman-516080"/>

        <meta property="fb:admins" content="100002279652972"/>

        <meta property="og:locale" content="es_CO"/>

        <meta property="og:site_name" content="Portafolio.co"/>


            <meta property="og:description" content="El plan visión 2030 proyecta a Arabia Saudita a un mundo energético cambiante, que apunta a reducir la dependencia de los combustibles fósiles. | Opinión | Portafolio.co"/>


                    <meta property="og:image" content="/images/compartir.png?1521060781"/>

    

                    <meta property="article:tag" content="Columnista Portafolio"/>

    
            <meta property="og:type" content="article"/>

    
<title>    Luis Augusto Yepes Los sauditas se transforman | Opinión | Portafolio
</title>
            
        <link rel="stylesheet" href="/css/baa4579.css?1521060781" />
    
            <ol class="header-breadcrumb-list" itemscope="itemscope" itemtype="http://schema.org/BreadcrumbList" hidden="hidden">        
        <li class="header-breadcrumb-item" itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem">        
            <a class="header-breadcrumb-link" itemprop="item" href="http://www.portafolio.co/"> <span itemprop="name">Inicio</span> </a>        
            <meta itemprop="position" content="1" />
        </li>
            <li class="header-breadcrumb-item" itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem">        
            <a class="header-breadcrumb-link" itemprop="item" href="http://www.portafolio.co/opinion"> <span itemprop="name">opinion</span> </a>        
            <meta itemprop="position" content="2" />
        </li>
        <li class="header-breadcrumb-item" itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem">        
            <a class="header-breadcrumb-link" itemprop="item" href="http://www.portafolio.co/opinion/luis-augusto-yepes/los-sauditas-se-transforman-516080"> <span itemprop="name">Los sauditas se transforman</span> </a>        
            <meta itemprop="position" content="3" />
        </li>
        </ol>
 



                        

    <script type="text/javascript" src="//assets.adobedtm.com/41d3b477534338831f14b02d7af1cd359b73904f/satelliteLib-716f1ab7712057c5a4ef646016ec4cfa6fba1cb4.js"></script>
    <script type="text/javascript">
        var nc = '4563da6f176be58ebd5c29ac27bdefe6';
        var s_account = "eltiempoportafolio, eltiempoglobal";
        var wf_public_url = "http://www.portafolio.co";
        if (!("sas_pageid" in window)) {
            sas_pageid = '';
        }
        if (!("sas_target" in window)) {
            sas_target = 'home';
        }
    </script>

        <script src="/js/global.js?1521060781" type="text/javascript"></script>
    
            
                <script type="text/javascript" src="/static/headerjs/article/opinion"></script> 

    
    <script src='http://ads.eltiempo.co/config.js?nwid=484' type="text/javascript"></script>
    <script type="text/javascript" src="/advertisement/pages"></script>
    <script type="text/javascript">
        var sas = sas || {};
        sas.cmd = sas.cmd || [];
        sas.cmd.push(function() {
            sas.setup({ networkid: 484, domain: "http://ads.eltiempo.co", async: true, inSequence: true });
        });
        sas_siteId = "25736";
    </script>
    
        <script type="text/javascript">
                                
    s_pageName = ":opinion/los-sauditas-se-transforman/articulo";
    s.pageName = "PO:opinion:los-sauditas-se-transforman-516080";
    s.channel = "PO:opinion";
        s.prop4 = "opinion";
    s.prop26 = "516080";
    var nombreSeccion = "opinion" ;    
    </script>

        <link href="/css/selection-sharer.css?1521060781" type="text/css" rel="stylesheet"/>
    
        <script src="/js/cf62063.js?1521060781" type="text/javascript"></script>
        
    
                    <script src="/js/be7669c.js?1521060781" type="text/javascript"></script>
        
        <script src="http://www.eltiempo.com/js/produccion/meter-min.js"></script>
        <script type="text/javascript">
                                                    sas_pageId = "555634";
                sas_pageid = "25736/555634";
                sas_target = "seccion=opinion;tipo=articulo;recurso=516080" ;
                s.prop3 = "Columnistas";
                s.prop10 = "Luis Augusto Yepes";
                s.prop24 = "opinion";
                    </script>
    
    <link rel="shortcut icon" href="/favicon.ico?1521060781" />
</head>
<body                 class="article-page  section-opinion"
                data-article-id="516080"
                data-logged="false"
            >
    
    <div id="main-container"  class="main-container" >

                    <div class="ads-module-alignment">
                <div class="module-ads">
        
        
    <div class="ad-unit" id="21675" width="970" height="90"><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 21675, target: sas_target });});</script></div>
<div class="ad-unit" id="9702" width="300" height="50"><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 9702, target: sas_target });});</script></div>
<div class="ad-unit" id="8941" width="960" height="90"><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 8941, target: sas_target });});</script></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({home:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/eltiempoeditorial-portafolio/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script><div id="p21074-m289-4-290" class=""><style> .opinion .content_grid_especiales .article-top .article-details .title{color: #fff} </style></div>
</div>
            </div>
        
                                            <header >
    <div class="topbar">        
                    
            <a class="btn-logo" href="/"><span class="portafolio-icon"></span></a>
                            <ul class="cliente">
    <li class="buscador-header-container">
      <a>
          <span id="buscador-icon" class="buscador-icon"></span>
          <form id="buscador-form" class="buscador-form" style="display: none;" method="GET" action="/buscar" name="search_form">
              <span id="buscador-icon-submit" class="buscador-icon"></span>
              <input class="search bloque" type="text" name="q" placeholder="Buscar">
              <span id="cerrar-icon" class="cerrar-icon"></span>
          </form>
      </a>
  </li>
    <li>
        <a href="http://suscripciones.eltiempo.com/portalsuscripciones/paginas/producto/detallePromociones.xhtml?idProducto=0000001670"><span class="suscribase">SUSCRÍBASE</span></a>
    </li>
    <li>
        <a href="https://twitter.com/portafolioco" class="twitter-icon" target="blank"></a>
    </li>
    <li>
        <a href="https://facebook.com/portafolioco" class="facebook-icon" target="blank"></a>
    </li>
    <li>
        <a href="https://www.linkedin.com/company/portafolio-co" class="linkedin-icon" target="blank"></a>
    </li>
    <li class="login-bar">
        <a href="/zona-usuario/crear"><span class="cuenta">CREE UNA CUENTA</span></a>
    </li>
    <li class="login-bar">
        <a><span class="ingresar conectate">INGRESE</span></a>
    </li>
            <li class="user-bar cuenta" style="display: none;" data-src="/sesion/usuario/bar">
            <div class="top-header-icon logged">
                <span class="username active"></span>
                <ul id="dropdownZonaUsuario" class="dropdown">
    
            <li>
            <div class="dropdown-title">Zona de usuario</div>
        </li>
        <li>
        <a href="/zona-usuario/configurar-mis-datos">
            Configurar mis datos
        </a>
    </li>
    <li>
        <a href="/zona-usuario/articulos-guardados">
            Artículos guardados
        </a>
    </li>
    <li>
        <a href="/zona-usuario/boletines">
            Boletines
        </a>
    </li>
    <li>
        <a href="/zona-usuario/club-vivamos">
            Club vivamos
        </a>
    </li>
    <li>
        <a href="/zona-usuario/preguntas-frecuentes">
            Preguntas frecuentes
        </a>
    </li>
            <li>
        <a class="cierre_sesion"
           data-src="https://seg.eltiempo.com/server/logout/portafolio"
           data-href="/usuario/cerrar">
            Cerrar sesión
        </a>
    </li>
    </ul>
            </div>
        </li>
    </ul>
            </div>
    <nav itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
                <div class="menu_principal">
                            <ul class="default-menu">
  <li class="portada homepage first">
    <a href="/" itemprop="url">Portada</a>
  </li>
  <li class="economia expandable">
    <a href="/economia" itemprop="url">Economia</a>
    <ul class="menu_level_1 Economia-menu">
      <li class="economia-finanzas first">
        <a href="/economia/finanzas" itemprop="url">Finanzas</a>
      </li>
      <li class="economia-gobierno">
        <a href="/economia/gobierno" itemprop="url">Gobierno</a>
      </li>
      <li class="economia-infraestructura">
        <a href="/economia/infraestructura" itemprop="url">Infraestructura</a>
      </li>
      <li class="economia-empleo">
        <a href="/economia/empleo" itemprop="url">Empleo</a>
      </li>
      <li class="economia-impuestos last">
        <a href="/economia/impuestos" itemprop="url">Impuestos</a>
      </li>
    </ul>
  </li>
  <li class="negocios expandable">
    <a href="/negocios" itemprop="url">Negocios</a>
    <ul class="menu_level_1 Negocios-menu">
      <li class="negocios-empresas first">
        <a href="/negocios/empresas" itemprop="url">Empresas</a>
      </li>
      <li class="negocios-emprendimiento">
        <a href="/negocios/emprendimiento" itemprop="url">Emprendimiento</a>
      </li>
      <li class="negocios-inversion last">
        <a href="/negocios/inversion" itemprop="url">Inversion</a>
      </li>
    </ul>
  </li>
  <li class="internacional">
    <a href="/internacional" itemprop="url">Internacional</a>
  </li>
  <li class="innovacion">
    <a href="/innovacion" itemprop="url">Innovación</a>
  </li>
  <li class="indicadores-economicos expandable">
    <a href="/indicadores-economicos" itemprop="url">Indicadores y Mercados</a>
    <ul class="menu_level_1 Indicadores y Mercados-menu">
      <li class="indicadores-economicos-acciones first last">
        <a href="/indicadores-economicos/acciones" itemprop="url">Acciones</a>
      </li>
    </ul>
  </li>
  <li class="mis-finanzas expandable">
    <a href="/mis-finanzas" itemprop="url">Mis finanzas</a>
    <ul class="menu_level_1 Mis finanzas-menu">
      <li class="mis-finanzas-ahorro first">
        <a href="/mis-finanzas/ahorro" itemprop="url">Ahorro</a>
      </li>
      <li class="mis-finanzas-vivienda last">
        <a href="/mis-finanzas/vivienda" itemprop="url">Vivienda</a>
      </li>
    </ul>
  </li>
  <li class="opinion current expandable">
    <a href="/opinion" itemprop="url">Opinión</a>
    <ul class="menu_level_1 Opinión-menu">
      <li class="opinion-editorial first">
        <a href="/opinion/editorial" itemprop="url">Editorial</a>
      </li>
      <li class="link external">
        <a href="http://www.portafolio.co/noticias-economicas/analisis" itemprop="url">Análisis</a>
      </li>
      <li class="link external last">
        <a href="http://blogs.portafolio.co" itemprop="url">Blogs</a>
      </li>
    </ul>
  </li>
  <li class="tendencias expandable">
    <a href="/tendencias" itemprop="url">Tendencias</a>
    <ul class="menu_level_1 Tendencias-menu">
      <li class="tendencias-entretenimiento first">
        <a href="/tendencias/entretenimiento" itemprop="url">Entretenimiento</a>
      </li>
      <li class="tendencias-sociales">
        <a href="/tendencias/sociales" itemprop="url">Sociales</a>
      </li>
      <li class="tendencias-lujo last">
        <a href="/tendencias/lujo" itemprop="url">Lujo</a>
      </li>
    </ul>
  </li>
  <li class="link">
    <a href="/foros" itemprop="url">Foros</a>
  </li>
  <li class="link last">
    <a href="/premios" itemprop="url">Premios</a>
  </li>
</ul>


                    </div>
            </nav>
        <nav class="sticky">
        <div class="menu_principal">
            <a href="/"><span class="portafolio-icon"></span></a>
                            <ul class="default-menu">
  <li class="portada homepage first">
    <a href="/" itemprop="url">Portada</a>
  </li>
  <li class="economia expandable">
    <a href="/economia" itemprop="url">Economia</a>
    <ul class="menu_level_1 Economia-menu">
      <li class="economia-finanzas first">
        <a href="/economia/finanzas" itemprop="url">Finanzas</a>
      </li>
      <li class="economia-gobierno">
        <a href="/economia/gobierno" itemprop="url">Gobierno</a>
      </li>
      <li class="economia-infraestructura">
        <a href="/economia/infraestructura" itemprop="url">Infraestructura</a>
      </li>
      <li class="economia-empleo">
        <a href="/economia/empleo" itemprop="url">Empleo</a>
      </li>
      <li class="economia-impuestos last">
        <a href="/economia/impuestos" itemprop="url">Impuestos</a>
      </li>
    </ul>
  </li>
  <li class="negocios expandable">
    <a href="/negocios" itemprop="url">Negocios</a>
    <ul class="menu_level_1 Negocios-menu">
      <li class="negocios-empresas first">
        <a href="/negocios/empresas" itemprop="url">Empresas</a>
      </li>
      <li class="negocios-emprendimiento">
        <a href="/negocios/emprendimiento" itemprop="url">Emprendimiento</a>
      </li>
      <li class="negocios-inversion last">
        <a href="/negocios/inversion" itemprop="url">Inversion</a>
      </li>
    </ul>
  </li>
  <li class="internacional">
    <a href="/internacional" itemprop="url">Internacional</a>
  </li>
  <li class="innovacion">
    <a href="/innovacion" itemprop="url">Innovación</a>
  </li>
  <li class="indicadores-economicos expandable">
    <a href="/indicadores-economicos" itemprop="url">Indicadores y Mercados</a>
    <ul class="menu_level_1 Indicadores y Mercados-menu">
      <li class="indicadores-economicos-acciones first last">
        <a href="/indicadores-economicos/acciones" itemprop="url">Acciones</a>
      </li>
    </ul>
  </li>
  <li class="mis-finanzas expandable">
    <a href="/mis-finanzas" itemprop="url">Mis finanzas</a>
    <ul class="menu_level_1 Mis finanzas-menu">
      <li class="mis-finanzas-ahorro first">
        <a href="/mis-finanzas/ahorro" itemprop="url">Ahorro</a>
      </li>
      <li class="mis-finanzas-vivienda last">
        <a href="/mis-finanzas/vivienda" itemprop="url">Vivienda</a>
      </li>
    </ul>
  </li>
  <li class="opinion current expandable">
    <a href="/opinion" itemprop="url">Opinión</a>
    <ul class="menu_level_1 Opinión-menu">
      <li class="opinion-editorial first">
        <a href="/opinion/editorial" itemprop="url">Editorial</a>
      </li>
      <li class="link external">
        <a href="http://www.portafolio.co/noticias-economicas/analisis" itemprop="url">Análisis</a>
      </li>
      <li class="link external last">
        <a href="http://blogs.portafolio.co" itemprop="url">Blogs</a>
      </li>
    </ul>
  </li>
  <li class="tendencias expandable">
    <a href="/tendencias" itemprop="url">Tendencias</a>
    <ul class="menu_level_1 Tendencias-menu">
      <li class="tendencias-entretenimiento first">
        <a href="/tendencias/entretenimiento" itemprop="url">Entretenimiento</a>
      </li>
      <li class="tendencias-sociales">
        <a href="/tendencias/sociales" itemprop="url">Sociales</a>
      </li>
      <li class="tendencias-lujo last">
        <a href="/tendencias/lujo" itemprop="url">Lujo</a>
      </li>
    </ul>
  </li>
  <li class="link">
    <a href="/foros" itemprop="url">Foros</a>
  </li>
  <li class="link last">
    <a href="/premios" itemprop="url">Premios</a>
  </li>
</ul>


                        <div class="alerta-nuevo-contenido">
                <div class="cerrar-icon"></div>
                <p class="titulo">Nuevo contenido</p>
                <p class="lead">haga clic sobre el logo para actualizar la página</p>
            </div>
        </div>
    </nav>
        </header>                            
                            
        
                                        <div class="article opinion" data-history-state="0" data-scroll-url="/opinion/luis-augusto-yepes/los-sauditas-se-transforman-516080" data-title="Los sauditas se transforman" id="article-516080" data-published="2018-04-11" data-tracking="/track/pageviews/article-516080" itemscope itemtype="http://schema.org/NewsArticle">
                 <meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.portafolio.co/opinion/luis-augusto-yepes/los-sauditas-se-transforman-516080">
<div class="content_grid_especiales">
        <div class="container_col article-top">

                        <div class="left-side" itemscope itemtype="http://schema.org/ImageObject">

                                                        <img itemprop="image" alt="Luis Augusto Yepes" src="http://www.portafolio.co/files/opinion_author_image/uploads/2016/02/05/56b4c2c5dcc96.png" title="Luis Augusto Yepes" class="perfil-Articulo">
</div>
            
            <div class="right-side">
                <div class="article-details">
                                            
                    
                    

                    
                <div class="editorial-section uppercase openSansRegular5 category-title" id="p516080-m210-209-211">columnista</div>
<h1 itemprop="headline" class="title tiemposBold8 titularUnderBlanco" id="p516080-m220-1-221">Los sauditas se transforman</h1>
<p itemprop="description mainEntityOfPage" class="epigraph light_lead3" id="p516080-m235-2-236">El plan visión 2030 proyecta a Arabia Saudita a un mundo energético cambiante, que apunta a reducir la dependencia de los combustibles fósiles.</p>
</div>
                <div class="author-details">
                                            <div class="author-name regular_lead2">
                            Luis Augusto Yepes
                        </div>

                        <div class="author-position regular_lead5">
                            
                        </div>
                                    </div>

            </div>

        </div>
    </div>

                 <div class="content_grid_articulos">

                     
                         <div class="container_col article-modules">

                             <section class="col1"><div class="social-col social-sticky">
                                                                                          <div class="texto_redes1">
                <ul>
<li class="facebook" network="facebook"><a href="">facebook</a></li>
                <li class="enviar" network="enviar"><a class="open-share-by-email-popup"><span>enviar</span></a></li>
                <li class="twitter" network="twitter"><a href="">twitter</a></li>
                <li class="linkedin" network="linkedin"><a href="">linkedin</a></li>
                <li class="google" network="google"><a href="">google</a></li>
                <li class="guardar">
                                                                                <a href="" data-save='{"id":516080,"titulo":"Los sauditas se transforman","lead":"El plan visi\u00f3n 2030 proyecta a Arabia Saudita a un mundo energ\u00e9tico cambiante, que apunta a reducir la dependencia de los combustibles f\u00f3siles.","thumbnail":"","timestamp_creacion":"1523498246","timestamp_modificacion":"1523498246","url":"\/opinion\/luis-augusto-yepes\/los-sauditas-se-transforman-516080","seccion":"Opini\u00f3n","subseccion":"Opini\u00f3n"}' data-url="https://seg.eltiempo.com/portafolio/user-area/resource/add" data-callback="https://seg.eltiempo.com/portafolio/user-area/resource/add?callback=?" class="btn_Texto3 save-article tooltip-save" id="516080">
                        GUARDAR
                        <div class="save-tooltip-message">
                            Ingrese o regístrese <b class="conectate">acá</b>
                            para guardar los artículos en su
                            zona de usuario y leerlos cuando quiera
                            <span class="cerrar-icon" title="Cerrar"></span>
                        </div>
                    </a>
                    <div class="hidden tooltip-success">
                        <b>Este artículo ya fue guardado</b>
                        Para consultarlo en otro momento, visite su zona de usuario.
                    </div>
                    <div class="hidden tooltip-success-updated">
                        <b>Artículo guardado</b>
                        Para consultarlo en otro momento, visite su zona de usuario.
                    </div>
                    <div class="hidden tooltip-error">
                        Ha ocurrido un error al intentar guardar este artículo
                    </div>
                </li>
                    </ul>
</div>
                                             <div class="module-ads">
        
    <div class="ad-unit" id="8940" width="180" height="150"><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 8940, target: sas_target });});</script></div>
</div>
</div>
                                                              </section><section class="col2 article-container"><div class="info">
                                         <div class="openSansBold1">POR:</div>

            <div class="signature openSansBold2">Luis Augusto Yepes</div>
    
                                                 <div class="date-time openSansBold1">
             <span>abril 11 de 2018</span>
        </div>

        <div class="hidden-imp" itemprop="datePublished">
            2018-04-11 08:57 p.m.
        </div>

        <div class="hidden-imp" itemprop="dateModified">
            2018-04-11 08:57 p.m.
        </div>
    
                    <div class="hidden-imp" itemprop="image">
        http://www.portafolio.co/files/opinion_author_image/uploads/2016/02/05/56b4c2c5dcc96.png
        </div>
    
                                                                                                                           <div class="hidden-imp" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                                                 <img src="http://www.portafolio.co/images/compartir.png?1521060975"><meta itemprop="url" content="http://www.portafolio.co/images/compartir.png?1521060975">
<meta itemprop="width" content="600">
<meta itemprop="height" content="315">
</div>
                                                                                  <div class="hidden-imp" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                                             <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                                                 <img src="/images/logo-po-600x60.jpg?1521060975"><meta itemprop="url" content="http://www.portafolio.co/images/logo-po-600x60.jpg?1521060975">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
                                             <meta itemprop="name" content="Portafolio">
</div>
                                                                      </div>

                                                                      <div class="article-content" itemprop="articleBody">

                                         

                                                                                      

                                         


                                         


                                         

                                         
                                         
                                         
                                         
                                         
                                         



                                         
                                         
                                                                                  


                                                                                      
                                         
                                     <p class="parrafo first-parrafo" id="p516080-m205-204-206">Arabia Saudita es un jugador de primera línea en el mercado petrolero internacional, como corresponde con su nivel de reservas probadas y su posición en el pódium de los productores de petróleo en el mundo. No obstante, las autoridades del Reino de Arabia Saudita han entendido que es necesario adaptarse a los nuevos tiempos, caracterizados por la irrupción, a toda máquina, de las energías renovables no convencionales, la necesidad de incorporar capitales, nuevos esquemas de negocios y mejores prácticas en empresas estatales como Saudi Aramco, y consolidar una nueva visión de nación que guíe el camino de transformación del Reino desde una sociedad, cuyo desarrollo económico ha girado alrededor del petróleo, a una proyección como país con una economía diversificada.</p>
<p class="parrafo" id="p516080-m240-3-241">Para lograr este objetivo, varias cosas están ocurriendo: la estructuración del IPO ( Initial Public Offering) de Saudí Aramco, la joya de la corona, con una valoración anunciada del orden de dos trillones de dólares, unas siete veces el PIB de Colombia del 2017. Esta cifra, que fue revelada por el heredero de la Corona, el príncipe Mohammed bin Salman, no parece ser el resultado de un riguroso análisis de banca de inversión, sino producto de multiplicar 250.000 millones de barriles de reservas probadas por un factor de ocho. <br>Luego, falta por precisar los fundamentos de la valoración y el monto del ofrecimiento en el IPO, lo que podría estar en el 5 por ciento del valor de la compañía, así como los derechos que adquieren los nuevos inversionistas. <br><br>Parte fundamental del éxito en esta operación, que se espera concretar en el 2019, es mantener los precios del petróleo en los niveles actuales (sobre 60 dólares el barril) para maximizar el valor de la colocación, para lo cual la diplomacia saudita se ha empleado a fondo para mantener la cohesión al interior de la Opep y que Rusia siga firme en su compromiso de apoyar a la Organización en los cortes de producción de petróleo que están vigentes hasta diciembre del 2018.<br><br>Adicionalmente, el Reino va generar más energía de fuentes renovables en cumplimiento del Acuerdo de París y también para vender más barriles de petróleo a precios internacionales, en lugar de tener que subsidiarlos para el mercado interno. Se prevé instalar un total de 9.500 Mw de energías renovables, con lo que se espera cubrir el 10 por ciento de la demanda en el 2023. <br><br>El plan energético nacional va a requerir que los equipos para generación de energía renovable tengan un contenido de fabricación local del 60 por ciento a partir del 2019, lo cual podría incrementar el costo de la energía entregada, cuyo valor se estima en 2 C US$/Kwh (aproximadamente 60 pesos por Kwh), pero, por otra parte, permitirá aumentar la base industrial en Arabia Saudita. <br><br>El plan visión 2030 proyecta a Arabia Saudita, en su condición actual de país petrolero, a un mundo energético cambiante, que apunta a reducir la dependencia de los combustibles fósiles. Sus líderes han optado por salir de su zona de confort, cambiando paradigmas, lo que resulta poco común en estas épocas, con un gran salto adelante mediante la articulación de un modelo de desarrollo económico: menor dependencia del mercado de commodities y más acorde con los nuevos tiempos.</p>
</div>
                                 
                                                                                                               <div class="article-bottom-ads">
                                             
</div>
                                                                      
                                                                                                               <div class="actions-wrapper">
                                            <ul class="actions-nav">
<li class="reportar-error">
                                                    <a class="btn_Texto3 open-report-error-popup">REPORTAR ERROR</a>
                                                </li>
                                                                                                <li>
                                                    <a href="#" class="btn_Texto3 addthis_button_print"> IMPRIMIR </a>
                                                </li>
                                                                                            </ul>
</div>
                                                                                                                                                               <div class="ads-end-article">
                                            <div class="module-ads">
        
    <div class="ad-unit" id="8931" width="728" height="90"><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 8931, target: sas_target });});</script></div>
</div>
</div>
                                                                                                      
                             </section><section class="col_fija"><div class="module-ads">
        
    <div class="ad-unit" id="9346" width="300" height="250"><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 9346, target: sas_target });});</script></div>
</div><div class="most-read-articles-board">
    
            <div class="listing contentNews-listing mostRead-listing  view-list">
                    <h2 class="box-title">
                        Lo más leído
                    </h2>
                            
    
            
                                                        <div class="listing-item no-image first ">
                                                <div class="listing-counter">1.</div>

                                                <h3 class="listing-title">
                                                    <a class="page-link" href="/negocios/empresas/cambio-en-licitacion-del-baloto-no-calma-a-loterias-y-chance-500893">Licitación del Baloto sigue inquietando a loterías y al chance</a>
    
    </h3>

                                
            </div>


        
            
                                            <div class="listing-item no-image ">
                                                <div class="listing-counter">2.</div>

                                                <h3 class="listing-title">
                                                    <a class="page-link" href="/economia/noticias-mas-importantes-de-portafolio-martes-10-de-abril-de-2018-516007">Las noticias más importantes de Portafolio para este martes</a>
    
    </h3>

                                
            </div>


        
            
                                            <div class="listing-item no-image ">
                                                <div class="listing-counter">3.</div>

                                                <h3 class="listing-title">
                                                    <a class="page-link" href="/internacional/barril-de-petroleo-llega-a-los-72-dolares-516063">Barril de petróleo llega a los 72 dólares</a>
    
    </h3>

                                
            </div>


        
    

                                                    </div>


</div><div class="module-ads">
        
    <div class="ad-unit" id="32365" width="300" height="600"><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 32365, target: sas_target });});</script></div>
</div><div class="sidebar-opinion-latest">
    <h2 class="openSansBold2 module-title">
        Columnas anteriores de    </h2>
                        <a href="/opinion/luis-augusto-yepes" class="author-name openSansRegular3 etiquetas2">
                Luis Augusto Yepes
            </a>
                                                                 <div class="latest-item">
                    <div class="openSansRegular3 fecha time">08/02/2018</div>
                    <h3 class="article-title tiemposRegular">
                        <a href="/opinion/luis-augusto-yepes/las-bonanzas-no-son-eternas-analisis-514083">Las bonanzas no son eternas</a>
                    </h3>
                </div>
                                 <div class="latest-item">
                    <div class="openSansRegular3 fecha time">08/12/2016</div>
                    <h3 class="article-title tiemposRegular">
                        <a href="/opinion/luis-augusto-yepes/el-gas-propano-y-el-posconflicto-analisis-de-diciembre-502139">El gas propano y el posconflicto</a>
                    </h3>
                </div>
                                 <div class="latest-item">
                    <div class="openSansRegular3 fecha time">09/11/2016</div>
                    <h3 class="article-title tiemposRegular">
                        <a href="/opinion/luis-augusto-yepes/petroleo-a-donde-van-los-precios-501545">Petróleo: ¿a dónde van los precios?</a>
                    </h3>
                </div>
                                 <div class="latest-item">
                    <div class="openSansRegular3 fecha time">21/04/2016</div>
                    <h3 class="article-title tiemposRegular">
                        <a href="/opinion/luis-augusto-yepes/petroleo-produccion-precios-e-inventarios-494539">Petróleo: producción, precios e inventarios</a>
                    </h3>
                </div>
                                    
                        <a href="/opinion/luis-augusto-yepes" class="see-all openSansRegular3 etiquetas3">
                Ver todas
            </a>
            </div>

                                                     </section>
</div>
                                      </div>
                                  
                                                <div class="content_grid_home columnists-container">
            <div class="container_col">
                <div class="columnists-board">
        <div class="top-row">
    <div class="title-container">
        


        
    <div class="board-title" id="p21064-m4076-4075-4077">
    
<h2 id="m4080-4079-4081" class="tiemposBold4 underLine">Nuestros columnistas</h2>
</div>
<div class="first day" id="p21064-m4261-1-4262">día a día</div>
</div>

    <div class="tabs-title">
        
    <div class="day" id="p21064-m3236-3235-3237" data-ls-for="ls-ae4-ad7">Lunes</div>
<div class="day" id="p21064-m4256-1-4257" data-ls-for="ls-e74-99c">martes</div>
<div class="day" id="p21064-m4266-2-4267" data-ls-for="ls-6c4-b61">Miércoles</div>
<div class="day " id="p21064-m4271-3-4272" data-ls-for="ls-009-8f7">jueves</div>
<div class="day" id="p21064-m4276-4-4277" data-ls-for="ls-6ac-902">viernes</div>
<div class="day" id="p21064-m4281-5-4282" data-ls-for="ls-495-928">sábado</div>
</div>

    <div class="menu-container">
        
    <div class="dropDown">
    <div class="btn_select">
        <span>Otros columnistas</span>
    </div>
    <ul>
                    <li>
                <a href="/opinion/natalia-abello-vives">
                    Natalia Abello Vives
                </a>
            </li>
                    <li>
                <a href="/opinion/jose-manuel-acevedo">
                    José Manuel Acevedo
                </a>
            </li>
                    <li>
                <a href="/opinion/jose-roberto-acosta">
                    José Roberto Acosta
                </a>
            </li>
                    <li>
                <a href="/opinion/harry-adler">
                    Harry Adler
                </a>
            </li>
                    <li>
                <a href="/opinion/oscar-aguera-lopez">
                    Óscar Aguera López
                </a>
            </li>
                    <li>
                <a href="/opinion/nohora-albornoz">
                    Nohora Albornoz
                </a>
            </li>
                    <li>
                <a href="/opinion/santiago-aldana">
                    Santiago Aldana
                </a>
            </li>
                    <li>
                <a href="/opinion/eduardo-aldana-valdes">
                    Eduardo Aldana Valdés
                </a>
            </li>
                    <li>
                <a href="/opinion/camilo-aldana-vargas">
                    Camilo Aldana Vargas
                </a>
            </li>
                    <li>
                <a href="/opinion/paulo-alesso">
                    Paulo Alesso
                </a>
            </li>
                    <li>
                <a href="/opinion/julio-cesar-alonso">
                    Julio César Alonso
                </a>
            </li>
                    <li>
                <a href="/opinion/carlos-gustavo-alvarez-2">
                    Carlos Gustavo Álvarez
                </a>
            </li>
                    <li>
                <a href="/opinion/cecilia-alvarez-correa-glen">
                    Cecilia Álvarez-Correa Glen
                </a>
            </li>
                    <li>
                <a href="/opinion/german-i-andrade">
                    Germán I. Andrade
                </a>
            </li>
                    <li>
                <a href="/opinion/eduardo-angel">
                    Eduardo Ángel
                </a>
            </li>
                    <li>
                <a href="/opinion/maria-victoria-angulo">
                    María Victoria Angulo
                </a>
            </li>
                    <li>
                <a href="/opinion/luis-eduardo-arango">
                    Luis Eduardo Arango
                </a>
            </li>
                    <li>
                <a href="/opinion/carlos-arango">
                    Carlos Arango
                </a>
            </li>
                    <li>
                <a href="/opinion/luis-arango-nieto">
                    Luis Arango Nieto
                </a>
            </li>
                    <li>
                <a href="/opinion/santiago-araoz-fraser">
                    Santiago Araoz-Fraser
                </a>
            </li>
                    <li>
                <a href="/opinion/eduardo-arbesu">
                    Eduardo Arbesú
                </a>
            </li>
                    <li>
                <a href="/opinion/luis-fernando-arboleda">
                    Luis Fernando Arboleda
                </a>
            </li>
                    <li>
                <a href="/opinion/juan-carlos-archila">
                    Juan Carlos Archila
                </a>
            </li>
                    <li>
                <a href="/opinion/emilio-jose-archila">
                    Emilio José Archila
                </a>
            </li>
                    <li>
                <a href="/opinion/alberto-arebalos">
                    Alberto Arebalos
                </a>
            </li>
                    <li>
                <a href="/opinion/roberto-arenas-bonilla">
                    Roberto Arenas Bonilla
                </a>
            </li>
                    <li>
                <a href="/opinion/carlos-arguindegui">
                    Carlos Arguindegui
                </a>
            </li>
                    <li>
                <a href="/opinion/juan-david-aristizabal">
                    Juan David Aristizábal
                </a>
            </li>
                    <li>
                <a href="/opinion/weiner-ariza">
                    Weiner Ariza
                </a>
            </li>
                    <li>
                <a href="/opinion/ricardo-arquez">
                    Ricardo Arquez
                </a>
            </li>
                    <li>
                <a href="/opinion/ivan-dario-arroyave-agudelo">
                    Iván Darío Arroyave Agudelo
                </a>
            </li>
                    <li>
                <a href="/opinion/jaime-arteaga">
                    Jaime Arteaga
                </a>
            </li>
                    <li>
                <a href="/opinion/hernan-avendano-cruz">
                    Hernán Avendaño Cruz
                </a>
            </li>
                    <li>
                <a href="/opinion/ricardo-avila">
                    Ricardo Ávila
                </a>
            </li>
                    <li>
                <a href="/opinion/horacio-ayala-vela">
                    Horacio Ayala Vela
                </a>
            </li>
                    <li>
                <a href="/opinion/francisco-azuero">
                    Francisco Azuero
                </a>
            </li>
                    <li>
                <a href="/opinion/cesar-baena">
                    César Baena
                </a>
            </li>
                    <li>
                <a href="/opinion/nick-bairdd">
                    Nick Bairdd
                </a>
            </li>
                    <li>
                <a href="/opinion/jorge-ballesteros">
                    Jorge Ballesteros
                </a>
            </li>
                    <li>
                <a href="/opinion/francisco-bamler">
                    Francisco Bamler
                </a>
            </li>
                    <li>
                <a href="/opinion/david-bardey">
                    David Bardey
                </a>
            </li>
                    <li>
                <a href="/opinion/david-barioni">
                    David Barioni
                </a>
            </li>
                    <li>
                <a href="/opinion/francisco-barnier-gonzalez">
                    Francisco Barnier González
                </a>
            </li>
                    <li>
                <a href="/opinion/mariella-barragan">
                    Mariella Barragán
                </a>
            </li>
                    <li>
                <a href="/opinion/jorge-barriga">
                    Jorge Barriga
                </a>
            </li>
                    <li>
                <a href="/opinion/juan-carlos-bayona">
                    Juan Carlos Bayona
                </a>
            </li>
                    <li>
                <a href="/opinion/luis-carlos-bayona">
                    Luis Carlos Bayona
                </a>
            </li>
                    <li>
                <a href="/opinion/juan-benavides-estevez">
                    Juan Benavides Estévez
                </a>
            </li>
                    <li>
                <a href="/opinion/jorge-bendeck">
                    Jorge Bendeck
                </a>
            </li>
                    <li>
                <a href="/opinion/raquel-bernal-salazar">
                    Raquel Bernal Salazar
                </a>
            </li>
                    <li>
                <a href="/opinion/erwin-blanco-n">
                    Erwin Blanco
                </a>
            </li>
                    <li>
                <a href="/opinion/martha-isabel-bonilla">
                    Martha Isabel Bonilla
                </a>
            </li>
                    <li>
                <a href="/opinion/ernesto-borda-medina">
                    Ernesto Borda Medina
                </a>
            </li>
                    <li>
                <a href="/opinion/wilson-borja-diaz">
                    Wilson Borja Díaz
                </a>
            </li>
                    <li>
                <a href="/opinion/margarita-pena-borrero">
                    Margarita Borrero
                </a>
            </li>
                    <li>
                <a href="/opinion/jorge-humberto-botero-1">
                    Jorge Humberto Botero
                </a>
            </li>
                    <li>
                <a href="/opinion/german-botero-a">
                    Germán Botero A.
                </a>
            </li>
                    <li>
                <a href="/opinion/mauricio-botero-caicedo">
                    Mauricio Botero Caicedo
                </a>
            </li>
                    <li>
                <a href="/opinion/henry-bradford-sicard">
                    Henry Bradford Sicard
                </a>
            </li>
                    <li>
                <a href="/opinion/isabelle-braly">
                    Isabelle Braly
                </a>
            </li>
                    <li>
                <a href="/opinion/theodore-r-breton">
                    Theodore Breton
                </a>
            </li>
                    <li>
                <a href="/opinion/jeremy-browne">
                    Jeremy Browne
                </a>
            </li>
                    <li>
                <a href="/opinion/jairo-burgos">
                    Jairo Burgos
                </a>
            </li>
                    <li>
                <a href="/opinion/jorge-bustamente">
                    Jorge Bustamante
                </a>
            </li>
                    <li>
                <a href="/opinion/cesar-caballero-reinoso">
                    César Caballero Reinoso
                </a>
            </li>
                    <li>
                <a href="/opinion/mauricio-cabrera-galvis">
                    Mauricio Cabrera Galvis
                </a>
            </li>
                    <li>
                <a href="/opinion/carlos-eduardo-caicedo">
                    Carlos Eduardo Caicedo
                </a>
            </li>
                    <li>
                <a href="/opinion/juan-martin-caicedo-ferrer">
                    Juan Martín Caicedo Ferrer
                </a>
            </li>
                    <li>
                <a href="/opinion/gilberto-caicedo-gardeazabal">
                    Gilberto Caicedo Gardeazábal
                </a>
            </li>
                    <li>
                <a href="/opinion/sergio-calderon-acevedo">
                    Sergio Calderón Acevedo
                </a>
            </li>
                    <li>
                <a href="/opinion/laura-camacho">
                    Laura Camacho
                </a>
            </li>
                    <li>
                <a href="/opinion/ruth-camelo">
                    Ruth Camelo
                </a>
            </li>
                    <li>
                <a href="/opinion/juan-pablo-campos">
                    Juan Pablo Campos
                </a>
            </li>
                    <li>
                <a href="/opinion/juan-camilo-cardenas">
                    Juan Camilo Cárdenas
                </a>
            </li>
                    <li>
                <a href="/opinion/manuel-jose-cardenas">
                    Manuel José Cárdenas
                </a>
            </li>
                    <li>
                <a href="/opinion/mauricio-cardenas">
                    Mauricio Cárdenas
                </a>
            </li>
                    <li>
                <a href="/opinion/maria-c-cardenas-de-santamaria">
                    María C. Cárdenas de Santamaría
                </a>
            </li>
                    <li>
                <a href="/opinion/marcela-carrasco">
                    Marcela Carrasco
                </a>
            </li>
                    <li>
                <a href="/opinion/ana-maria-carrasquilla">
                    Ana María Carrasquilla
                </a>
            </li>
                    <li>
                <a href="/opinion/juan-carlos-carrillo">
                    Juan Carlos Carrillo
                </a>
            </li>
                    <li>
                <a href="/opinion/cesar-carrillo-vega">
                    César Carrillo Vega
                </a>
            </li>
                    <li>
                <a href="/opinion/alfredo-carvajal-sinisterra">
                    Alfredo Carvajal Sinisterra
                </a>
            </li>
                    <li>
                <a href="/opinion/luiza-carvalho">
                    Luiza Carvalho
                </a>
            </li>
                    <li>
                <a href="/opinion/juanjo-casado">
                    Juanjo Casado
                </a>
            </li>
                    <li>
                <a href="/opinion/maria-jose-castano-davila">
                    María José Castaño Dávila
                </a>
            </li>
                    <li>
                <a href="/opinion/francesca-castellani">
                    Francesca Castellani
                </a>
            </li>
                    <li>
                <a href="/opinion/maria-lucia-castrillon">
                    María Lucía Castrillón
                </a>
            </li>
                    <li>
                <a href="/opinion/luis-fernando-castro">
                    Luis Fernando Castro
                </a>
            </li>
                    <li>
                <a href="/opinion/andres-cavelier">
                    Andrés Cavelier
                </a>
            </li>
                    <li>
                <a href="/opinion/juan-n-cento">
                    Juan N. Cento
                </a>
            </li>
                    <li>
                <a href="/opinion/ophelie-chavelier">
                    Ophelie Chavelier
                </a>
            </li>
                    <li>
                <a href="/opinion/angela-chaves">
                    Ángela Cháves
                </a>
            </li>
                    <li>
                <a href="/opinion/maria-luisa-chiappe">
                    María Luisa Chiappe
                </a>
            </li>
                    <li>
                <a href="/opinion/jose-clopatofsky">
                    José Clopatofsky
                </a>
            </li>
                    <li>
                <a href="/opinion/alvaro-jose-cobo-soto">
                    Álvaro José Cobo Soto
                </a>
            </li>
                    <li>
                <a href="/opinion/otros-columnistas-1">
                    Otros Columnistas
                </a>
            </li>
                    <li>
                <a href="/opinion/juan-pablo-cordoba">
                    Juan Pablo Córdoba
                </a>
            </li>
                    <li>
                <a href="/opinion/rosario-cordoba-garces">
                    Rosario Córdoba Garcés
                </a>
            </li>
                    <li>
                <a href="/opinion/jorge-coronel-lopez">
                    Jorge Coronel López
                </a>
            </li>
                    <li>
                <a href="/opinion/luis-alberto-correa">
                    Luis Alberto Correa
                </a>
            </li>
                    <li>
                <a href="/opinion/ana-maria-correa-diaz">
                    Ana María Correa Díaz
                </a>
            </li>
                    <li>
                <a href="/opinion/paola-cortes">
                    Paola Cortés
                </a>
            </li>
                    <li>
                <a href="/opinion/lina-m-cortes-duran">
                    Lina M. Cortés Durán
                </a>
            </li>
                    <li>
                <a href="/opinion/gustavo-h-cote-pena">
                    Gustavo H. Cote Peña
                </a>
            </li>
                    <li>
                <a href="/opinion/catalina-crane">
                    Catalina Crane
                </a>
            </li>
                    <li>
                <a href="/opinion/maria-mercedes-cuellar">
                    María Mercedes Cuellar
                </a>
            </li>
                    <li>
                <a href="/opinion/edward-davey">
                    Edward Davey
                </a>
            </li>
                    <li>
                <a href="/opinion/lorenzo-davila">
                    Lorenzo Dávila
                </a>
            </li>
                    <li>
                <a href="/opinion/monica-de-greiff">
                    Mónica De Greiff
                </a>
            </li>
                    <li>
                <a href="/opinion/humberto-de-la-calle">
                    Humberto de la Calle
                </a>
            </li>
                    <li>
                <a href="/opinion/jorge-andres-de-los-rios">
                    Jorge Andrés De los Ríos
                </a>
            </li>
                    <li>
                <a href="/opinion/nicolas-de-roux">
                    Nicolás de Roux
                </a>
            </li>
                    <li>
                <a href="/opinion/nicolas-de-zubiria-gomez">
                    Nicolás de Zubiría Gómez
                </a>
            </li>
                    <li>
                <a href="/opinion/bernhard-deinlein">
                    Bernhard Deinlein
                </a>
            </li>
                    <li>
                <a href="/opinion/rafael-del-castillo">
                    Rafael del Castillo
                </a>
            </li>
                    <li>
                <a href="/opinion/john-dew">
                    John Dew
                </a>
            </li>
                    <li>
                <a href="/opinion/sergio-diaz-granados-g">
                    Sergio Díaz-Granados G.
                </a>
            </li>
                    <li>
                <a href="/opinion/julian-dominguez-rivera-2">
                    Julián Domínguez Rivera
                </a>
            </li>
                    <li>
                <a href="/opinion/pablo-duarte">
                    Pablo Duarte
                </a>
            </li>
                    <li>
                <a href="/opinion/ivan-duque-marquez">
                    Iván Duque Márquez
                </a>
            </li>
                    <li>
                <a href="/opinion/theodore-l-dysart">
                    Theodore Dysart
                </a>
            </li>
                    <li>
                <a href="/opinion/jorge-mario-eastman-velez">
                    Jorge Mario Eastman Vélez
                </a>
            </li>
                    <li>
                <a href="/opinion/lucas-echeverri-robledo">
                    Lucas Echeverri Robledo
                </a>
            </li>
                    <li>
                <a href="/opinion/luis-garcia-echeverria">
                    Luis García Echeverría
                </a>
            </li>
                    <li>
                <a href="/opinion/alejandro-eder">
                    Alejandro Eder
                </a>
            </li>
                    <li>
                <a href="/opinion/alvaro-escallon-e">
                    Álvaro Escallón E.
                </a>
            </li>
                    <li>
                <a href="/opinion/raul-escobar">
                    Raúl Escobar
                </a>
            </li>
                    <li>
                <a href="/opinion/andres-escobar-uribe">
                    Andrés Escobar Uribe
                </a>
            </li>
                    <li>
                <a href="/opinion/silvio-escudero">
                    Silvio Escudero
                </a>
            </li>
                    <li>
                <a href="/opinion/andres-espinosa-fenwarth">
                    Andrés Espinosa Fenwarth
                </a>
            </li>
                    <li>
                <a href="/opinion/antoni-estevadeordal">
                    Antoni Estevadeordal
                </a>
            </li>
                    <li>
                <a href="/opinion/fernando-estrada-gallego">
                    Fernando Estrada Gallego
                </a>
            </li>
                    <li>
                <a href="/opinion/fernando-estupinan">
                    Fernando Estupiñán
                </a>
            </li>
                    <li>
                <a href="/opinion/jessica-faieta">
                    Jessica Faieta
                </a>
            </li>
                    <li>
                <a href="/opinion/stefano-farne">
                    Stefano Farné
                </a>
            </li>
                    <li>
                <a href="/opinion/daniel-feged">
                    Daniel Feged
                </a>
            </li>
                    <li>
                <a href="/opinion/leopoldo-fergusson">
                    Leopoldo Fergusson
                </a>
            </li>
                    <li>
                <a href="/opinion/alejandro-fernandez">
                    Alejandro Fernández
                </a>
            </li>
                    <li>
                <a href="/opinion/mauricio-ferro">
                    Mauricio Ferro
                </a>
            </li>
                    <li>
                <a href="/opinion/karl-fick">
                    Karl Fick
                </a>
            </li>
                    <li>
                <a href="/opinion/carlos-fiorillo">
                    Carlos Fiorillo
                </a>
            </li>
                    <li>
                <a href="/opinion/maria-lucia-flores">
                    María Lucía Flores
                </a>
            </li>
                    <li>
                <a href="/opinion/omar-florez-velez">
                    Omar Flórez Vélez
                </a>
            </li>
                    <li>
                <a href="/opinion/sandra-forero-ramirez">
                    Sandra Forero Ramírez
                </a>
            </li>
                    <li>
                <a href="/opinion/ken-frankel">
                    Ken Frankel
                </a>
            </li>
                    <li>
                <a href="/opinion/juan-jose-fuentes-bernal">
                    Juan José Fuentes Bernal
                </a>
            </li>
                    <li>
                <a href="/opinion/camilo-gaitan">
                    Camilo Gaitán
                </a>
            </li>
                    <li>
                <a href="/opinion/ricardo-gaitan">
                    Ricardo Gaitán
                </a>
            </li>
                    <li>
                <a href="/opinion/augusto-galan-sarmiento">
                    Augusto Galán Sarmiento
                </a>
            </li>
                    <li>
                <a href="/opinion/gonzalo-gallo-gonzalez-2">
                    Gonzalo Gallo González
                </a>
            </li>
                    <li>
                <a href="/opinion/igor-galo">
                    Igor Galo
                </a>
            </li>
                    <li>
                <a href="/opinion/carlos-angulo-galvis">
                    Carlos Angulo Galvis
                </a>
            </li>
                    <li>
                <a href="/opinion/gustavo-galvis-hernandez">
                    Gustavo Galvis Hernández
                </a>
            </li>
                    <li>
                <a href="/opinion/luis-fernando-gamboa">
                    Luis Fernando Gamboa
                </a>
            </li>
                    <li>
                <a href="/opinion/juan-carlos-garces">
                    Juan Carlos Garcés
                </a>
            </li>
                    <li>
                <a href="/opinion/john-j-garcia">
                    John J. García
                </a>
            </li>
                    <li>
                <a href="/opinion/maria-constanza-garcia">
                    María Constanza García
                </a>
            </li>
                    <li>
                <a href="/opinion/alvaro-garcia">
                    Álvaro García
                </a>
            </li>
                    <li>
                <a href="/opinion/jose-alpiniano-garcia-munoz">
                    José Alpiniano García-Muñoz
                </a>
            </li>
                    <li>
                <a href="/opinion/simon-gaviria">
                    Simón Gaviria
                </a>
            </li>
                    <li>
                <a href="/opinion/dan-gertsacov">
                    Dan Gertsacov
                </a>
            </li>
                    <li>
                <a href="/opinion/alderman-roger-giffor">
                    Alderman Roger Giffor
                </a>
            </li>
                    <li>
                <a href="/opinion/jack-goldstein">
                    Jack Goldstein
                </a>
            </li>
                    <li>
                <a href="/opinion/jose-luis-gomez">
                    José Luis Gómez
                </a>
            </li>
                    <li>
                <a href="/opinion/jose-ramon-gomez">
                    José Ramón Gómez
                </a>
            </li>
                    <li>
                <a href="/opinion/catalina-gomez">
                    Catalina Gómez
                </a>
            </li>
                    <li>
                <a href="/opinion/francisco-de-paula-gomez">
                    Francisco De Paula Gómez
                </a>
            </li>
                    <li>
                <a href="/opinion/hernando-jose-gomez">
                    Hernando José Gómez
                </a>
            </li>
                    <li>
                <a href="/opinion/ivan-dario-gomez">
                    Iván Darío Gómez
                </a>
            </li>
                    <li>
                <a href="/opinion/jose-e-gomez-g">
                    José E. Gómez G.
                </a>
            </li>
                    <li>
                <a href="/opinion/daniel-gomez-gaviria">
                    Daniel Gómez Gaviria
                </a>
            </li>
                    <li>
                <a href="/opinion/miguel-gomez-martinez">
                    Miguel Gómez Martínez
                </a>
            </li>
                    <li>
                <a href="/opinion/ramon-gonzales">
                    Ramón Gonzáles
                </a>
            </li>
                    <li>
                <a href="/opinion/john-mario-gonzalez">
                    John Mario González
                </a>
            </li>
                    <li>
                <a href="/opinion/cesar-gonzalez-munoz">
                    César González Muñoz
                </a>
            </li>
                    <li>
                <a href="/opinion/carlos-gonzalez-vega">
                    Carlos González Vega
                </a>
            </li>
                    <li>
                <a href="/opinion/camilo-granada">
                    Camilo Granada
                </a>
            </li>
                    <li>
                <a href="/opinion/frederico-guanais">
                    Frederico Guanais
                </a>
            </li>
                    <li>
                <a href="/opinion/juan-carlos-guataqui">
                    Juan Guataqui
                </a>
            </li>
                    <li>
                <a href="/opinion/alberto-guevara-valencia">
                    Alberto Guevara Valencia
                </a>
            </li>
                    <li>
                <a href="/opinion/jaime-gutierrez-hinojosa">
                    Jaime Gutiérrez Hinojosa
                </a>
            </li>
                    <li>
                <a href="/opinion/gary-hamel">
                    Gary Hamel
                </a>
            </li>
                    <li>
                <a href="/opinion/mia-harbitz">
                    Mia Harbitz
                </a>
            </li>
                    <li>
                <a href="/opinion/hildegard-heins">
                    Hidelgard Heins
                </a>
            </li>
                    <li>
                <a href="/opinion/luis-felipe-henao">
                    Luis Felipe Henao
                </a>
            </li>
                    <li>
                <a href="/opinion/steve-herbert">
                    Steve Herbert
                </a>
            </li>
                    <li>
                <a href="/opinion/jorge-hernandez">
                    Jorge Hernández
                </a>
            </li>
                    <li>
                <a href="/opinion/mauricio-hernandez">
                    Mauricio Hernández
                </a>
            </li>
                    <li>
                <a href="/opinion/esperanza-hernandez">
                    Esperanza Hernández
                </a>
            </li>
                    <li>
                <a href="/opinion/gerardo-hernandez">
                    Gerardo Hernández
                </a>
            </li>
                    <li>
                <a href="/opinion/gonzalo-hernandez-j">
                    Gonzalo Hernández J.
                </a>
            </li>
                    <li>
                <a href="/opinion/mario-hernandez-zambrano">
                    Mario Hernández Zambrano
                </a>
            </li>
                    <li>
                <a href="/opinion/camilo-herrera-mora">
                    Camilo Herrera Mora
                </a>
            </li>
                    <li>
                <a href="/opinion/beethoven-herrera-valencia">
                    Beethoven Herrera Valencia
                </a>
            </li>
                    <li>
                <a href="/opinion/alexandre-hohagen">
                    Alexandre Hohagen
                </a>
            </li>
                    <li>
                <a href="/opinion/jeff-holleran">
                    Jeff Holleran
                </a>
            </li>
                    <li>
                <a href="/opinion/rudolf-hommes-rodriguez">
                    Rudolf Hommes Rodríguez
                </a>
            </li>
                    <li>
                <a href="/opinion/federico-hoyos">
                    Federico Hoyos
                </a>
            </li>
                    <li>
                <a href="/opinion/jaime-hoyos">
                    Jaime Hoyos
                </a>
            </li>
                    <li>
                <a href="/opinion/ana-maria-ibanez-londono">
                    Ana María Ibáñez Londoño
                </a>
            </li>
                    <li>
                <a href="/opinion/aurelio-iragorri">
                    Aurelio Iragorri
                </a>
            </li>
                    <li>
                <a href="/opinion/andres-isaza">
                    Andrés Isaza
                </a>
            </li>
                    <li>
                <a href="/opinion/maria-del-pilar-jacome-orozco">
                    Maria del Pilar Jácome Orozco
                </a>
            </li>
                    <li>
                <a href="/opinion/felipe-janica-vanegas">
                    Felipe Jánica Vanegas
                </a>
            </li>
                    <li>
                <a href="/opinion/maria-fernanda-jaramillo">
                    María Fernanda Jaramillo
                </a>
            </li>
                    <li>
                <a href="/opinion/raul-jaramillo-panesso">
                    Raúl Jaramillo Panesso
                </a>
            </li>
                    <li>
                <a href="/opinion/claudia-jimenez">
                    Claudia Jiménez
                </a>
            </li>
                    <li>
                <a href="/opinion/santiago-jimenez-1">
                    Santiago Jiménez
                </a>
            </li>
                    <li>
                <a href="/opinion/andres-jola-sanchez">
                    Andrés Jola Sánchez
                </a>
            </li>
                    <li>
                <a href="/opinion/roberto-junguito">
                    Roberto Junguito
                </a>
            </li>
                    <li>
                <a href="/opinion/marcela-junguito-camacho">
                    Marcela Junguito Camacho
                </a>
            </li>
                    <li>
                <a href="/opinion/salomon-kalmanovitz">
                    Salomón Kalmanovitz
                </a>
            </li>
                    <li>
                <a href="/opinion/salomon-kassin-tesone-2">
                    Salomón Kassin Tesone
                </a>
            </li>
                    <li>
                <a href="/opinion/kevin-kelly">
                    Kevin Kelly
                </a>
            </li>
                    <li>
                <a href="/opinion/louis-kleyn">
                    Louis Kleyn
                </a>
            </li>
                    <li>
                <a href="/opinion/pascoal-koutras">
                    Pascoal Koutras
                </a>
            </li>
                    <li>
                <a href="/opinion/maria-claudia-lacouture">
                    María Claudia Lacouture
                </a>
            </li>
                    <li>
                <a href="/opinion/jose-leibovich">
                    José Leibovich
                </a>
            </li>
                    <li>
                <a href="/opinion/augusto-lemaitre-cepeda">
                    Augusto Lemaitre Cepeda
                </a>
            </li>
                    <li>
                <a href="/opinion/jaime-lesser">
                    Jaime Lesser
                </a>
            </li>
                    <li>
                <a href="/opinion/juan-carlos-linares">
                    Juan Carlos Linares
                </a>
            </li>
                    <li>
                <a href="/opinion/ruben-dario-lizarralde-montoya">
                    Rúben Darío Lizarralde Montoya
                </a>
            </li>
                    <li>
                <a href="/opinion/mauricio-lizcano">
                    Mauricio Lizcano
                </a>
            </li>
                    <li>
                <a href="/opinion/marco-a-llinas-vargas">
                    Marco A. Llinás Vargas
                </a>
            </li>
                    <li>
                <a href="/opinion/nicolas-lloreda-ricaurte">
                    Nicolás Lloreda Ricaurte
                </a>
            </li>
                    <li>
                <a href="/opinion/rodolfo-lomascolo">
                    Rodolfo Lomascolo
                </a>
            </li>
                    <li>
                <a href="/opinion/ximena-lombana-millan">
                    Ximena Lombana Millán
                </a>
            </li>
                    <li>
                <a href="/opinion/roque-lombardo">
                    Roque Lombardo
                </a>
            </li>
                    <li>
                <a href="/opinion/luis-fernando-londono">
                    Luis Fernando Londoño
                </a>
            </li>
                    <li>
                <a href="/opinion/pablo-agustin-londono">
                    Pablo Agustín Londoño
                </a>
            </li>
                    <li>
                <a href="/opinion/felix-londono">
                    Félix Londoño
                </a>
            </li>
                    <li>
                <a href="/opinion/jaime-lopera">
                    Jaime Lopera
                </a>
            </li>
                    <li>
                <a href="/opinion/lourdes-lopez">
                    Lourdes López
                </a>
            </li>
                    <li>
                <a href="/opinion/cecilia-lopez-montano">
                    Cecilia López Montaño
                </a>
            </li>
                    <li>
                <a href="/opinion/maria-carolina-lorduy">
                    María Carolina Lorduy
                </a>
            </li>
                    <li>
                <a href="/opinion/olga-lucia-lozano">
                    Olga Lucía Lozano
                </a>
            </li>
                    <li>
                <a href="/opinion/maria-lugari">
                    María Lugari
                </a>
            </li>
                    <li>
                <a href="/opinion/bruce-mac-master">
                    Bruce Mac Master
                </a>
            </li>
                    <li>
                <a href="/opinion/jonathan-malagon">
                    Jonathan Malagón
                </a>
            </li>
                    <li>
                <a href="/opinion/alain-manjarres-florez">
                    Alain Manjarrés Flórez
                </a>
            </li>
                    <li>
                <a href="/opinion/fernando-martelo">
                    Fernando Martelo
                </a>
            </li>
                    <li>
                <a href="/opinion/maritza-martinez-aristizabal">
                    Maritza Martínez Aristizábal
                </a>
            </li>
                    <li>
                <a href="/opinion/alejandro-martinez-villegas">
                    Alejandro Martínez Villegas
                </a>
            </li>
                    <li>
                <a href="/opinion/eugenio-marulanda">
                    Eugenio Marulanda
                </a>
            </li>
                    <li>
                <a href="/opinion/valeria-marulanda">
                    Valeria Marulanda
                </a>
            </li>
                    <li>
                <a href="/opinion/pedro-medina">
                    Pedro Medina
                </a>
            </li>
                    <li>
                <a href="/opinion/adriana-mejia">
                    Adriana Mejía
                </a>
            </li>
                    <li>
                <a href="/opinion/luis-ernesto-mejia">
                    Luis Ernesto Mejía
                </a>
            </li>
                    <li>
                <a href="/opinion/maryluz-mejia-de-pumarejo">
                    Maryluz Mejía de Pumarejo
                </a>
            </li>
                    <li>
                <a href="/opinion/rafael-mejia-lopez">
                    Rafael Mejía López
                </a>
            </li>
                    <li>
                <a href="/opinion/oscar-mendoza-p">
                    Óscar Mendoza P.
                </a>
            </li>
                    <li>
                <a href="/opinion/jens-mesa">
                    Jens Mesa
                </a>
            </li>
                    <li>
                <a href="/opinion/juan-manuel-mogollon">
                    Juan Manuel Mogollón
                </a>
            </li>
                    <li>
                <a href="/opinion/mauricio-molano">
                    Mauricio Molano
                </a>
            </li>
                    <li>
                <a href="/opinion/diego-molano-aponte">
                    Diego Molano Aponte
                </a>
            </li>
                    <li>
                <a href="/opinion/juan-carlos-mondragon">
                    Juan Carlos Mondragón
                </a>
            </li>
                    <li>
                <a href="/opinion/francisco-montes">
                    Francisco Montes
                </a>
            </li>
                    <li>
                <a href="/opinion/damian-montes-p">
                    Damián Montes P.
                </a>
            </li>
                    <li>
                <a href="/opinion/juan-carlos-montoya-a">
                    Juan Carlos Montoya A.
                </a>
            </li>
                    <li>
                <a href="/opinion/luis-alberto-moreno">
                    Luis Alberto Moreno
                </a>
            </li>
                    <li>
                <a href="/opinion/maria-mercedes-moreno">
                    María Mercedes Moreno
                </a>
            </li>
                    <li>
                <a href="/opinion/klaus-curt-muller">
                    Klaus Curt Müller
                </a>
            </li>
                    <li>
                <a href="/opinion/maria-isabella-munoz-m">
                    María Isabella Muñoz M.
                </a>
            </li>
                    <li>
                <a href="/opinion/mauricio-munoz-panesso">
                    Mauricio Muñoz Panesso
                </a>
            </li>
                    <li>
                <a href="/opinion/maria-sol-navia-v">
                    María Sol Navia V.
                </a>
            </li>
                    <li>
                <a href="/opinion/daniel-nino-tarazona">
                    Daniel Niño Tarazona
                </a>
            </li>
                    <li>
                <a href="/opinion/martha-lucia-noguera">
                    Martha Lucía Noguera
                </a>
            </li>
                    <li>
                <a href="/opinion/hugo-ocampo">
                    Hugo Ocampo
                </a>
            </li>
                    <li>
                <a href="/opinion/enrique-ogliastri">
                    Enrique Ogliastri
                </a>
            </li>
                    <li>
                <a href="/opinion/juan-carlos-olave">
                    Juan Carlos Olave
                </a>
            </li>
                    <li>
                <a href="/opinion/andres-oppenheimer">
                    Andrés Oppenheimer
                </a>
            </li>
                    <li>
                <a href="/opinion/angela-orozco">
                    Ángela Orozco
                </a>
            </li>
                    <li>
                <a href="/opinion/juan-carlos-orrego">
                    Juan Carlos Orrego
                </a>
            </li>
                    <li>
                <a href="/opinion/catalina-ortiz-l">
                    Catalina Ortiz L.
                </a>
            </li>
                    <li>
                <a href="/opinion/carmen-pages">
                    Carmen Pages
                </a>
            </li>
                    <li>
                <a href="/opinion/juan-carlos-palau">
                    Juan Carlos Palau
                </a>
            </li>
                    <li>
                <a href="/opinion/gonzalo-palau-rivas">
                    Gonzalo Palau Rivas
                </a>
            </li>
                    <li>
                <a href="/opinion/jose-palma-tagle">
                    José Palma Tagle
                </a>
            </li>
                    <li>
                <a href="/opinion/ivan-trujillo-pantoja">
                    Iván Trujillo Pantoja
                </a>
            </li>
                    <li>
                <a href="/opinion/oscar-pardo">
                    Óscar Pardo
                </a>
            </li>
                    <li>
                <a href="/opinion/magdalena-pardo">
                    Magdalena Pardo
                </a>
            </li>
                    <li>
                <a href="/opinion/santiago-pardo-ramirez">
                    Santiago Pardo Ramírez
                </a>
            </li>
                    <li>
                <a href="/opinion/gina-parody">
                    Gina Parody
                </a>
            </li>
                    <li>
                <a href="/opinion/mima-pena">
                    Mima Peña
                </a>
            </li>
                    <li>
                <a href="/opinion/david-perez">
                    David Pérez
                </a>
            </li>
                    <li>
                <a href="/opinion/gonzalo-perez-rojas">
                    Gonzalo Pérez Rojas
                </a>
            </li>
                    <li>
                <a href="/opinion/mauricio-perfetti-del-corral">
                    Mauricio Perfetti del Corral
                </a>
            </li>
                    <li>
                <a href="/opinion/johanna-peters">
                    Johanna Peters
                </a>
            </li>
                    <li>
                <a href="/opinion/esteban-piedrahita">
                    Esteban Piedrahíta
                </a>
            </li>
                    <li>
                <a href="/opinion/francisco-piedrahita">
                    Francisco Piedrahíta
                </a>
            </li>
                    <li>
                <a href="/opinion/carolina-pineros-o">
                    Carolina Piñeros O.
                </a>
            </li>
                    <li>
                <a href="/opinion/luis-guillermo-plata-paez">
                    Luis Guillermo Plata Páez
                </a>
            </li>
                    <li>
                <a href="/opinion/camilo-plazas-michelsen">
                    Camilo Plazas Michelsen
                </a>
            </li>
                    <li>
                <a href="/opinion/juan-manuel-pombo">
                    Juan Manuel Pombo
                </a>
            </li>
                    <li>
                <a href="/opinion/ricardo-posada-maya">
                    Ricardo Posada Maya
                </a>
            </li>
                    <li>
                <a href="/opinion/tatiana-pretelt">
                    Tatiana Pretelt
                </a>
            </li>
                    <li>
                <a href="/opinion/guillermo-puyana">
                    Guillermo Puyana
                </a>
            </li>
                    <li>
                <a href="/opinion/fernando-quintero">
                    Fernando Quintero
                </a>
            </li>
                    <li>
                <a href="/opinion/juan-carlos-quintero-calderon">
                    Juan Carlos Quintero Calderón
                </a>
            </li>
                    <li>
                <a href="/opinion/daniel-quintero-calle">
                    Daniel Quintero Calle
                </a>
            </li>
                    <li>
                <a href="/opinion/jorge-felipe-ramirez">
                    Jorge Felipe Ramírez
                </a>
            </li>
                    <li>
                <a href="/opinion/ricardo-ramirez-acuna">
                    Ricardo Ramírez Acuña
                </a>
            </li>
                    <li>
                <a href="/opinion/marta-lucia-ramirez-de-rincon">
                    Marta Lucía Ramírez De Rincon
                </a>
            </li>
                    <li>
                <a href="/opinion/mauricio-andres-ramirez-gomez">
                    Mauricio Andrés Ramírez Gómez
                </a>
            </li>
                    <li>
                <a href="/opinion/juan-manuel-ramirez-m">
                    Juan Manuel Ramirez M.
                </a>
            </li>
                    <li>
                <a href="/opinion/jorge-ramirez-ocampo">
                    Jorge Ramírez Ocampo
                </a>
            </li>
                    <li>
                <a href="/opinion/maria-reina">
                    María Reina
                </a>
            </li>
                    <li>
                <a href="/opinion/mauricio-reina">
                    Mauricio Reina
                </a>
            </li>
                    <li>
                <a href="/opinion/juan-carlos-restrepo">
                    Juan Carlos Restrepo
                </a>
            </li>
                    <li>
                <a href="/opinion/juan-lucas-restrepo-ibiza">
                    Juan Lucas Restrepo Ibiza
                </a>
            </li>
                    <li>
                <a href="/opinion/gonzalo-restrepo-l">
                    Gonzalo Restrepo L.
                </a>
            </li>
                    <li>
                <a href="/opinion/camilo-reyes">
                    Camilo Reyes
                </a>
            </li>
                    <li>
                <a href="/opinion/francisco-reyes">
                    Francisco Reyes
                </a>
            </li>
                    <li>
                <a href="/opinion/giovanni-e-reyes">
                    Giovanni Reyes
                </a>
            </li>
                    <li>
                <a href="/opinion/cesar-reyes-rodriguez">
                    César Reyes Rodriguez
                </a>
            </li>
                    <li>
                <a href="/opinion/maria-victoria-riano">
                    María Victoria Riaño
                </a>
            </li>
                    <li>
                <a href="/opinion/erick-rincon-cardenas">
                    Erick Rincón Cardenas
                </a>
            </li>
                    <li>
                <a href="/opinion/rafael-rivas">
                    Rafael Rivas
                </a>
            </li>
                    <li>
                <a href="/opinion/carlos-fernando-rivera">
                    Carlos Fernando Rivera
                </a>
            </li>
                    <li>
                <a href="/opinion/juan-pablo-rodriguez">
                    Juan Pablo Rodríguez
                </a>
            </li>
                    <li>
                <a href="/opinion/mario-rodriguez">
                    Mario Rodríguez
                </a>
            </li>
                    <li>
                <a href="/opinion/cecilia-rodriguez">
                    Cecilia Rodríguez
                </a>
            </li>
                    <li>
                <a href="/opinion/arnu-rodriguez-ayala">
                    Arnu Rodríguez Ayala
                </a>
            </li>
                    <li>
                <a href="/opinion/renan-rojas">
                    Renán Rojas
                </a>
            </li>
                    <li>
                <a href="/opinion/ricardo-rojas-parra">
                    Ricardo Rojas Parra
                </a>
            </li>
                    <li>
                <a href="/opinion/juan-pablo-romero">
                    Juan Pablo Romero
                </a>
            </li>
                    <li>
                <a href="/opinion/pablo-rosas">
                    Pablo Rosas
                </a>
            </li>
                    <li>
                <a href="/opinion/gabriel-rosas-vega">
                    Gabriel Rosas Vega
                </a>
            </li>
                    <li>
                <a href="/opinion/diego-roselly">
                    Diego Roselly
                </a>
            </li>
                    <li>
                <a href="/opinion/david-rubio-rodriguez">
                    David Rubio Rodríguez
                </a>
            </li>
                    <li>
                <a href="/opinion/diego-felipe-valdivieso-rueda">
                    Diego Rueda
                </a>
            </li>
                    <li>
                <a href="/opinion/ana-julieta-ruiz">
                    Ana Julieta Ruíz
                </a>
            </li>
                    <li>
                <a href="/opinion/jorge-alonso-ruiz">
                    Jorge Alonso Ruíz
                </a>
            </li>
                    <li>
                <a href="/opinion/jeanne-kelly-ruiz">
                    Jeanne Kelly Ruíz
                </a>
            </li>
                    <li>
                <a href="/opinion/luis-felipe-saenz">
                    Luis Felipe Sáenz
                </a>
            </li>
                    <li>
                <a href="/opinion/natalia-salazar">
                    Natalia Salazar
                </a>
            </li>
                    <li>
                <a href="/opinion/zully-salazar-fuentes">
                    Zully Salazar Fuentes
                </a>
            </li>
                    <li>
                <a href="/opinion/jose-manuel-salazar-xirinachs">
                    José Manuel Salazar-Xirinachs
                </a>
            </li>
                    <li>
                <a href="/opinion/patricia-salgar">
                    Patricia Salgar
                </a>
            </li>
                    <li>
                <a href="/opinion/victor-salom">
                    Víctor Salom
                </a>
            </li>
                    <li>
                <a href="/opinion/camilo-sanchez">
                    Camilo Sánchez
                </a>
            </li>
                    <li>
                <a href="/opinion/juan-esteban-sanin">
                    Juan Esteban Sanín
                </a>
            </li>
                    <li>
                <a href="/opinion/eulalia-sanin-g">
                    Eulalia Sanín G.
                </a>
            </li>
                    <li>
                <a href="/opinion/ramiro-santa">
                    Ramiro Santa
                </a>
            </li>
                    <li>
                <a href="/opinion/ricardo-santamaria">
                    Ricardo Santamaría
                </a>
            </li>
                    <li>
                <a href="/opinion/emilio-sardi">
                    Emilio Sardi
                </a>
            </li>
                    <li>
                <a href="/opinion/rodolfo-scarpetta">
                    Rodolfo Scarpetta
                </a>
            </li>
                    <li>
                <a href="/opinion/alberto-schelesinger-velez">
                    Alberto Schelesinger Vélez
                </a>
            </li>
                    <li>
                <a href="/opinion/natasha-stott">
                    Natasha Scott
                </a>
            </li>
                    <li>
                <a href="/opinion/isabel-segovia">
                    Isabel Segovia
                </a>
            </li>
                    <li>
                <a href="/opinion/rodolfo-segovia-s">
                    Rodolfo Segovia S.
                </a>
            </li>
                    <li>
                <a href="/opinion/adriana-senior">
                    Adriana Senior
                </a>
            </li>
                    <li>
                <a href="/opinion/clara-leticia-serrano-castillo">
                    Clara Leticia Serrano Castillo
                </a>
            </li>
                    <li>
                <a href="/opinion/jorge-sicilia">
                    Jorge Sicilia
                </a>
            </li>
                    <li>
                <a href="/opinion/julio-miguel-silva">
                    Julio Miguel Silva
                </a>
            </li>
                    <li>
                <a href="/opinion/augusto-solano-m">
                    Augusto Solano
                </a>
            </li>
                    <li>
                <a href="/opinion/santiago-solis">
                    Santiago Solis
                </a>
            </li>
                    <li>
                <a href="/opinion/camilo-soto-franky">
                    Camilo Soto Franky
                </a>
            </li>
                    <li>
                <a href="/opinion/roberto-steiner">
                    Roberto Steiner
                </a>
            </li>
                    <li>
                <a href="/opinion/nicola-stornelli-garcia">
                    Nicola Stornelli García
                </a>
            </li>
                    <li>
                <a href="/opinion/adriana-suarez">
                    Adriana Suárez
                </a>
            </li>
                    <li>
                <a href="/opinion/aurelio-suarez">
                    Aurelio Suárez
                </a>
            </li>
                    <li>
                <a href="/opinion/hernan-suarez">
                    Hernán Suárez
                </a>
            </li>
                    <li>
                <a href="/opinion/elizabeth-sucre">
                    Elizabeth Sucre
                </a>
            </li>
                    <li>
                <a href="/opinion/gian-carlo-suescun">
                    Gian Carlo Suescún
                </a>
            </li>
                    <li>
                <a href="/opinion/leon-teicher-1">
                    León Teicher
                </a>
            </li>
                    <li>
                <a href="/opinion/francisco-thiermann">
                    Francisco Thiermann
                </a>
            </li>
                    <li>
                <a href="/opinion/elizabeth-tinoco">
                    Elizabeth Tinoco
                </a>
            </li>
                    <li>
                <a href="/opinion/gustavo-tobon">
                    Gustavo Tobón
                </a>
            </li>
                    <li>
                <a href="/opinion/carlos-arturo-torres">
                    Carlos Arturo Torres
                </a>
            </li>
                    <li>
                <a href="/opinion/gabriel-torres">
                    Gabriel Torres
                </a>
            </li>
                    <li>
                <a href="/opinion/ricardo-triana-s">
                    Ricardo Triana S.
                </a>
            </li>
                    <li>
                <a href="/opinion/carlos-holmes-trujillo-garcia">
                    Carlos Holmes Trujillo García
                </a>
            </li>
                    <li>
                <a href="/opinion/german-umana-mendoza">
                    Germán Umaña Mendoza
                </a>
            </li>
                    <li>
                <a href="/opinion/elisabeth-ungar-bleier">
                    Elisabeth Ungar Bleier
                </a>
            </li>
                    <li>
                <a href="/opinion/tomas-uribe">
                    Tomás Uribe
                </a>
            </li>
                    <li>
                <a href="/opinion/miguel-urrutia">
                    Miguel Urrutia
                </a>
            </li>
                    <li>
                <a href="/opinion/tag-usuario">
                    Tag Usuario
                </a>
            </li>
                    <li>
                <a href="/opinion/guillermo-valbuena">
                    Guillermo Valbuena
                </a>
            </li>
                    <li>
                <a href="/opinion/guillermo-valbuena-calderon">
                    Guillermo Valbuena Calderón
                </a>
            </li>
                    <li>
                <a href="/opinion/gustavo-valdivieso">
                    Gustavo Valdivieso
                </a>
            </li>
                    <li>
                <a href="/opinion/felix-valera">
                    Felix Valera
                </a>
            </li>
                    <li>
                <a href="/opinion/gabriel-vallejo-lopez">
                    Gabriel Vallejo Lopez
                </a>
            </li>
                    <li>
                <a href="/opinion/maria-antonia-van-gool">
                    María Antonia Van Gool
                </a>
            </li>
                    <li>
                <a href="/opinion/nohora-isabel-vargas">
                    Nohora Vargas
                </a>
            </li>
                    <li>
                <a href="/opinion/german-eduardo-vargas">
                    Germán Eduardo Vargas
                </a>
            </li>
                    <li>
                <a href="/opinion/german-vargas-g">
                    Germán Vargas G.
                </a>
            </li>
                    <li>
                <a href="/opinion/pedro-vargas-nunez">
                    Pedro Vargas Núñez
                </a>
            </li>
                    <li>
                <a href="/opinion/ana-paula-vasquez">
                    Ana Paula Vásquez
                </a>
            </li>
                    <li>
                <a href="/opinion/carlos-andres-vasquez">
                    Carlos Andrés Vásquez
                </a>
            </li>
                    <li>
                <a href="/opinion/gustavo-luis-velasquez">
                    Gustavo Luis Velásquez
                </a>
            </li>
                    <li>
                <a href="/opinion/juan-santiago-velez">
                    Juan Santiago Vélez
                </a>
            </li>
                    <li>
                <a href="/opinion/luis-guillermo-velez">
                    Luis Guillermo Vélez
                </a>
            </li>
                    <li>
                <a href="/opinion/alejandro-velez-goyeneche">
                    Alejandro Vélez Goyeneche
                </a>
            </li>
                    <li>
                <a href="/opinion/maria-jose-vengoechea">
                    María José Vengoechea
                </a>
            </li>
                    <li>
                <a href="/opinion/maria-isabel-ventura">
                    María Isabel Ventura
                </a>
            </li>
                    <li>
                <a href="/opinion/felipe-villar-stein">
                    Felipe Villar Stein
                </a>
            </li>
                    <li>
                <a href="/opinion/ricardo-villaveces-p">
                    Ricardo Villaveces P.
                </a>
            </li>
                    <li>
                <a href="/opinion/pedro-viveros">
                    Pedro Viveros
                </a>
            </li>
                    <li>
                <a href="/opinion/paul-weiss-salas">
                    Paul Weiss Salas
                </a>
            </li>
                    <li>
                <a href="/opinion/luis-augusto-yepes">
                    Luis Augusto Yepes
                </a>
            </li>
                    <li>
                <a href="/opinion/tito-yepes">
                    Tito Yepes
                </a>
            </li>
                    <li>
                <a href="/opinion/alberto-samuel-yohai">
                    Alberto Samuel Yohai
                </a>
            </li>
                    <li>
                <a href="/opinion/jim-yong-kim">
                    Jim Yong Kim
                </a>
            </li>
                    <li>
                <a href="/opinion/miguel-a-zapatero">
                    Miguel A. Zapatero
                </a>
            </li>
                    <li>
                <a href="/opinion/arthur-zhou">
                    Arthur Zhou
                </a>
            </li>
                    <li>
                <a href="/opinion/hernando-zuleta">
                    Hernando Zuleta
                </a>
            </li>
                    <li>
                <a href="/opinion/luis-alberto-zuleta-j">
                    Luis Alberto Zuleta J.
                </a>
            </li>
            </ul>
</div>


</div>
</div>

<div class="tab-container" id="ls-8c0-aab"></div>
<div class="tab-container" id="ls-495-928"><div class="collection module-article" id="p21064-m3576-3575-3577">
<section class="col5" id="m3580-3579-3581" data-collection="p21064-m3576-3575-3577"><article class="leadColumnistas"><figure class="perfil-OpinionMobile"><a id="m3584-3583-3585" class="image page-link" href="/re-referendo-columna-de-opinion-498417"><img alt="Mauricio Reina" src="/files/opinion_author_mobile_image/uploads/2016/02/24/56cdc2b536c83.png" style="display: inline;"></a></figure><h3 class="author-name openSansLight3">
        
    <a id="m3590-1-3591" class="page-link" href="/re-referendo-columna-de-opinion-498417">Mauricio Reina</a>
</h3>
    <div class="opinion-position openSansLight2">
    	
    <div id="m3595-2-3596">INVESTIGADOR FEDESARROLLO</div>
</div>
    <h3 class="title tiemposBold2">
        
    <a id="m3600-3-3601" class="page-link" href="/re-referendo-columna-de-opinion-498417">El<br>Re-referendo</a>
</h3>
    <p class="epigraph regular_lead6">
        
    <a id="m3605-4-3606" class="page-link" href="/re-referendo-columna-de-opinion-498417">Tras el estrechísimo margen por el que se definieron las cosas en el Reino Unido, queda claro que en un plebiscito o en un referendo cada voto cuenta, y que la opción de abstenerse es la más tonta de todas.</a></p>
</article></section><section class="col5" id="m3612-1-3613" data-collection="p21064-m3576-3575-3577"><article class="leadColumnistas"><figure class="perfil-OpinionMobile"><a id="m3616-3615-3617" class="image page-link" href="/opinion/ricardo-santamaria/es-momento-de-deponer-los-odios-498419"><img alt="Ricardo Santamaría" src="/files/opinion_author_mobile_image/uploads/2016/02/24/56cdc348cffa7.png" style="display: inline;"></a></figure><h3 class="author-name openSansLight3">
        
    <a id="m3622-1-3623" class="page-link" href="/opinion/ricardo-santamaria/es-momento-de-deponer-los-odios-498419">Ricardo Santamaría</a>
</h3>
    <div class="opinion-position openSansLight2">
    	
    <div id="m3627-2-3628">DIR. RECONCILIACIÓN COLOMBIA</div>
</div>
    <h3 class="title tiemposBold2">
        
    <a id="m3632-3-3633" class="page-link" href="/opinion/ricardo-santamaria/es-momento-de-deponer-los-odios-498419">Es momento de deponer los odios</a>
</h3>
    <p class="epigraph regular_lead6">
        
    <a id="m3637-4-3638" class="page-link" href="/opinion/ricardo-santamaria/es-momento-de-deponer-los-odios-498419">Lo que pasa en estos momentos históricos, como el que vivimos, dado el fin de la confrontación interna entre el Estado y las Farc, es que se abren unos espacios que antes estaban cerrados.</a></p>
</article></section><section class="col5" id="m3644-2-3645" data-collection="p21064-m3576-3575-3577"><article class="leadColumnistas"><figure class="perfil-OpinionMobile"><a id="m3648-3647-3649" class="image page-link" href="/ciudades-insostenibles-columna-de-opinion-498421"><img alt="Carlos Gustavo Álvarez" src="/files/opinion_author_mobile_image/uploads/2016/02/22/56cb679eb2280.png" style="display: inline;"></a></figure><h3 class="author-name openSansLight3">
        
    <a id="m3654-1-3655" class="page-link" href="/ciudades-insostenibles-columna-de-opinion-498421">Carlos Gustavo Álvarez</a>
</h3>
    <div class="opinion-position openSansLight2">
    	
    <div id="m3659-2-3660">PERIODISTA</div>
</div>
    <h3 class="title tiemposBold2">
        
    <a id="m3664-3-3665" class="page-link" href="/ciudades-insostenibles-columna-de-opinion-498421">Ciudades insostenibles</a>
</h3>
    <p class="epigraph regular_lead6">
        
    <a id="m3669-4-3670" class="page-link" href="/ciudades-insostenibles-columna-de-opinion-498421">Cuando las ciudades van a albergar oleadas colosales de población, surtidas demoledoramente de agentes como el posconflicto, bien haríamos en tomar en serio el desarrollo sostenible.</a></p>
</article></section><section class="col5" id="m3676-3-3677" data-collection="p21064-m3576-3575-3577"><article class="leadColumnistas"><figure class="perfil-OpinionMobile"><a id="m3680-3679-3681" class="image page-link" href="/opinion/guillermo-valbuena-calderon/el-valor-de-las-biociencias-498423"><img alt="Guillermo Valbuena Calderón" src="/files/opinion_author_mobile_image/uploads/2016/06/30/5775eded19fc3.jpeg" style="display: inline;"></a></figure><h3 class="author-name openSansLight3">
        
    <a id="m3686-1-3687" class="page-link" href="/opinion/guillermo-valbuena-calderon/el-valor-de-las-biociencias-498423">Guillermo Valbuena Calderón</a>
</h3>
    <div class="opinion-position openSansLight2">
    	
    <div id="m3691-2-3692">DIRECTOR DE BIOECOVAL</div>
</div>
    <h3 class="title tiemposBold2">
        
    <a id="m3696-3-3697" class="page-link" href="/opinion/guillermo-valbuena-calderon/el-valor-de-las-biociencias-498423">El valor de las biociencias</a>
</h3>
    <p class="epigraph regular_lead6">
        
    <a id="m3701-4-3702" class="page-link" href="/opinion/guillermo-valbuena-calderon/el-valor-de-las-biociencias-498423">Una economía emergente como la colombiana tiene oportunidades <br>para potencializar el valor de las biociencias a través de la generación de estrategias con opcionalidades tecnológicas. </a></p>
</article></section><section class="col5" id="m3708-4-3709" data-collection="p21064-m3576-3575-3577"><article class="leadColumnistas"><figure class="perfil-OpinionMobile"><a id="m3712-3711-3713" class="image page-link" href="/opinion/otros-columnistas-1/china-y-ee-uu-pareja-dispareja-condenada-a-la-cooperacion-administracion-portafolio-25-de-marzo-de-2017-504413"><img alt="Martin Wolf / Columnista del ‘Financial Times’" src="/files/opinion_author_mobile_image/files/crop/uploads/2016/02/06/56b594ec66c52.r_1523498883334.0-0-1394-1394.jpeg" style="display: inline;"></a></figure><h3 class="author-name openSansLight3">
        
    <a id="m3718-1-3719" class="page-link" href="/opinion/otros-columnistas-1/china-y-ee-uu-pareja-dispareja-condenada-a-la-cooperacion-administracion-portafolio-25-de-marzo-de-2017-504413">Martin Wolf</a>
</h3>
    <div class="opinion-position openSansLight2">
    	
    <div id="m3723-2-3724">Columnista del Financial Times</div>
</div>
    <h3 class="title tiemposBold2">
        
    <a id="m3728-3-3729" class="page-link" href="/opinion/otros-columnistas-1/china-y-ee-uu-pareja-dispareja-condenada-a-la-cooperacion-administracion-portafolio-25-de-marzo-de-2017-504413">China y EE.UU.: pareja dispareja condenada a la cooperación</a>
</h3>
    <p class="epigraph regular_lead6">
        
    <a id="m3733-4-3734" class="page-link" href="/opinion/otros-columnistas-1/china-y-ee-uu-pareja-dispareja-condenada-a-la-cooperacion-administracion-portafolio-25-de-marzo-de-2017-504413">Ninguno será capaz de lograr lo que quiere sin prestar atención a los puntos de vista del otro.</a></p>
</article></section>
</div></div>
<div class="tab-container" id="ls-6ac-902"><div class="collection module-article" id="p21064-m4091-4090-4092">
<section class="col5" id="m4095-4094-4096" data-collection="p21064-m4091-4090-4092"><article class="leadColumnistas"><figure class="perfil-OpinionMobile"><a id="m4099-4098-4100" class="image page-link" href="/opinion/otros-columnistas-1/jaime-bermudez-la-agonia-de-las-olas-515866"><img alt="Jaime Bermúdez" src="/files/opinion_author_mobile_image/uploads/2016/02/06/56b641cdcc57b.jpeg" style="display: inline;"></a></figure><h3 class="author-name openSansLight3">
        
    <a id="m4105-1-4106" class="page-link" href="/opinion/otros-columnistas-1/jaime-bermudez-la-agonia-de-las-olas-515866">Otros Columnistas</a>
</h3>
    <div class="opinion-position openSansLight2">
    	
    <div id="m4110-2-4111">Jaime Bermúdez<br>Excanciller de Colombia</div>
</div>
    <h3 class="title tiemposBold2">
        
    <a id="m4115-3-4116" class="page-link" href="/opinion/otros-columnistas-1/jaime-bermudez-la-agonia-de-las-olas-515866">La agonía de las olas</a>
</h3>
    <p class="epigraph regular_lead6">
        
    <a id="m4120-4-4121" class="page-link" href="/opinion/otros-columnistas-1/jaime-bermudez-la-agonia-de-las-olas-515866">Se puede llegar a un estado interior de equilibrio y relativa armonía, pero no a lo que llaman felicidad.</a></p>
</article></section><section class="col5" id="m4127-1-4128" data-collection="p21064-m4091-4090-4092"><article class="leadColumnistas"><figure class="perfil-OpinionMobile"><a id="m4131-4130-4132" class="image page-link" href="/opinion/rodolfo-segovia-s/rodolfo-segovia-escandalo-crudo-515867"><img alt="Rodolfo Segovia S." src="/files/opinion_author_mobile_image/uploads/2016/02/24/56cdc35d70138.png" style="display: inline;"></a></figure><h3 class="author-name openSansLight3">
        
    <a id="m4137-1-4138" class="page-link" href="/opinion/rodolfo-segovia-s/rodolfo-segovia-escandalo-crudo-515867">Rodolfo Segovia S.</a>
</h3>
    <div class="opinion-position openSansLight2">
    	
    <div id="m4142-2-4143">Exministro - Historiador<br>
</div>
</div>
    <h3 class="title tiemposBold2">
        
    <a id="m4147-3-4148" class="page-link" href="/opinion/rodolfo-segovia-s/rodolfo-segovia-escandalo-crudo-515867">Escándalo crudo</a>
</h3>
    <p class="epigraph regular_lead6">
        
    <a id="m4152-4-4153" class="page-link" href="/opinion/rodolfo-segovia-s/rodolfo-segovia-escandalo-crudo-515867">La Lizama es un pecado venial, ciertamente comparado con crímenes ambientales como la deforestación anual en Colombia que atraen menos cobertura.</a></p>
</article></section><section class="col5" id="m4159-2-4160" data-collection="p21064-m4091-4090-4092"><article class="leadColumnistas"><figure class="perfil-OpinionMobile"><a id="m4163-4162-4164" class="image page-link" href="/opinion/otros-columnistas-1/federico-arango-cammaert-grandes-despilfarros-del-erario-las-redes-sociales-515868"><img alt="Federico Arango Cammaert" src="/files/opinion_author_mobile_image/uploads/2018/01/11/5a58396c1dd9e.jpeg" style="display: inline;"></a></figure><h3 class="author-name openSansLight3">
        
    <a id="m4169-1-4170" class="page-link" href="/opinion/otros-columnistas-1/federico-arango-cammaert-grandes-despilfarros-del-erario-las-redes-sociales-515868">Otros Columnistas</a>
</h3>
    <div class="opinion-position openSansLight2">
    	
    <div id="m4174-2-4175">Federico Arango Cammaert<br>Subeditor de Opinión de El Tiempo</div>
</div>
    <h3 class="title tiemposBold2">
        
    <a id="m4179-3-4180" class="page-link" href="/opinion/otros-columnistas-1/federico-arango-cammaert-grandes-despilfarros-del-erario-las-redes-sociales-515868">Grandes despilfarros del erario: las redes sociales</a>
</h3>
    <p class="epigraph regular_lead6">
        
    <a id="m4184-4-4185" class="page-link" href="/opinion/otros-columnistas-1/federico-arango-cammaert-grandes-despilfarros-del-erario-las-redes-sociales-515868">Los mensajes que por esta vía emiten los funcionarios solo tienen dos destinos posibles: azuzar el activismo político <br>en su favor –algo que la ley no puede ver con buenos ojos– o ser leña para las hogueras de odio en las que sus opositores sueñan con arrojarlo.</a></p>
</article></section><section class="col5" id="m4191-3-4192" data-collection="p21064-m4091-4090-4092"><article class="leadColumnistas"><figure class="perfil-OpinionMobile"><a id="m4195-4194-4196" class="image page-link" href="/opinion/carlos-gustavo-alvarez-2/carlos-gustavo-alvarez-sapos-y-lagartos-515869"><img alt="Carlos Gustavo Álvarez" src="/files/opinion_author_mobile_image/uploads/2016/02/22/56cb679eb2280.png" style="display: inline;"></a></figure><h3 class="author-name openSansLight3">
        
    <a id="m4201-1-4202" class="page-link" href="/opinion/carlos-gustavo-alvarez-2/carlos-gustavo-alvarez-sapos-y-lagartos-515869">Carlos Gustavo Álvarez</a>
</h3>
    <div class="opinion-position openSansLight2">
    	
    <div id="m4206-2-4207">Periodista</div>
</div>
    <h3 class="title tiemposBold2">
        
    <a id="m4211-3-4212" class="page-link" href="/opinion/carlos-gustavo-alvarez-2/carlos-gustavo-alvarez-sapos-y-lagartos-515869">Sapos y lagartos</a>
</h3>
    <p class="epigraph regular_lead6">
        
    <a id="m4216-4-4217" class="page-link" href="/opinion/carlos-gustavo-alvarez-2/carlos-gustavo-alvarez-sapos-y-lagartos-515869">Los golpes en la puerta del baño sonaban a emergencia. --¡Papá! ¡No te bañes! ¡Espera! La voz de mi hija se ahogaba en angustia.</a></p>
</article></section><section class="col5" id="m4223-4-4224" data-collection="p21064-m4091-4090-4092"><article class="leadColumnistas"><figure class="perfil-OpinionMobile"><a id="m4227-4226-4228" class="image page-link" href="/opinion/augusto-galan-sarmiento/el-medico-de-familia-una-necesidad-apremiante-analisis-515863"><img alt="Augusto Galán Sarmiento" src="/files/opinion_author_mobile_image/uploads/2018/04/05/5ac6e9c38df83.png" style="display: inline;"></a></figure><h3 class="author-name openSansLight3">
        
    <a id="m4233-1-4234" class="page-link" href="/opinion/augusto-galan-sarmiento/el-medico-de-familia-una-necesidad-apremiante-analisis-515863">Augusto Galán Sarmiento</a>
</h3>
    <div class="opinion-position openSansLight2">
    	
    <div id="m4238-2-4239">Director del Observatorio Así Vamos en Salud - Exministro de Salud<br>
</div>
</div>
    <h3 class="title tiemposBold2">
        
    <a id="m4243-3-4244" class="page-link" href="/opinion/augusto-galan-sarmiento/el-medico-de-familia-una-necesidad-apremiante-analisis-515863">El médico de familia: una necesidad apremiante</a>
</h3>
    <p class="epigraph regular_lead6">
        
    <a id="m4248-4-4249" class="page-link" href="/opinion/augusto-galan-sarmiento/el-medico-de-familia-una-necesidad-apremiante-analisis-515863">El actual modelo de atención, lo hemos dicho en otras ocasiones, está centrado en el hospital, el alto costo, la especialidad, la supraespecialidad y la tecnología de punta. Más orientado a satisfacer las necesidades de la industria de la enfermedad y no tanto al cuidado de la salud a lo largo de la vida.</a></p>
</article></section>
</div></div>
<div class="tab-container" id="ls-009-8f7"><div class="collection module-article" id="p21064-m3741-3740-3742">
<section class="col5" id="m3745-3744-3746" data-collection="p21064-m3741-3740-3742"><article class="leadColumnistas"><figure class="perfil-OpinionMobile"><a id="m3749-3748-3750" class="image page-link" href="/opinion/luis-augusto-yepes/los-sauditas-se-transforman-516080"><img alt="Luis Augusto Yepes" src="/files/opinion_author_mobile_image/uploads/2016/02/05/56b4c2c5dcc96.png" style="display: inline;"></a></figure><h3 class="author-name openSansLight3">
        
    <a id="m3755-1-3756" class="page-link" href="/opinion/luis-augusto-yepes/los-sauditas-se-transforman-516080">Luis Augusto Yepes</a>
</h3>
    <div class="opinion-position openSansLight2">
    	
    <div id="m3760-2-3761">Consultor empresarial</div>
</div>
    <h3 class="title tiemposBold2">
        
    <a id="m3765-3-3766" class="page-link" href="/opinion/luis-augusto-yepes/los-sauditas-se-transforman-516080">Los sauditas se transforman</a>
</h3>
    <p class="epigraph regular_lead6">
        
    <a id="m3770-4-3771" class="page-link" href="/opinion/luis-augusto-yepes/los-sauditas-se-transforman-516080">El plan visión 2030 proyecta a Arabia Saudita a un mundo energético cambiante, que apunta a reducir la dependencia de los combustibles fósiles.</a></p>
</article></section><section class="col5" id="m3777-1-3778" data-collection="p21064-m3741-3740-3742"><article class="leadColumnistas"><figure class="perfil-OpinionMobile"><a id="m3781-3780-3782" class="image page-link" href="/opinion/otros-columnistas-1/hemberth-suarez-apologia-a-las-renovables-516081"><img alt="Hemberth Suárez" src="/files/opinion_author_mobile_image/uploads/2018/04/11/5acebf18096dd.jpeg" style="display: inline;"></a></figure><h3 class="author-name openSansLight3">
        
    <a id="m3787-1-3788" class="page-link" href="/opinion/otros-columnistas-1/hemberth-suarez-apologia-a-las-renovables-516081">Hemberth Suárez</a>
</h3>
    <div class="opinion-position openSansLight2">
    	
    <div id="m3792-2-3793">Socio de OGE</div>
</div>
    <h3 class="title tiemposBold2">
        
    <a id="m3797-3-3798" class="page-link" href="/opinion/otros-columnistas-1/hemberth-suarez-apologia-a-las-renovables-516081">Apología a las renovables</a>
</h3>
    <p class="epigraph regular_lead6">
        
    <a id="m3802-4-3803" class="page-link" href="/opinion/otros-columnistas-1/hemberth-suarez-apologia-a-las-renovables-516081">Colombia sigue edificando la penetración de las renovables y se elogian las bondades de estas para fortalecer el ‘mix’ de generación de energía eléctrica en nuestro país.</a></p>
</article></section><section class="col5" id="m3809-2-3810" data-collection="p21064-m3741-3740-3742"><article class="leadColumnistas"><figure class="perfil-OpinionMobile"><a id="m3813-3812-3814" class="image page-link" href="/opinion/luis-arango-nieto/productores-rurales-vs-ofertas-candidatos-516082"><img alt="Luis Arango Nieto" src="/files/opinion_author_mobile_image/uploads/2016/02/24/56cdc2677e3eb.png" style="display: inline;"></a></figure><h3 class="author-name openSansLight3">
        
    <a id="m3819-1-3820" class="page-link" href="/opinion/luis-arango-nieto/productores-rurales-vs-ofertas-candidatos-516082">Luis Arango Nieto</a>
</h3>
    <div class="opinion-position openSansLight2">
    	
    <div id="m3824-2-3825">Exviceministro de Agricultura</div>
</div>
    <h3 class="title tiemposBold2">
        
    <a id="m3829-3-3830" class="page-link" href="/opinion/luis-arango-nieto/productores-rurales-vs-ofertas-candidatos-516082">Productores rurales vs. ofertas candidatos</a>
</h3>
    <p class="epigraph regular_lead6">
        
    <a id="m3834-4-3835" class="page-link" href="/opinion/luis-arango-nieto/productores-rurales-vs-ofertas-candidatos-516082">El programa de H. De la Calle, el de Fajardo y, en parte, el de Petro no cuentan con una propuesta concreta para el sector agropecuario como sí la tienen Duque y Vargas.</a></p>
</article></section><section class="col5" id="m3841-3-3842" data-collection="p21064-m3741-3740-3742"><article class="leadColumnistas"><figure class="perfil-OpinionMobile"><a id="m3845-3844-3846" class="image page-link" href="/opinion/otros-columnistas-1/david-forero-por-que-fracasa-el-sistema-pensional-516083"><img alt="David Forero" src="/files/opinion_author_mobile_image/files/crop/uploads/2018/02/21/5a8dd777c4292.r_1523498883367.0-0-521-521.jpeg" style="display: inline;"></a></figure><h3 class="author-name openSansLight3">
        
    <a id="m3851-1-3852" class="page-link" href="/opinion/otros-columnistas-1/david-forero-por-que-fracasa-el-sistema-pensional-516083">David Forero</a>
</h3>
    <div class="opinion-position openSansLight2">
    	
    <div id="m3856-2-3857">Investigador de Fedesarrollo</div>
</div>
    <h3 class="title tiemposBold2">
        
    <a id="m3861-3-3862" class="page-link" href="/opinion/otros-columnistas-1/david-forero-por-que-fracasa-el-sistema-pensional-516083">Por qué fracasa el sistema pensional</a>
</h3>
    <p class="epigraph regular_lead6">
        
    <a id="m3866-4-3867" class="page-link" href="/opinion/otros-columnistas-1/david-forero-por-que-fracasa-el-sistema-pensional-516083">Hace falta la visión de un sistema integral, y es hacia allá adonde debe dirigirse cualquier propuesta de reforma pensional.</a></p>
</article></section><section class="col5" id="m3873-4-3874" data-collection="p21064-m3741-3740-3742"><article class="leadColumnistas"><figure class="perfil-OpinionMobile"><a id="m3877-3876-3878" class="image page-link" href="/opinion/otros-columnistas-1/el-poquer-sangriento-de-donald-trump-analisis-516077"><img alt="Otros Columnistas" src="/files/opinion_author_mobile_image/uploads/2016/04/05/5703e5663d293.png" style="display: inline;"></a></figure><h3 class="author-name openSansLight3">
        
    <a id="m3883-1-3884" class="page-link" href="/opinion/otros-columnistas-1/el-poquer-sangriento-de-donald-trump-analisis-516077">Diego Prieto Uribe</a>
</h3>
    <div class="opinion-position openSansLight2">
    	
    <div id="m3888-2-3889">Experto en comercio exterior</div>
</div>
    <h3 class="title tiemposBold2">
        
    <a id="m3893-3-3894" class="page-link" href="/opinion/otros-columnistas-1/el-poquer-sangriento-de-donald-trump-analisis-516077">El póquer sangriento de Donald Trump</a>
</h3>
    <p class="epigraph regular_lead6">
        
    <a id="m3898-4-3899" class="page-link" href="/opinion/otros-columnistas-1/el-poquer-sangriento-de-donald-trump-analisis-516077">El primero de mayo, el presidente estadounidense destapará una carta en su partida: decidirá si le aplica aranceles al acero y aluminio de la Unión Europea, Brasil, Argentina.</a></p>
</article></section>
</div></div>
<div class="tab-container" id="ls-6c4-b61"><div class="collection module-article" id="p21064-m3411-3410-3412">
<section class="col5" id="m3415-3414-3416" data-collection="p21064-m3411-3410-3412"><article class="leadColumnistas"><figure class="perfil-OpinionMobile"><a id="m3419-3418-3420" class="image page-link" href="/opinion/andres-espinosa-fenwarth/agenda-pendiente-516040"><img alt="Andrés Espinosa Fenwarth" src="/files/opinion_author_mobile_image/uploads/2016/02/19/56c785bc27f1c.png" style="display: inline;"></a></figure><h3 class="author-name openSansLight3">
        
    <a id="m3425-1-3426" class="page-link" href="/opinion/andres-espinosa-fenwarth/agenda-pendiente-516040">Andrés Espinosa Fenwarth</a>
</h3>
    <div class="opinion-position openSansLight2">
    	
    <div id="m3430-2-3431">CEO de Inverdies<br>
</div>
</div>
    <h3 class="title tiemposBold2">
        
    <a id="m3435-3-3436" class="page-link" href="/opinion/andres-espinosa-fenwarth/agenda-pendiente-516040">Agenda pendiente</a>
</h3>
    <p class="epigraph regular_lead6">
        
    <a id="m3440-4-3441" class="page-link" href="/opinion/andres-espinosa-fenwarth/agenda-pendiente-516040">Entre otros, la cancelación del viaje de Trump deja en salmuera los irritantes comerciales estadounidenses que frenan el ingreso de Colombia a la Ocde.</a></p>
</article></section><section class="col5" id="m3447-1-3448" data-collection="p21064-m3411-3410-3412"><article class="leadColumnistas"><figure class="perfil-OpinionMobile"><a id="m3451-3450-3452" class="image page-link" href="/opinion/miguel-gomez-martinez/la-herencia-516041"><img alt="Miguel Gómez Martínez" src="/files/opinion_author_mobile_image/uploads/2016/02/05/56b4c55d1afeb.png" style="display: inline;"></a></figure><h3 class="author-name openSansLight3">
        
    <a id="m3457-1-3458" class="page-link" href="/opinion/miguel-gomez-martinez/la-herencia-516041">Miguel Gómez Martínez</a>
</h3>
    <div class="opinion-position openSansLight2">
    	
    <div id="m3462-2-3463">Asesor económico y empresarial<br>
</div>
</div>
    <h3 class="title tiemposBold2">
        
    <a id="m3467-3-3468" class="page-link" href="/opinion/miguel-gomez-martinez/la-herencia-516041">La herencia</a>
</h3>
    <p class="epigraph regular_lead6">
        
    <a id="m3472-4-3473" class="page-link" href="/opinion/miguel-gomez-martinez/la-herencia-516041">Santos hereda a su sucesor una deuda total que supera el 45% del PIB. Nos deja con serias posibilidades de perder el grado de inversión en un futuro cercano y comprometió 92 billones de pesos en vigencias futuras.</a></p>
</article></section><section class="col5" id="m3479-2-3480" data-collection="p21064-m3411-3410-3412"><article class="leadColumnistas"><figure class="perfil-OpinionMobile"><a id="m3483-3482-3484" class="image page-link" href="/opinion/otros-columnistas-1/gabriel-ibarra-pardo-la-defensa-de-la-competencia-516042"><img alt="Gabriel Ibarra Pardo" src="/files/opinion_author_mobile_image/uploads/2018/04/10/5acd661719744.jpeg" style="display: inline;"></a></figure><h3 class="author-name openSansLight3">
        
    <a id="m3489-1-3490" class="page-link" href="/opinion/otros-columnistas-1/gabriel-ibarra-pardo-la-defensa-de-la-competencia-516042">Otros Columnistas</a>
</h3>
    <div class="opinion-position openSansLight2">
    	
    <div id="m3494-2-3495">Gabriel Ibarra Pardo<br>Presidente, Asociación Colombiana de Derecho de la Competencia</div>
</div>
    <h3 class="title tiemposBold2">
        
    <a id="m3499-3-3500" class="page-link" href="/opinion/otros-columnistas-1/gabriel-ibarra-pardo-la-defensa-de-la-competencia-516042">La defensa de la competencia</a>
</h3>
    <p class="epigraph regular_lead6">
        
    <a id="m3504-4-3505" class="page-link" href="/opinion/otros-columnistas-1/gabriel-ibarra-pardo-la-defensa-de-la-competencia-516042">Nuestro actual régimen normativo de competencia tiene 26 años, y desde entonces la mayoría de sus normas han permanecido prácticamente inalteradas.</a></p>
</article></section><section class="col5" id="m3511-3-3512" data-collection="p21064-m3411-3410-3412"><article class="leadColumnistas"><figure class="perfil-OpinionMobile"><a id="m3515-3514-3516" class="image page-link" href="/opinion/otros-columnistas-1/julian-arevalo-apoyo-tecnico-para-el-congreso-516043"><img alt="Julián Arévalo" src="/files/opinion_author_mobile_image/uploads/2018/04/10/5acd662d1c8ae.jpeg" style="display: inline;"></a></figure><h3 class="author-name openSansLight3">
        
    <a id="m3521-1-3522" class="page-link" href="/opinion/otros-columnistas-1/julian-arevalo-apoyo-tecnico-para-el-congreso-516043">Otros Columnistas</a>
</h3>
    <div class="opinion-position openSansLight2">
    	
    <div id="m3526-2-3527">Julián Arévalo<br>Decano, Facultad de Economía, Universidad Externado de Colombia</div>
</div>
    <h3 class="title tiemposBold2">
        
    <a id="m3531-3-3532" class="page-link" href="/opinion/otros-columnistas-1/julian-arevalo-apoyo-tecnico-para-el-congreso-516043">Apoyo técnico para el Congreso</a>
</h3>
    <p class="epigraph regular_lead6">
        
    <a id="m3536-4-3537" class="page-link" href="/opinion/otros-columnistas-1/julian-arevalo-apoyo-tecnico-para-el-congreso-516043">A comienzos de este año, varios representantes demócratas en Estados Unidos señalaban la incompetencia de los republicanos en su manejo de las finanzas públicas.</a></p>
</article></section><section class="col5" id="m3543-4-3544" data-collection="p21064-m3411-3410-3412"><article class="leadColumnistas"><figure class="perfil-OpinionMobile"><a id="m3547-3546-3548" class="image page-link" href="/opinion/alejandro-martinez-villegas/colombia-lo-que-necesita-es-sembrar-su-petroleo-analisis-516033"><img alt="Alejandro Martínez Villegas" src="/files/opinion_author_mobile_image/files/crop/uploads/2018/04/10/5acd6743a7915.r_1523498883300.68-21-587-540.jpeg" style="display: inline;"></a></figure><h3 class="author-name openSansLight3">
        
    <a id="m3553-1-3554" class="page-link" href="/opinion/alejandro-martinez-villegas/colombia-lo-que-necesita-es-sembrar-su-petroleo-analisis-516033">Alejandro Martínez Villegas</a>
</h3>
    <div class="opinion-position openSansLight2">
    	
    <div id="m3558-2-3559">Exviceministro de Minas y Energía<br>
</div>
</div>
    <h3 class="title tiemposBold2">
        
    <a id="m3563-3-3564" class="page-link" href="/opinion/alejandro-martinez-villegas/colombia-lo-que-necesita-es-sembrar-su-petroleo-analisis-516033">Colombia lo que necesita es sembrar su petróleo</a>
</h3>
    <p class="epigraph regular_lead6">
        
    <a id="m3568-4-3569" class="page-link" href="/opinion/alejandro-martinez-villegas/colombia-lo-que-necesita-es-sembrar-su-petroleo-analisis-516033">Mientras nos enfrascamos en discutir sobre falacias, otros países están sintonizados con la agenda internacional y actúan estratégicamente para aprovechar al máximo sus riquezas naturales. En nuestra política pública minero-energética es vital priorizar que esta renta petrolera impulse el desarrollo económico y social del país.</a></p>
</article></section>
</div></div>
<div class="tab-container" id="ls-e74-99c"><div class="collection module-article" id="p21064-m3906-3905-3907">
<section class="col5" id="m3910-3909-3911" data-collection="p21064-m3906-3905-3907"><article class="leadColumnistas"><figure class="perfil-OpinionMobile"><a id="m3914-3913-3915" class="image page-link" href="/opinion/carlos-holmes-trujillo-garcia/carlos-holmes-trujillo-ni-socialismo-fracasado-ni-continuismo-santista-515991"><img alt="Carlos Holmes Trujillo García" src="/files/opinion_author_mobile_image/uploads/2016/02/22/56cb67f8a11c9.png" style="display: inline;"></a></figure><h3 class="author-name openSansLight3">
        
    <a id="m3920-1-3921" class="page-link" href="/opinion/carlos-holmes-trujillo-garcia/carlos-holmes-trujillo-ni-socialismo-fracasado-ni-continuismo-santista-515991">Carlos Holmes Trujillo García</a>
</h3>
    <div class="opinion-position openSansLight2">
    	
    <div id="m3925-2-3926">Excandidato a la Vicepresidencia<br>
</div>
</div>
    <h3 class="title tiemposBold2">
        
    <a id="m3930-3-3931" class="page-link" href="/opinion/carlos-holmes-trujillo-garcia/carlos-holmes-trujillo-ni-socialismo-fracasado-ni-continuismo-santista-515991">Ni socialismo fracasado ni continuismo santista</a>
</h3>
    <p class="epigraph regular_lead6">
        
    <a id="m3935-4-3936" class="page-link" href="/opinion/carlos-holmes-trujillo-garcia/carlos-holmes-trujillo-ni-socialismo-fracasado-ni-continuismo-santista-515991">El camino bueno para la patria es el de la legalidad, el emprendimiento, la equidad, la ilusión, la esperanza y un buen futuro para todos.</a></p>
</article></section><section class="col5" id="m3942-1-3943" data-collection="p21064-m3906-3905-3907"><article class="leadColumnistas"><figure class="perfil-OpinionMobile"><a id="m3946-3945-3947" class="image page-link" href="/opinion/maria-sol-navia-v/maria-sol-navia-la-responsabilidad-del-nuevo-congreso-515992"><img alt="María Sol Navia" src="/files/opinion_author_mobile_image/uploads/2016/02/05/56b4c47e6cdc6.png" style="display: inline;"></a></figure><h3 class="author-name openSansLight3">
        
    <a id="m3952-1-3953" class="page-link" href="/opinion/maria-sol-navia-v/maria-sol-navia-la-responsabilidad-del-nuevo-congreso-515992">María Sol Navia V.</a>
</h3>
    <div class="opinion-position openSansLight2">
    	
    <div id="m3957-2-3958">Exministra de Trabajo<br>
</div>
</div>
    <h3 class="title tiemposBold2">
        
    <a id="m3962-3-3963" class="page-link" href="/opinion/maria-sol-navia-v/maria-sol-navia-la-responsabilidad-del-nuevo-congreso-515992">La responsabilidad del nuevo Congreso</a>
</h3>
    <p class="epigraph regular_lead6">
        
    <a id="m3967-4-3968" class="page-link" href="/opinion/maria-sol-navia-v/maria-sol-navia-la-responsabilidad-del-nuevo-congreso-515992">En manos del parlamento estará continuar por la vía de la mermelada y el desprestigio, o recuperar la imagen de nuestras instituciones democráticas.</a></p>
</article></section><section class="col5" id="m3974-2-3975" data-collection="p21064-m3906-3905-3907"><article class="leadColumnistas"><figure class="perfil-OpinionMobile"><a id="m3978-3977-3979" class="image page-link" href="/opinion/otros-columnistas-1/felipe-robayo-anacronismos-cafeteros-515993"><img alt="Felipe Robayo" src="/files/opinion_author_mobile_image/uploads/2018/04/09/5acc2021e88b9.jpeg" style="display: inline;"></a></figure><h3 class="author-name openSansLight3">
        
    <a id="m3984-1-3985" class="page-link" href="/opinion/otros-columnistas-1/felipe-robayo-anacronismos-cafeteros-515993">Otros Columnistas</a>
</h3>
    <div class="opinion-position openSansLight2">
    	
    <div id="m3989-2-3990">Felipe Robayo<br>Consultor<br>
</div>
</div>
    <h3 class="title tiemposBold2">
        
    <a id="m3994-3-3995" class="page-link" href="/opinion/otros-columnistas-1/felipe-robayo-anacronismos-cafeteros-515993">Anacronismos cafeteros</a>
</h3>
    <p class="epigraph regular_lead6">
        
    <a id="m3999-4-4000" class="page-link" href="/opinion/otros-columnistas-1/felipe-robayo-anacronismos-cafeteros-515993">La situación del mercado internacional es delicada y amerita explorar salidas reales a una crisis que se ve venir para el sector cafetero.</a></p>
</article></section><section class="col5" id="m4006-3-4007" data-collection="p21064-m3906-3905-3907"><article class="leadColumnistas"><figure class="perfil-OpinionMobile"><a id="m4010-4009-4011" class="image page-link" href="/opinion/otros-columnistas-1/beatriz-moreno-ocupemonos-del-problema-real-515994"><img alt="Beatriz E. Moreno" src="/files/opinion_author_mobile_image/uploads/2018/04/09/5acc2032c0b34.jpeg" style="display: inline;"></a></figure><h3 class="author-name openSansLight3">
        
    <a id="m4016-1-4017" class="page-link" href="/opinion/otros-columnistas-1/beatriz-moreno-ocupemonos-del-problema-real-515994">Otros Columnistas</a>
</h3>
    <div class="opinion-position openSansLight2">
    	
    <div id="m4021-2-4022">Beatriz E. Moreno<br>Directora, Premio Emprender Paz</div>
</div>
    <h3 class="title tiemposBold2">
        
    <a id="m4026-3-4027" class="page-link" href="/opinion/otros-columnistas-1/beatriz-moreno-ocupemonos-del-problema-real-515994">Ocupémonos del problema real</a>
</h3>
    <p class="epigraph regular_lead6">
        
    <a id="m4031-4-4032" class="page-link" href="/opinion/otros-columnistas-1/beatriz-moreno-ocupemonos-del-problema-real-515994">Por décadas se ha dado como razón inapelable que el conflicto armado es responsable de las brechas sociales y económicas en muchos territorios del país.</a></p>
</article></section><section class="col5" id="m4038-4-4039" data-collection="p21064-m3906-3905-3907"><article class="leadColumnistas"><figure class="perfil-OpinionMobile"><a id="m4042-4041-4043" class="image page-link" href="/opinion/hernando-jose-gomez/pieza-clave-para-modernizar-el-congreso-analisis-515990"><img alt="Hernando José Gómez" src="/files/opinion_author_mobile_image/uploads/2016/02/24/56cdbde6f2f4a.png" style="display: inline;"></a></figure><h3 class="author-name openSansLight3">
        
    <a id="m4048-1-4049" class="page-link" href="/opinion/hernando-jose-gomez/pieza-clave-para-modernizar-el-congreso-analisis-515990">Hernando José Gómez</a>
</h3>
    <div class="opinion-position openSansLight2">
    	
    <div id="m4053-2-4054">Exdirector del DNP<br>
</div>
</div>
    <h3 class="title tiemposBold2">
        
    <a id="m4058-3-4059" class="page-link" href="/opinion/hernando-jose-gomez/pieza-clave-para-modernizar-el-congreso-analisis-515990">Pieza clave para modernizar el Congreso</a>
</h3>
    <p class="epigraph regular_lead6">
        
    <a id="m4063-4-4064" class="page-link" href="/opinion/hernando-jose-gomez/pieza-clave-para-modernizar-el-congreso-analisis-515990">Colombia puede tener la oportunidad de dar un salto significativo en la modernización institucional del Congreso de la República.</a></p>
</article></section>
</div></div>
<div class="tab-container" id="ls-ae4-ad7"><div class="collection module-article" id="p21064-m3246-3245-3247">
<section class="col5" id="m3250-3249-3251" data-collection="p21064-m3246-3245-3247"><article class="leadColumnistas"><figure class="perfil-OpinionMobile"><a id="m3254-3253-3255" class="image page-link" href="/opinion/beethoven-herrera-valencia/el-banco-mundial-y-los-estandares-laborales-515935"><img alt="Beethoven Herrera Valencia" src="/files/opinion_author_mobile_image/uploads/2016/02/23/56ccbf720e655.png" style="display: inline;"></a></figure><h3 class="author-name openSansLight3">
        
    <a id="m3260-1-3261" class="page-link" href="/opinion/beethoven-herrera-valencia/el-banco-mundial-y-los-estandares-laborales-515935">Beethoven Herrera Valencia</a>
</h3>
    <div class="opinion-position openSansLight2">
    	
    <div id="m3265-2-3266">Profesor U. Nacional y Externado</div>
</div>
    <h3 class="title tiemposBold2">
        
    <a id="m3270-3-3271" class="page-link" href="/opinion/beethoven-herrera-valencia/el-banco-mundial-y-los-estandares-laborales-515935">El Banco Mundial y los estándares laborales</a>
</h3>
    <p class="epigraph regular_lead6">
        
    <a id="m3275-4-3276" class="page-link" href="/opinion/beethoven-herrera-valencia/el-banco-mundial-y-los-estandares-laborales-515935">La Guía de Estándares Laborales y Sociales del Banco Mundial, propone condicionar sus préstamos al cumplimiento de los Convenios de la OIT.</a></p>
</article></section><section class="col5" id="m3282-1-3283" data-collection="p21064-m3246-3245-3247"><article class="leadColumnistas"><figure class="perfil-OpinionMobile"><a id="m3286-3285-3287" class="image page-link" href="/opinion/mauricio-cabrera-galvis/una-guerra-comercial-anunciada-515936"><img alt="Mauricio Cabrera Galvis" src="/files/opinion_author_mobile_image/uploads/2016/02/19/56c7861ade3cd.png" style="display: inline;"></a></figure><h3 class="author-name openSansLight3">
        
    <a id="m3292-1-3293" class="page-link" href="/opinion/mauricio-cabrera-galvis/una-guerra-comercial-anunciada-515936">Mauricio Cabrera Galvis</a>
</h3>
    <div class="opinion-position openSansLight2">
    	
    <div id="m3297-2-3298">Consultor privado</div>
</div>
    <h3 class="title tiemposBold2">
        
    <a id="m3302-3-3303" class="page-link" href="/opinion/mauricio-cabrera-galvis/una-guerra-comercial-anunciada-515936">Una guerra comercial anunciada</a>
</h3>
    <p class="epigraph regular_lead6">
        
    <a id="m3307-4-3308" class="page-link" href="/opinion/mauricio-cabrera-galvis/una-guerra-comercial-anunciada-515936">Es cierto que Estados Unidos tiene un enorme déficit comercial con China, pero tratar de resolverlo a punta de aranceles bilaterales no solo es estúpido, sino inútil.</a></p>
</article></section><section class="col5" id="m3314-2-3315" data-collection="p21064-m3246-3245-3247"><article class="leadColumnistas"><figure class="perfil-OpinionMobile"><a id="m3318-3317-3319" class="image page-link" href="/opinion/mario-hernandez-zambrano/turismo-de-la-teoria-la-practica-515937"><img alt="Mario Hernandez" src="/files/opinion_author_mobile_image/uploads/2016/02/05/56b4c411ec37e.png" style="display: inline;"></a></figure><h3 class="author-name openSansLight3">
        
    <a id="m3324-1-3325" class="page-link" href="/opinion/mario-hernandez-zambrano/turismo-de-la-teoria-la-practica-515937">Mario Hernández Zambrano</a>
</h3>
    <div class="opinion-position openSansLight2">
    	
    <div id="m3329-2-3330">Empresario exportador</div>
</div>
    <h3 class="title tiemposBold2">
        
    <a id="m3334-3-3335" class="page-link" href="/opinion/mario-hernandez-zambrano/turismo-de-la-teoria-la-practica-515937">Turismo: de la teoría la práctica</a>
</h3>
    <p class="epigraph regular_lead6">
        
    <a id="m3339-4-3340" class="page-link" href="/opinion/mario-hernandez-zambrano/turismo-de-la-teoria-la-practica-515937">El Cañón del Chicamocha es, de lejos, una maravilla de la creación y su majestuosidad está a la altura de los más emblemáticos lugares del mundo.</a></p>
</article></section><section class="col5" id="m3346-3-3347" data-collection="p21064-m3246-3245-3247"><article class="leadColumnistas"><figure class="perfil-OpinionMobile"><a id="m3350-3349-3351" class="image page-link" href="/opinion/otros-columnistas-1/beatriz-e-arbelaez-m-el-valor-de-los-impuestos-515938"><img alt="Beatriz E. Arbeláez M." src="/files/opinion_author_mobile_image/uploads/2018/04/08/5aca975fcc8f2.jpeg" style="display: inline;"></a></figure><h3 class="author-name openSansLight3">
        
    <a id="m3356-1-3357" class="page-link" href="/opinion/otros-columnistas-1/beatriz-e-arbelaez-m-el-valor-de-los-impuestos-515938">Beatriz E. Arbeláez M.</a>
</h3>
    <div class="opinion-position openSansLight2">
    	
    <div id="m3361-2-3362">Secretaria de Hacienda de Bogotá</div>
</div>
    <h3 class="title tiemposBold2">
        
    <a id="m3366-3-3367" class="page-link" href="/opinion/otros-columnistas-1/beatriz-e-arbelaez-m-el-valor-de-los-impuestos-515938">El 'valor' de los impuestos</a>
</h3>
    <p class="epigraph regular_lead6">
        
    <a id="m3371-4-3372" class="page-link" href="/opinion/otros-columnistas-1/beatriz-e-arbelaez-m-el-valor-de-los-impuestos-515938">En el imaginario colectivo, lo ideal para muchas personas sería un mundo en el que no se pagaran gravámenes.</a></p>
</article></section><section class="col5" id="m3378-4-3379" data-collection="p21064-m3246-3245-3247"><article class="leadColumnistas"><figure class="perfil-OpinionMobile"><a id="m3382-3381-3383" class="image page-link" href="/opinion/otros-columnistas-1/la-calidad-del-aire-un-derecho-y-una-prioridad-analisis-515932"><img alt="Jorge Bonilla" src="/files/opinion_author_mobile_image/uploads/2018/04/08/5aca97f80f3c5.jpeg" style="display: inline;"></a></figure><h3 class="author-name openSansLight3">
        
    <a id="m3388-1-3389" class="page-link" href="/opinion/otros-columnistas-1/la-calidad-del-aire-un-derecho-y-una-prioridad-analisis-515932">Jorge Bonilla</a>
</h3>
    <div class="opinion-position openSansLight2">
    	
    <div id="m3393-2-3394">Director del Grupo de Estudios sobre Economía Ambiental, Recursos Naturales y Aplicada (Rees) <br>- EfD Colombia.</div>
</div>
    <h3 class="title tiemposBold2">
        
    <a id="m3398-3-3399" class="page-link" href="/opinion/otros-columnistas-1/la-calidad-del-aire-un-derecho-y-una-prioridad-analisis-515932">La calidad del aire: un derecho y una prioridad</a>
</h3>
    <p class="epigraph regular_lead6">
        
    <a id="m3403-4-3404" class="page-link" href="/opinion/otros-columnistas-1/la-calidad-del-aire-un-derecho-y-una-prioridad-analisis-515932">Según el director del DNP, más de ocho mil muertes al año estarían asociadas a la baja calidad del aire en las ciudades y su costo podría ascender a casi 2 % del PIB del 2015.</a></p>
</article></section>
</div></div>
    </div>
</div>
        </div>
                                    
                                                            <div class="ads-end-content">
                            <div class="module">
    	
    <div id="p503366-m97-96-98" class="">
<div id="taboola-below-main-column-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-main-column-thumbnails',
    placement: 'Below Main Column Thumbnails',
    target_type: 'mix'
  });
</script><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
</div>
</div>
</div>
                                                                            
                         </div>                    <span id="scroll-load-path-1" class="scroll-load-path" 
             data-item="1"
             data-title="Las pensiones, su sostenibilidad y futuro, el foco central del Congreso de Asofondos"
             data-href="/page/economia/las-pensiones-su-sostenibilidad-y-futuro-el-foco-central-del-congreso-de-asofondos-516096.html">
        </span>
                    <span id="scroll-load-path-2" class="scroll-load-path" 
             data-item="2"
             data-title="Ordenan suspensión de la construcción del edificio Aquarela, en Cartagena"
             data-href="/page/economia/infraestructura/ordenan-suspension-de-la-construccion-del-edificio-aquarela-en-cartagena-516095.html">
        </span>
                    <span id="scroll-load-path-3" class="scroll-load-path" 
             data-item="3"
             data-title="Telefónica invertirá $600 mil millones este año en el país"
             data-href="/page/negocios/empresas/telefonica-invertira-600-mil-millones-este-ano-en-el-pais-516094.html">
        </span>
                    <span id="scroll-load-path-4" class="scroll-load-path" 
             data-item="4"
             data-title="Desde el aeropuerto El Dorado Avianca moverá 15,7 millones de personas"
             data-href="/page/negocios/empresas/desde-el-aeropuerto-el-dorado-avianca-movera-15-7-millones-de-personas-516093.html">
        </span>
    <div class="ads-1200-article">
                     <div class="module-ads">
        
    <div class="ad-unit" id="44664" width="1200" height="150"><script type="text/javascript">sas_formatid=44664;if(typeof SmartAdServerAjax == "function"){SmartAdServerAjax(sas_pageid,sas_formatid,sas_target);}</script></div>
</div>
</div><div class="col_completa modulo-cruzado">
    <div class="modulo-recomendados horizontal">
        <h2 class="titulo-oculto">Noticias Recomendadas</h2>
        <span class="label">Recomendados</span>
                <div id="moduloRecomendadosOtrosPortales" class="content-recomendados">
                                                <div data-portal="Motor" 
                         class="recomendado">
                        <figure class="imagen">
                            <a target="_blank" href="http://www.motor.com.co/actualidad/industria/lamborghini-l595-roadster-hecho-zagato/30371">
                                <img src="http://www.motor.com.co//files/article_default/uploads/2018/04/11/5ace6c6b0fe1e.jpeg" />
                            </a>
                        </figure>
                        <div class="contenido">
                            <a target="_blank" class="portal" href="http://www.motor.com.co">
                                <span class="motor">
                                    Motor
                                </span>
                                                            </a>
                            <h3 class="titular">
                                <a target="_blank" href="http://www.motor.com.co/actualidad/industria/lamborghini-l595-roadster-hecho-zagato/30371">
                                  Lamborghini L595 Roadster: última maravilla de Zagato
                                </a>
                            </h3>
                        </div>
                    </div>
                                                                <div data-portal="Futbol" 
                         class="recomendado">
                        <figure class="imagen">
                            <a target="_blank" href="http://www.futbolred.com/futbol-colombiano/liga-aguila/vladimir-hernandez-habla-de-actitud-y-ganas-en-nacional-83298">
                                <img src="http://www.futbolred.com/files/secondary_default/files/crop/uploads/2018/02/23/5a90852b9c46f.r_129571.0-360-3000-1860.jpeg" />
                            </a>
                        </figure>
                        <div class="contenido">
                            <a target="_blank" class="portal" href="http://www.futbolred.com">
                                <span class="futbolred">
                                    Futbol
                                </span>
                                                                    red
                                                            </a>
                            <h3 class="titular">
                                <a target="_blank" href="http://www.futbolred.com/futbol-colombiano/liga-aguila/vladimir-hernandez-habla-de-actitud-y-ganas-en-nacional-83298">
                                  ‘Tengo actitud y ganas de ayudar a mis compañeros‘: Vladimir Hernández
                                </a>
                            </h3>
                        </div>
                    </div>
                                                                <div data-portal="Donjuan" 
                         class="recomendado">
                        <figure class="imagen">
                            <a target="_blank" href="http://www.revistadonjuan.com/hombre-dj/tatan-mejia-moda-y-pines+articulo+16881207">
                                <img src="http://www.revistadonjuan.com/contenido/hombre-dj//IMAGEN/IMAGEN-16881217-0.png" />
                            </a>
                        </figure>
                        <div class="contenido">
                            <a target="_blank" class="portal" href="http://www.revistadonjuan.com">
                                <span class="donjuan">
                                    Donjuan
                                </span>
                                                            </a>
                            <h3 class="titular">
                                <a target="_blank" href="http://www.revistadonjuan.com/hombre-dj/tatan-mejia-moda-y-pines+articulo+16881207">
                                  El look de Tatán Mejía
                                </a>
                            </h3>
                        </div>
                    </div>
                                    </div>
            </div>
</div>
                                    <div class="paywallv2-container" style="display: none;">
                        <div class="paywallv2">
                            <div class="content_grid_especiales top-content">
                                <div class="container_col">
                                    <a href="/" class="back-link"> Volver a la portada</a>
                                    <div class="title-pw">Ya completó los <b class="max-allowed"></b> artículos del mes</div>
                                </div>
                            </div>

                            <div class="content_grid_home bottom-content">
                                <div class="container_col">

                                    <div class="half-side left-side">
                                        <figure>
                                            <img src="/images/imagen_abstract.jpg" alt="">
                                        </figure>
                                    </div>

                                    <div class="half-side right-side">
                                        <div class="details-text">
                                            <span class="title">Sabemos que le gusta estar informado</span>
                                            <span class="intro">Disfrute de acceso ilimitado al contenido, boletines noticiosos y más beneficios sin costo.</span>
                                        </div>
                                        <div class="buttons">
                                            <a href="/zona-usuario/crear" class="btn_continuar create_account">Crear una cuenta gratis</a>
                                            <a href="#" class="btn_Texto2 conectate">¿Ya tiene una cuenta? Ingrese aquí</a>
                                        </div>
                                    </div>

                                </div>
                            </div>
                        </div>
                    </div>
                                        <section class="paywall">
                        <div id="evoCookie" style="display: none;"></div>
                        <div class="contador-articulos" data-callback-domain="https://seg.eltiempo.com/paywall/newmeter/portafolio?callback=?">

                            <figure class="foto-contador">
                                <img src="http://www.portafolio.co/images/imagen-contador.jpg?1521060781" alt="">
                            </figure>

                            <div class="content-info-contador">
                                <span class="close-btn-pw"></span>

                                <div class="counter-pw">
                                    <div class="slideIndex">
                                        <span class="count-index">1</span>
                                        <span class="dividir-icon">/</span>
                                        <span class="count-total">7</span>
                                    </div>
                                </div>

                                <div class="title-pw-box">
                                    Contenidos vistos este mes
                                </div>

                                <div class="text-before-btn-pw">
                                    Disfrute de contenido ilimitado sin costo
                                </div>

                                <a href="/zona-usuario/crear" class="btn_continuar create_account">Crear una cuenta gratis</a>

                                <a href="#" class="btn_Texto2 conectate">¿Ya tiene una cuenta? Ingrese</a>

                            </div>
                        </div>

                        <div class="layer-paywall class_abstract5">
                            <div class="blurred"></div>
                            <div class="clearfix content_load"></div>
                        </div>
                    </section>

                                                    <img class="img-tracking" src="/track/pageviews/article-516080" width="1" height="1" />
                                                     
        
                                
    <footer>
                        <div class="footer_desktop">
                                    <div class="terminos">
                        <a href="/"><span class="portafolio-icon"></span></a>
                        <div class="footer-description">Noticias de economía y negocios en Colombia y el Mundo.</div>
                                                    <ul>
                                <li class="newsletter-icon"></li>
                                <li class="revista-icon"></li>
                                <li class="periodico-icon"></li>
                                <li class="desktop-icon"></li>
                            </ul>
                                                <p>COPYRIGHT © 2018 CEET. Prohibida su reproducción total o parcial, así como su traducción a cualquier idioma sin autorización escrita de su titular.</p>
                    </div>
                                                    <div class="contacto_footer">
                                                    <div class="versionMovil">
                                                                                                <a href="http://m.portafolio.co">
                                    <span class="mobile-icon"></span>VERSIÓN PARA MÓVIL
                                </a>
                            </div>
                                                                            <div class="text-line">Info general del portal: PBX: 57 (1) 2940100.</div>
                            <div class="text-line">Bogotá 5714444 - Línea Nacional 01 8000 110 211.</div>
                            <div class="text-line">Dirección: Av. Calle 26 # 68B-70.</div>
                            <a href="mailto:servicioalclienteweb@eltiempo.com"><span>servicioalclienteweb@eltiempo.com</span></a>
                                                <div class="portales">
                            <a>CONOZCA NUESTROS PORTALES<span class="abajo-icon"></span></a>
                        </div>
                    </div>
                            </div>
                            <div class="menu_portales">
                <div class="link_portales">
                                            <ul class='group-container'>  <li class="http-www-eltiempo-com link external first">
    <a href="http://www.eltiempo.com" target="_blank">Noticias de Colombia y el mundo<span> - Eltiempo.com</span></a>
  </li>
  <li class="http-noticias-elempleo-com link external">
    <a href="http://noticias.elempleo.com" target="_blank">Empleos en Colombia<span> - elempleo.com</span></a>
  </li>
  <li class="http-www-futbolred-com link external">
    <a href="http://www.futbolred.com" target="_blank">Liga Postobón<span> - futbolred.com</span></a>
  </li>
  <li class="http-www-carroya-com link external">
    <a href="http://www.carroya.com" target="_blank">Carros usados Bogotá<span> - carroya.com</span></a>
  </li>
  <li class="http-www-revistadonjuan-com link external">
    <a href="http://www.revistadonjuan.com" target="_blank">Fotos y modelos<span> - revistadonjuan.com</span></a>
  </li>
</ul><ul class='group-container'>  <li class="http-www-metrocuadrado-com link external">
    <a href="http://www.metrocuadrado.com" target="_blank">Finca raíz en Colombia<span> - metrocuadrado.com</span></a>
  </li>
  <li class="http-www-abcdelbebe-com link external">
    <a href="http://www.abcdelbebe.com" target="_blank">Embarazo<span> - abcdelbebe.com</span></a>
  </li>
  <li class="http-www-alo-co link external">
    <a href="http://www.alo.co" target="_blank">Mujer profesional<span> - alo.co</span></a>
  </li>
  <li class="http-www-motor-com-co link external">
    <a href="http://www.motor.com.co" target="_blank">Noticias de vehículos<span> - motor.com.co</span></a>
  </li>
  <li class="http-www-guiaacademica-com link external">
    <a href="http://www.guiaacademica.com" target="_blank">Carreras profesionales<span> - guiaacademica.com</span></a>
  </li>
</ul><ul class='group-container'>  <li class="http-www-e-hunters-com link external">
    <a href="http://www.e-hunters.com" target="_blank">Head hunters<span> - e-hunters.com</span></a>
  </li>
  <li class="http-www-audienciadigital-co- link external">
    <a href="http://www.audienciadigital.co/" target="_blank">Paute en internet<span> - audienciadigital.com</span></a>
  </li>
  <li class="http-www-canaleltiempo-tv link external">
    <a href="http://www.canaleltiempo.tv" target="_blank">Noticias 24 horas<span> - canaleltiempo.tv</span></a>
  </li>
  <li class="http-www-loencontraste-com link external last">
    <a href="http://www.loencontraste.com" target="_blank">Consulte antes de Comprar<span> - loencontraste.com</span></a>
  </li>
</ul>

                                    </div>
            </div>
                <div class="bottombar">
                    <ul class="footer-menu">
  <li class="link external first">
    <a href="/mapa-del-sitio" itemprop="url">Mapa del Sitio</a>
  </li>
  <li class="link">
    <a href="/ayuda" itemprop="url">Ayuda</a>
  </li>
  <li class="link external">
    <a href="/contacto" itemprop="url">Contacto</a>
  </li>
  <li class="link external">
    <a href="http://suscripciones.eltiempo.com/portalsuscripciones/paginas/producto/detallePromociones.xhtml?idProducto=0000001670" itemprop="url">Suscripciones</a>
  </li>
  <li class="link external">
    <a href="/terminos-y-condiciones" itemprop="url">Términos y condiciones</a>
  </li>
  <li class="link">
    <a href="/politica-de-privacidad" itemprop="url">Aviso de Privacidad</a>
  </li>
  <li class="link external">
    <a href="http://www.audienciadigital.co/" itemprop="url">Paute con nosotros</a>
  </li>
  <li class="link external">
    <a href="http://suscripciones.eltiempo.com/portalsuscripciones/index.jsp" itemprop="url">Club de suscriptores Casa Editorial El Tiempo</a>
  </li>
  <li class="link external">
    <a href="http://www.elempleo.com/sitios-empresariales/colombia/ceet/" itemprop="url">Trabaje con nosotros</a>
  </li>
  <li class="link external last">
    <a href="http://www.eltiempo.com/centros_venta" itemprop="url">Centros de ventas</a>
  </li>
</ul>


                </div>
        </footer>


        
    
                    
    <div class="login-box-container" style="display: none;">
        <div class="login-box">
            <div title="close" class="btn-cerrar ob_controls ob_cs login-header-logo" id="ob_close_div">
                <a class="ico-entypo ico-et" alt="ELTIEMPO.com"></a>
                <a class="ico-entypo ico-close"></a>
            </div>
                        <iframe id="ob_iframe" frameborder="0" hspace="0" scrolling="no" style="height: 644px; width: 100%;"
                    data-src="http://seg.eltiempo.com/server/login/portafolio/authorization_code/code/basic/69698313236918"
                    data-auth="http://seg.eltiempo.com/server/verify-login/portafolio/code/basic/69698313236918"
                    data-auth-code="/sesion/login-redirect?client_id=portafolio"></iframe>
        </div>
    </div>

    <div class="block-modal" style="display: none;">        <div class="modal success" id="noSesion" style="display:none">
            <div id="message"></div>
            <footer class="comments">
                <a href="" class="link link-cyan" id="linkIngresar">INGRESAR</a> o <a href=""
                                                                                      class="link link-cyan"
                                                                                      id="linkRegistro">CREAR
                    CUENTA</a>
            </footer>
            <a href="javascript:void(0)" class="link-close close-block-modal">Cerrar <span>X</span></a>
        </div>
        <div class="modal success" id="alerta-general" style="display:none">
            <div id="message"></div>

            <p class="foot">
                <span class="btn btn-info close-block-modal">ACEPTAR</span>
            </p>
        </div>
        <div class="modal success modal-rules" id="alerta-general-reglamento" style="display:none">
            <div id="message"></div>

            <p class="foot">
                <span class="btn btn-info close-block-modal">ACEPTAR</span>
            </p>
        </div>
        <div class="modal success" id="alerta-general-abuso" style="display:none">
            <div id="message"></div>

            <p class="foot">
                <span class="btn btn-info close-block-modal-abuso">ACEPTAR</span>
            </p>
        </div>
        <div class="modal success" id="alerta-general-ok" style="display: none;">
            <div id="message"></div>

            <p class="foot">
                <span class="btn btn-info close-alerta-ok">ACEPTAR</span>
            </p>
        </div>
        <div class="modal success" id="alerta-general-ok-calificacion" style="display:none">
            <div id="message"></div>

            <p class="foot">
                <span class="btn btn-info close-alerta-ok-calificacion" likes="" dislikes="" idraiting="">ACEPTAR</span>
            </p>
        </div>
        <div class="modal success report" id="reportar-comentario" style="display:none">
            <div>
                Haz tu reporte
            </div>

            <div class="report-form">
                <ul>
                    <li>
                        <label>Motivo del reporte</label>

                        <div class="combo-select">
                            <span class="dropdown" id="select">Obscenidad / Vulgaridad</span><select
                                    class="styled" data-role="none" id="">
                                <option selected="selected" value="Obscenidad / vulgaridad">Obscenidad /
                                    Vulgaridad
                                </option>
                                <option value="Lenguaje ofensivo">Lenguaje ofensivo</option>
                                <option value="Ataque personal">Ataque personal</option>
                                <option value="Publicidad / Spam">Publicidad / Spam</option>
                                <option value="Plagio / violación de derechos">Plagio / Violación de
                                    derechos
                                </option>
                                <option value="Otro">Otro</option>
                            </select>
                            <span></span>
                        </div>
                    </li>
                    <li class="textarea">
                        <label id="userName_label"> dice:</label>
                        <textarea id="reporteObservaciones"></textarea>
                    </li>
                    <li>
                        <input type="submit" class="btn btn-info slabregular btn-reports" value="reportar"
                               data-role="none" id="reportar_" onclick="javascript:enviarReporteAbuso()">
                    </li>
                </ul>
            </div>
            <a href="javascript:cerrarFormularioReporteAbuso()" data-role="none" class="link-close">Cerrar
                <span>&#xe02e;</span></a>
        </div>
        <section class="m-alert-2 m-alert" id="update-username-alert" style="display:none">
            <div class="txt-5" id="message"></div>

            <div class="txt-6" id="message_username"></div>
            <a href="javascript:void(0)" class="btn-1 close-alert-update-user">NO, CAMBIAR NOMBRE</a><a
                    href="javascript:void(0)" onclick="" class="btn-2"> SI, COMENTAR </a>
        </section>
        <section class="m-alert-2 m-alert" id="loading-update-username-alert" style="display:none">
            <img src='http://static.eltiempo.com/media/css/images/ajax-loader.gif'>
        </section>
        <section class="m-alert-2 m-alert" id="aceptar-update-username-alert" style="display:none">
            <div class="txt-5" id="message"></div>

            <div class="txt-6" id="message_username"></div>
            <a href="javascript:void(0)" class="btn-2 close-alerta-update-user-ok"> ACEPTAR </a>
        </section>
        <section class="m-alert-2 m-alert" id="enviar-correo-verificacion" style="display: none;">
            <span class="ico-alert">&#xe06e;</span>

            <div class="txt-5">El correo electrónico al que se enviará la verificación es: </div>

            <div class="txt-6 useremail"></div>

            <p class="txt-5">
                Revisa tu bandeja de entrada o correo no deseado.
            </p>
            <a href="/zona-usuario/actualizar-email"
               class="btn-1"> NO, CAMBIAR CORREO </a>
            <a href="javascript:void(0)"
               data-src="http://seg.eltiempo.com/portafolio/user-area/newsletters/send-email-service"
               class="btn-2"> SI, ENVIAR </a>
            <span class="cerrarBarra">&#xe02e;</span>
            <span class="loader-icon" style="display: none"></span>
        </section>

        <section class="m-alert-2 m-alert correo-verificacion-enviado" id="emailUnverified"
                 style="display: none">
            <span class="ico-alert">&#xe06e;</span>

            <div class="txt-5" id="message"></div>

            <a href="javascript:void(0)"
               onclick="javascript:setOmnitureEvent(this, 'eVar61', 'evento57', 'VerificarCorreo');verificarEmailFromUnverified('');"
               class="btn-1">Verificar correo</a>
            <a href="/usuario/editar?ce=1"
               onclick="javascript:setOmnitureEvent(this, 'eVar61', 'evento57', 'CambiarCorreo');"
               class="btn-2"> cambiar correo</a>

            <span class="cerrarBarra" onclick="javascript:cerrarAlertaEmailUnverified()">&#xe02e;</span>
        </section>
    </div>
        
    </div>
            <script src="/js/global_public.js?1521060781" type="text/javascript"></script>
        
                <script>var sharePortafolio = "/js/ab36c3c.js?1521060781";</script>
        
    <!-- cXense script begin -->
    <script type="text/javascript">
        var cX = cX || {};
        cX.callQueue = cX.callQueue || [];
        cX.callQueue.push(['setSiteId', '9222263900732340951']);
        cX.callQueue.push(['sendPageViewEvent']);
    </script>
    <script type="text/javascript">
        (function () {
            try {
                var scriptEl = document.createElement('script');
                scriptEl.type = 'text/javascript';
                scriptEl.async = 'async';
                scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js';
                var targetEl = document.getElementsByTagName('script')[0];
                targetEl.parentNode.insertBefore(scriptEl, targetEl);
            } catch (e) {
            }
            ;
        }());
    </script>
    <!-- cXense script end -->
    <script type='text/javascript'>
        var _sf_async_config = _sf_async_config || {};
        /** CONFIGURATION START **/
        _sf_async_config.uid = 50648;
        _sf_async_config.domain = 'portafolio.co';
        _sf_async_config.useCanonical = true;
            _sf_async_config.sections = "opinion";
    _sf_async_config.authors = "Luis Augusto Yepes";
            /** CONFIGURATION END **/
            (function () {
                function loadChartbeat() {
                    window._sf_endpt = (new Date()).getTime();
                    var e = document.createElement('script');
                    e.setAttribute('language', 'javascript');
                    e.setAttribute('type', 'text/javascript');
                    e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
                    document.body.appendChild(e);
                }
                var oldonload = window.onload;
                window.onload = (typeof window.onload != 'function') ?
                        loadChartbeat : function () {
                            oldonload();
                            loadChartbeat();
                        };
            })();
    </script>
    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script>
    <script>
        var OneSignal = OneSignal || [];

        OneSignal.push(["init", {
            appId: "c78deaf3-dded-4f5d-90de-ca3ba00d3029",
            autoRegister: false,
            subdomainName: "portafolio",
            safari_web_id: 'web.onesignal.auto.3f702284-340c-42a7-8810-51cb92b23548',
            welcomeNotification: {
                "title": "Notificaciones Portafolio",
                "message": "Gracias por suscribirse",
                "url": "http://www.portafolio.co" 
            },
            promptOptions: {
                showCredit: false, // Hide Powered by OneSignal
                actionMessage: 'Quiere enviarle notificaciones:',
                exampleNotificationTitleDesktop: 'Manténgase informado',
                exampleNotificationMessageDesktop: 'Noticias de economía y negocios',
                exampleNotificationTitleMobile: 'Manténgase informado',
                exampleNotificationMessageMobile: 'Noticias de economía y negocios',
                exampleNotificationCaption: '(Puede cancelar la suscripción cuando desee)',
                acceptButtonText: 'Continuar'.toUpperCase(),
                cancelButtonText: 'No gracias'.toUpperCase()
            },
            // Your other init options here
            notifyButton: {
              enable: true, // Required to use the notify button
              size: 'medium', // One of 'small', 'medium', or 'large'
              theme: 'default', // One of 'default' (red-white) or 'inverse" (white-red)
              position: 'bottom-left', // Either 'bottom-left' or 'bottom-right'
              offset: {
                bottom: '40px',
                left: '20px', // Only applied if bottom-left
                right: '20px' // Only applied if bottom-right
              },
              colors: { // Customize the colors of the main button and dialog popup button
                'circle.background': 'rgb(51,152,161)',
                'circle.foreground': 'white',
                'badge.background': 'rgb(51,152,161)',
                'badge.foreground': 'white',
                'badge.bordercolor': 'rgb(51,152,161)',
                'pulse.color': 'white',
                'dialog.button.background.hovering': 'rgb(51,152,161)',
                'dialog.button.background.active': 'rgb(134,209,216)',
                'dialog.button.background': 'rgb(51,152,161)',
                'dialog.button.foreground': 'white'
              },
              prenotify: true, // Show an icon with 1 unread message for first-time site visitors
              showCredit: false, // Hide the OneSignal logo
              text: {
                'tip.state.unsubscribed': 'Inscríbase para recibir notificaciones',
                'tip.state.subscribed': 'Está suscrito para recibir notificaciones',
                'tip.state.blocked': 'Ha bloqueado las notificaciones',
                'message.prenotify': 'Clic para suscribirse y recibir notificaciones',
                'message.action.subscribed': 'Gracias por suscribirse',
                'message.action.resubscribed': 'Está suscrito para recibir notificaciones',
                'message.action.unsubscribed': 'No recibirá más notificaciones',
                'dialog.main.title': 'Recibir notificaciones',
                'dialog.main.button.subscribe': 'SUSCRIBIRSE',
                'dialog.main.button.unsubscribe': 'Cancelar suscripción',
                'dialog.blocked.title': 'Desbloquear notificaciones',
                'dialog.blocked.message': 'Siga las instrucciones para permitir las notificaciones:'
              }
            }         
        }]);
    </script> 
    <script type="text/javascript">_satellite.pageBottom();</script>
        
    <script type="text/javascript">
//<![CDATA[
(function() {
var _analytics_scr = document.createElement('script');
_analytics_scr.type = 'text/javascript'; _analytics_scr.async = true; _analytics_scr.src = '/_Incapsula_Resource?SWJIYLWA=719d34d31c8e3a6e6fffd425f7e032f3&ns=17&cb=1677657581';
var _analytics_elem = document.getElementsByTagName('script')[0]; _analytics_elem.parentNode.insertBefore(_analytics_scr, _analytics_elem);
})();
// ]]>
</script></body>
</html>


