<!DOCTYPE html>
<html>
    <head>
        <script type='text/javascript'>var _sf_startpt = (new Date()).getTime()</script>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
                
                
            
    <meta name="title" content="Mario Hernández Zambrano Lo que importa son los programas | Opinión | Portafolio"/>

                
        <meta name="format-detection" content="telephone=no"/>


        <meta name="author" content="Casa Editorial El Tiempo"/>

        <meta name="genre" content="News"/>

        <meta name="geo.placename" content="Colombia"/>

        <meta name="geo.position" content="4.570868;-74.297333"/>

        <meta name="geo.region" content="CO"/>

        <meta name="google" content="notranslate"/>

        <meta name="ICBM" content="4.570868, -74.297333"/>

        <meta name="language" content="spanish"/>

                    <meta name="robots" content="index"/>

    
                        <meta name="twitter:card" content="summary_large_image"/>

            <meta name="twitter:site" content="@Portafolioco"/>

            <meta name="twitter:creator" content="@Portafolioco"/>

            <meta name="twitter:title" content="Lo que importa son los programas"/>

            <meta name="twitter:description" content="Una campaña política, aquí y en todas partes, busca el favor de los ciudadanos confrontando ideas. | Opinión | Portafolio.co"/>

                                

                    <link href="http://m.portafolio.co/opinion/mario-hernandez-zambrano/lo-que-importa-son-los-programas-515211" media=" only screen and (max-width: 640px)" rel="alternate" />
<link href="/images/compartir.png?1518722199" rel="image_src" />
<link href="http://www.portafolio.co/opinion/mario-hernandez-zambrano/lo-que-importa-son-los-programas-515211" rel="canonical" />
    

    
    <meta name="cXenseParse:recs:articleid" content="515211"/>

    <meta name="cXenseParse:pageclass" content="article"/>

    <meta name="cXenseParse:recommendable" content="false"/>


        <meta name="cXenseParse:recs:articlepublicationdate" content="13 mar 2018 - 09:08 p.m."/>

        <meta name="cXenseParse:recs:publishtime" content="2018-03-14T02:08:27.000Z"/>


        <meta name="news_keywords" content="programas, importa, los, que, son"/>


        <meta name="keywords" content="programas, importa, los, que, son">
    <meta name="description" content="Una campaña política, aquí y en todas partes, busca el favor de los ciudadanos confrontando ideas. | Opinión | Portafolio.co">
            <meta property="fb:app_id" content="865245646889167"/>

        <meta property="og:title" content="Lo que importa son los programas"/>

        <meta property="og:url" content="http://www.portafolio.co/opinion/mario-hernandez-zambrano/lo-que-importa-son-los-programas-515211"/>

        <meta property="fb:admins" content="100002279652972"/>

        <meta property="og:locale" content="es_CO"/>

        <meta property="og:site_name" content="Portafolio.co"/>


            <meta property="og:description" content="Una campaña política, aquí y en todas partes, busca el favor de los ciudadanos confrontando ideas. | Opinión | Portafolio.co"/>


                    <meta property="og:image" content="/images/compartir.png?1518722199"/>

    

                    <meta property="article:tag" content="Columnista Portafolio"/>

    
            <meta property="og:type" content="article"/>

    
<title>    Mario Hernández Zambrano Lo que importa son los programas | Opinión | Portafolio
</title>
            
        <link rel="stylesheet" href="/css/baa4579.css?1518722199" />
    
            <ol class="header-breadcrumb-list" itemscope="itemscope" itemtype="http://schema.org/BreadcrumbList" hidden="hidden">        
        <li class="header-breadcrumb-item" itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem">        
            <a class="header-breadcrumb-link" itemprop="item" href="http://www.portafolio.co/"> <span itemprop="name">Inicio</span> </a>        
            <meta itemprop="position" content="1" />
        </li>
            <li class="header-breadcrumb-item" itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem">        
            <a class="header-breadcrumb-link" itemprop="item" href="http://www.portafolio.co/opinion"> <span itemprop="name">opinion</span> </a>        
            <meta itemprop="position" content="2" />
        </li>
        <li class="header-breadcrumb-item" itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem">        
            <a class="header-breadcrumb-link" itemprop="item" href="http://www.portafolio.co/opinion/mario-hernandez-zambrano/lo-que-importa-son-los-programas-515211"> <span itemprop="name">Lo que importa son los programas</span> </a>        
            <meta itemprop="position" content="3" />
        </li>
        </ol>
 



                        

    <script type="text/javascript" src="//assets.adobedtm.com/41d3b477534338831f14b02d7af1cd359b73904f/satelliteLib-716f1ab7712057c5a4ef646016ec4cfa6fba1cb4.js"></script>
    <script type="text/javascript">
        var nc = '4563da6f176be58ebd5c29ac27bdefe6';
        var s_account = "eltiempoportafolio, eltiempoglobal";
        var wf_public_url = "http://www.portafolio.co";
        if (!("sas_pageid" in window)) {
            sas_pageid = '';
        }
        if (!("sas_target" in window)) {
            sas_target = 'home';
        }
    </script>

        <script src="/js/global.js?1518722199" type="text/javascript"></script>
    
            
                <script type="text/javascript" src="/static/headerjs/article/opinion"></script> 

    
    <script src='http://ads.eltiempo.co/config.js?nwid=484' type="text/javascript"></script>
    <script type="text/javascript" src="/advertisement/pages"></script>
    <script type="text/javascript">
        var sas = sas || {};
        sas.cmd = sas.cmd || [];
        sas.cmd.push(function() {
            sas.setup({ networkid: 484, domain: "http://ads.eltiempo.co", async: true, inSequence: true });
        });
        sas_siteId = "25736";
    </script>
    
        <script type="text/javascript">
                                
    s_pageName = ":opinion/lo-que-importa-son-los-programas/articulo";
    s.pageName = "PO:opinion:lo-que-importa-son-los-programas-515211";
    s.channel = "PO:opinion";
        s.prop4 = "opinion";
    s.prop26 = "515211";
    var nombreSeccion = "opinion" ;    
    </script>

        <link href="/css/selection-sharer.css?1518722199" type="text/css" rel="stylesheet"/>
    
        <script src="/js/cf62063.js?1518722199" type="text/javascript"></script>
        
    
                    <script src="/js/be7669c.js?1518722199" type="text/javascript"></script>
        
        <script src="http://www.eltiempo.com/js/produccion/meter-min.js"></script>
        <script type="text/javascript">
                                                    sas_pageId = "555634";
                sas_pageid = "25736/555634";
                sas_target = "seccion=opinion;tipo=articulo;recurso=515211" ;
                s.prop3 = "Columnistas";
                s.prop10 = "Mario Hernández Zambrano";
                s.prop24 = "opinion";
                    </script>
    
    <link rel="shortcut icon" href="/favicon.ico?1518722199" />
</head>
<body                 class="article-page  section-opinion"
                data-article-id="515211"
                data-logged="false"
            >
    
    <div id="main-container"  class="main-container" >

                    <div class="ads-module-alignment">
                <div class="module-ads">
        
        
    <div class="ad-unit" id="21675" width="970" height="90"><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 21675, target: sas_target });});</script></div>
<div class="ad-unit" id="9702" width="300" height="50"><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 9702, target: sas_target });});</script></div>
<div class="ad-unit" id="8941" width="960" height="90"><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 8941, target: sas_target });});</script></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({home:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/eltiempoeditorial-portafolio/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script><div id="p21074-m289-4-290" class=""><style> .opinion .content_grid_especiales .article-top .article-details .title{color: #fff} </style></div>
</div>
            </div>
        
                                            <header >
    <div class="topbar">        
                    
            <a class="btn-logo" href="/"><span class="portafolio-icon"></span></a>
                            <ul class="cliente">
    <li class="buscador-header-container">
      <a>
          <span id="buscador-icon" class="buscador-icon"></span>
          <form id="buscador-form" class="buscador-form" style="display: none;" method="GET" action="/buscar" name="search_form">
              <span id="buscador-icon-submit" class="buscador-icon"></span>
              <input class="search bloque" type="text" name="q" placeholder="Buscar">
              <span id="cerrar-icon" class="cerrar-icon"></span>
          </form>
      </a>
  </li>
    <li>
        <a href="http://suscripciones.eltiempo.com/portalsuscripciones/paginas/producto/detallePromociones.xhtml?idProducto=0000001670"><span class="suscribase">SUSCRÍBASE</span></a>
    </li>
    <li>
        <a href="https://twitter.com/portafolioco" class="twitter-icon" target="blank"></a>
    </li>
    <li>
        <a href="https://facebook.com/portafolioco" class="facebook-icon" target="blank"></a>
    </li>
    <li>
        <a href="https://www.linkedin.com/company/portafolio-co" class="linkedin-icon" target="blank"></a>
    </li>
    <li class="login-bar">
        <a href="/zona-usuario/crear"><span class="cuenta">CREE UNA CUENTA</span></a>
    </li>
    <li class="login-bar">
        <a><span class="ingresar conectate">INGRESE</span></a>
    </li>
            <li class="user-bar cuenta" style="display: none;" data-src="/sesion/usuario/bar">
            <div class="top-header-icon logged">
                <span class="username active"></span>
                <ul id="dropdownZonaUsuario" class="dropdown">
    
            <li>
            <div class="dropdown-title">Zona de usuario</div>
        </li>
        <li>
        <a href="/zona-usuario/configurar-mis-datos">
            Configurar mis datos
        </a>
    </li>
    <li>
        <a href="/zona-usuario/articulos-guardados">
            Artículos guardados
        </a>
    </li>
    <li>
        <a href="/zona-usuario/boletines">
            Boletines
        </a>
    </li>
    <li>
        <a href="/zona-usuario/club-vivamos">
            Club vivamos
        </a>
    </li>
    <li>
        <a href="/zona-usuario/preguntas-frecuentes">
            Preguntas frecuentes
        </a>
    </li>
            <li>
        <a class="cierre_sesion"
           data-src="https://seg.eltiempo.com/server/logout/portafolio"
           data-href="/usuario/cerrar">
            Cerrar sesión
        </a>
    </li>
    </ul>
            </div>
        </li>
    </ul>
            </div>
    <nav itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
                <div class="menu_principal">
                            <ul class="default-menu">
  <li class="portada homepage first">
    <a href="/" itemprop="url">Portada</a>
  </li>
  <li class="economia expandable">
    <a href="/economia" itemprop="url">Economia</a>
    <ul class="menu_level_1 Economia-menu">
      <li class="economia-finanzas first">
        <a href="/economia/finanzas" itemprop="url">Finanzas</a>
      </li>
      <li class="economia-gobierno">
        <a href="/economia/gobierno" itemprop="url">Gobierno</a>
      </li>
      <li class="economia-infraestructura">
        <a href="/economia/infraestructura" itemprop="url">Infraestructura</a>
      </li>
      <li class="economia-empleo">
        <a href="/economia/empleo" itemprop="url">Empleo</a>
      </li>
      <li class="economia-impuestos last">
        <a href="/economia/impuestos" itemprop="url">Impuestos</a>
      </li>
    </ul>
  </li>
  <li class="negocios expandable">
    <a href="/negocios" itemprop="url">Negocios</a>
    <ul class="menu_level_1 Negocios-menu">
      <li class="negocios-empresas first">
        <a href="/negocios/empresas" itemprop="url">Empresas</a>
      </li>
      <li class="negocios-emprendimiento">
        <a href="/negocios/emprendimiento" itemprop="url">Emprendimiento</a>
      </li>
      <li class="negocios-inversion last">
        <a href="/negocios/inversion" itemprop="url">Inversion</a>
      </li>
    </ul>
  </li>
  <li class="internacional">
    <a href="/internacional" itemprop="url">Internacional</a>
  </li>
  <li class="innovacion">
    <a href="/innovacion" itemprop="url">Innovación</a>
  </li>
  <li class="indicadores-economicos expandable">
    <a href="/indicadores-economicos" itemprop="url">Indicadores y Mercados</a>
    <ul class="menu_level_1 Indicadores y Mercados-menu">
      <li class="indicadores-economicos-acciones first last">
        <a href="/indicadores-economicos/acciones" itemprop="url">Acciones</a>
      </li>
    </ul>
  </li>
  <li class="mis-finanzas expandable">
    <a href="/mis-finanzas" itemprop="url">Mis finanzas</a>
    <ul class="menu_level_1 Mis finanzas-menu">
      <li class="mis-finanzas-ahorro first">
        <a href="/mis-finanzas/ahorro" itemprop="url">Ahorro</a>
      </li>
      <li class="mis-finanzas-vivienda last">
        <a href="/mis-finanzas/vivienda" itemprop="url">Vivienda</a>
      </li>
    </ul>
  </li>
  <li class="opinion current expandable">
    <a href="/opinion" itemprop="url">Opinión</a>
    <ul class="menu_level_1 Opinión-menu">
      <li class="opinion-editorial first">
        <a href="/opinion/editorial" itemprop="url">Editorial</a>
      </li>
      <li class="link external">
        <a href="http://www.portafolio.co/noticias-economicas/analisis" itemprop="url">Análisis</a>
      </li>
      <li class="link external last">
        <a href="http://blogs.portafolio.co" itemprop="url">Blogs</a>
      </li>
    </ul>
  </li>
  <li class="tendencias expandable">
    <a href="/tendencias" itemprop="url">Tendencias</a>
    <ul class="menu_level_1 Tendencias-menu">
      <li class="tendencias-entretenimiento first">
        <a href="/tendencias/entretenimiento" itemprop="url">Entretenimiento</a>
      </li>
      <li class="tendencias-sociales">
        <a href="/tendencias/sociales" itemprop="url">Sociales</a>
      </li>
      <li class="tendencias-lujo last">
        <a href="/tendencias/lujo" itemprop="url">Lujo</a>
      </li>
    </ul>
  </li>
  <li class="link">
    <a href="/foros" itemprop="url">Foros</a>
  </li>
  <li class="link last">
    <a href="/premios" itemprop="url">Premios</a>
  </li>
</ul>


                    </div>
            </nav>
        <nav class="sticky">
        <div class="menu_principal">
            <a href="/"><span class="portafolio-icon"></span></a>
                            <ul class="default-menu">
  <li class="portada homepage first">
    <a href="/" itemprop="url">Portada</a>
  </li>
  <li class="economia expandable">
    <a href="/economia" itemprop="url">Economia</a>
    <ul class="menu_level_1 Economia-menu">
      <li class="economia-finanzas first">
        <a href="/economia/finanzas" itemprop="url">Finanzas</a>
      </li>
      <li class="economia-gobierno">
        <a href="/economia/gobierno" itemprop="url">Gobierno</a>
      </li>
      <li class="economia-infraestructura">
        <a href="/economia/infraestructura" itemprop="url">Infraestructura</a>
      </li>
      <li class="economia-empleo">
        <a href="/economia/empleo" itemprop="url">Empleo</a>
      </li>
      <li class="economia-impuestos last">
        <a href="/economia/impuestos" itemprop="url">Impuestos</a>
      </li>
    </ul>
  </li>
  <li class="negocios expandable">
    <a href="/negocios" itemprop="url">Negocios</a>
    <ul class="menu_level_1 Negocios-menu">
      <li class="negocios-empresas first">
        <a href="/negocios/empresas" itemprop="url">Empresas</a>
      </li>
      <li class="negocios-emprendimiento">
        <a href="/negocios/emprendimiento" itemprop="url">Emprendimiento</a>
      </li>
      <li class="negocios-inversion last">
        <a href="/negocios/inversion" itemprop="url">Inversion</a>
      </li>
    </ul>
  </li>
  <li class="internacional">
    <a href="/internacional" itemprop="url">Internacional</a>
  </li>
  <li class="innovacion">
    <a href="/innovacion" itemprop="url">Innovación</a>
  </li>
  <li class="indicadores-economicos expandable">
    <a href="/indicadores-economicos" itemprop="url">Indicadores y Mercados</a>
    <ul class="menu_level_1 Indicadores y Mercados-menu">
      <li class="indicadores-economicos-acciones first last">
        <a href="/indicadores-economicos/acciones" itemprop="url">Acciones</a>
      </li>
    </ul>
  </li>
  <li class="mis-finanzas expandable">
    <a href="/mis-finanzas" itemprop="url">Mis finanzas</a>
    <ul class="menu_level_1 Mis finanzas-menu">
      <li class="mis-finanzas-ahorro first">
        <a href="/mis-finanzas/ahorro" itemprop="url">Ahorro</a>
      </li>
      <li class="mis-finanzas-vivienda last">
        <a href="/mis-finanzas/vivienda" itemprop="url">Vivienda</a>
      </li>
    </ul>
  </li>
  <li class="opinion current expandable">
    <a href="/opinion" itemprop="url">Opinión</a>
    <ul class="menu_level_1 Opinión-menu">
      <li class="opinion-editorial first">
        <a href="/opinion/editorial" itemprop="url">Editorial</a>
      </li>
      <li class="link external">
        <a href="http://www.portafolio.co/noticias-economicas/analisis" itemprop="url">Análisis</a>
      </li>
      <li class="link external last">
        <a href="http://blogs.portafolio.co" itemprop="url">Blogs</a>
      </li>
    </ul>
  </li>
  <li class="tendencias expandable">
    <a href="/tendencias" itemprop="url">Tendencias</a>
    <ul class="menu_level_1 Tendencias-menu">
      <li class="tendencias-entretenimiento first">
        <a href="/tendencias/entretenimiento" itemprop="url">Entretenimiento</a>
      </li>
      <li class="tendencias-sociales">
        <a href="/tendencias/sociales" itemprop="url">Sociales</a>
      </li>
      <li class="tendencias-lujo last">
        <a href="/tendencias/lujo" itemprop="url">Lujo</a>
      </li>
    </ul>
  </li>
  <li class="link">
    <a href="/foros" itemprop="url">Foros</a>
  </li>
  <li class="link last">
    <a href="/premios" itemprop="url">Premios</a>
  </li>
</ul>


                        <div class="alerta-nuevo-contenido">
                <div class="cerrar-icon"></div>
                <p class="titulo">Nuevo contenido</p>
                <p class="lead">haga clic sobre el logo para actualizar la página</p>
            </div>
        </div>
    </nav>
        </header>                            
                            
        
                                        <div class="article opinion" data-history-state="0" data-scroll-url="/opinion/mario-hernandez-zambrano/lo-que-importa-son-los-programas-515211" data-title="Lo que importa son los programas" id="article-515211" data-published="2018-03-13" data-tracking="/track/pageviews/article-515211" itemscope itemtype="http://schema.org/NewsArticle">
                 <meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.portafolio.co/opinion/mario-hernandez-zambrano/lo-que-importa-son-los-programas-515211">
<div class="content_grid_especiales">
        <div class="container_col article-top">

                        <div class="left-side" itemscope itemtype="http://schema.org/ImageObject">

                                                        <img itemprop="image" alt="Mario Hernández Zambrano" src="http://www.portafolio.co/files/opinion_author_image/uploads/2016/02/05/56b4c411ec37e.png" title="Mario Hernández Zambrano" class="perfil-Articulo">
</div>
            
            <div class="right-side">
                <div class="article-details">
                                            
                    
                    

                    
                <div class="editorial-section uppercase openSansRegular5 category-title" id="p515211-m209-208-210">columnista</div>
<h1 itemprop="headline" class="title tiemposBold8 titularUnderBlanco" id="p515211-m219-1-220">Lo que importa son los programas</h1>
<p itemprop="description mainEntityOfPage" class="epigraph light_lead3" id="p515211-m234-2-235">Una campaña política, aquí y en todas partes, busca el favor de los ciudadanos confrontando ideas.</p>
</div>
                <div class="author-details">
                                            <div class="author-name regular_lead2">
                            Mario Hernández Zambrano
                        </div>

                        <div class="author-position regular_lead5">
                            
                        </div>
                                    </div>

            </div>

        </div>
    </div>

                 <div class="content_grid_articulos">

                     
                         <div class="container_col article-modules">

                             <section class="col1"><div class="social-col social-sticky">
                                                                                          <div class="texto_redes1">
                <ul>
<li class="facebook" network="facebook"><a href="">facebook</a></li>
                <li class="enviar" network="enviar"><a class="open-share-by-email-popup"><span>enviar</span></a></li>
                <li class="twitter" network="twitter"><a href="">twitter</a></li>
                <li class="linkedin" network="linkedin"><a href="">linkedin</a></li>
                <li class="google" network="google"><a href="">google</a></li>
                <li class="guardar">
                                                                                <a href="" data-save='{"id":515211,"titulo":"Lo que importa son los programas","lead":"Una campa\u00f1a pol\u00edtica, aqu\u00ed y en todas partes, busca el favor de los ciudadanos confrontando ideas.","thumbnail":"","timestamp_creacion":"1520993307","timestamp_modificacion":"1520993307","url":"\/opinion\/mario-hernandez-zambrano\/lo-que-importa-son-los-programas-515211","seccion":"Opini\u00f3n","subseccion":"Opini\u00f3n"}' data-url="https://seg.eltiempo.com/portafolio/user-area/resource/add" data-callback="https://seg.eltiempo.com/portafolio/user-area/resource/add?callback=?" class="btn_Texto3 save-article tooltip-save" id="515211">
                        GUARDAR
                        <div class="save-tooltip-message">
                            Ingrese o regístrese <b class="conectate">acá</b>
                            para guardar los artículos en su
                            zona de usuario y leerlos cuando quiera
                            <span class="cerrar-icon" title="Cerrar"></span>
                        </div>
                    </a>
                    <div class="hidden tooltip-success">
                        <b>Este artículo ya fue guardado</b>
                        Para consultarlo en otro momento, visite su zona de usuario.
                    </div>
                    <div class="hidden tooltip-success-updated">
                        <b>Artículo guardado</b>
                        Para consultarlo en otro momento, visite su zona de usuario.
                    </div>
                    <div class="hidden tooltip-error">
                        Ha ocurrido un error al intentar guardar este artículo
                    </div>
                </li>
                    </ul>
</div>
                                             <div class="module-ads">
        
    <div class="ad-unit" id="8940" width="180" height="150"><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 8940, target: sas_target });});</script></div>
</div>
</div>
                                                              </section><section class="col2 article-container"><div class="info">
                                         <div class="openSansBold1">POR:</div>

            <div class="signature openSansBold2">Mario Hernández Zambrano</div>
    
                                                 <div class="date-time openSansBold1">
             <span>marzo 13 de 2018</span>
        </div>

        <div class="hidden-imp" itemprop="datePublished">
            2018-03-13 09:08 p.m.
        </div>

        <div class="hidden-imp" itemprop="dateModified">
            2018-03-13 09:08 p.m.
        </div>
    
                    <div class="hidden-imp" itemprop="image">
        http://www.portafolio.co/files/opinion_author_image/uploads/2016/02/05/56b4c411ec37e.png
        </div>
    
                                                                                                                           <div class="hidden-imp" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                                                 <img src="http://www.portafolio.co/images/compartir.png?1518722425"><meta itemprop="url" content="http://www.portafolio.co/images/compartir.png?1518722425">
<meta itemprop="width" content="600">
<meta itemprop="height" content="315">
</div>
                                                                                  <div class="hidden-imp" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                                             <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                                                 <img src="/images/logo-po-600x60.jpg?1518722425"><meta itemprop="url" content="http://www.portafolio.co/images/logo-po-600x60.jpg?1518722425">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
                                             <meta itemprop="name" content="Portafolio">
</div>
                                                                      </div>

                                                                      <div class="article-content" itemprop="articleBody">

                                         

                                                                                      

                                         


                                         


                                         

                                         
                                         
                                         
                                         
                                         
                                         



                                         
                                         
                                                                                  


                                                                                      
                                         
                                     <p class="parrafo first-parrafo" id="p515211-m204-203-205">Una campaña política, aquí y en todas partes, busca el favor de los ciudadanos confrontando ideas. Y esa discusión alcanza muchas veces niveles altos de vehemencia y confrontación ideológica, que muchos llaman polarización. Y eso no tiene que preocupar más de la cuenta, por el contrario, es la forma en que los ciudadanos deciden su inclinación o preferencia política, en busca de no caer en la máxima del desprestigiado Nicolás Maquiavelo, cuya sinceridad y crudeza ofende a muchos: “El que busca engañar encontrará siempre quién se deje engañar”.</p>
<p class="parrafo" id="p515211-m239-3-240">Pero yendo un poco más allá, el mismo filósofo italiano, diplomático, funcionario público, filósofo y autor de imponente estilo, que nació en una familia noble empobrecida –aristocracia decadente, diríamos aquí–, dijo también algo clave para nuestra realidad actual en la que se inicia la campaña para la sucesión del presidente Santos: “La primera regla para estimar la inteligencia de un gobernante es observar a los hombres que tiene alrededor suyo”. <br><br>En países como Francia, Alemania, Gran Bretaña e Italia hay un sistema o democracia parlamentaria, un modelo de gobierno en el que la elección del ejecutivo (presidente o primer ministro) emana del legislativo, y el elegido le responde al Congreso. En el otro lado, está el sistema presidencialista, como el nuestro, en el que hay una división de poderes definida entre ejecutivo y legislativo, pero es el presidente quién manda y el Congreso le hace control político y aprueba las leyes. Es una manera sencilla de explicar las cosas. <br><br>Por estos días, luego de elecciones parlamentarias en Alemania e Italia, los gobiernos no alcanzaron las mayorías parlamentarias para gobernar y debieron hacer alianzas programáticas para que el presidente gobierne. Si no lo logra, renuncia y se convoca a elecciones nuevamente. Merkel logró acuerdo y en Italia se está en el proceso.<br><br>En Colombia, las elecciones del domingo pasado configuraron un mapa político que, en sentido estricto, no tiene nada que ver con el partido que ganará la presidencia, y de forma anticipada los grupos (caso ‘la U’) están buscando a quién arrimarse, así no tengan afinidad ideológica, porque lo importante para ellos es alcanzar una cuota burocrática o de mermelada en el nuevo gobierno. Y con seguridad que si su candidato no gana, buscarán lo mismo con el presidente que sea.<br><br>Sin duda, esta es la razón del desprestigio, mala imagen y acomodo de la capacidad real para legislar que tiene nuestro parlamento en manos de los llamados ‘barones electorales’, que cada cuatro años renuevan su poder regional y siguen en el ejercicio de la politiquería.<br><br>En cualquier parte del mundo es absolutamente imposible que un candidato como Petro salga a proponerle una alianza a Vargas Lleras, tal como lo acaba de hacer, o que un partido se ofrezca al mejor postor, y grave que tengan recepción. Así, tendríamos que aceptar otra frase del filósofo reseñado: “De la humanidad podemos decir, en general, que son volubles, hipócritas y codiciosos de ganancias”.<br><br>El encanto de Iván Duque es ese, al plantear que solo hará alianzas sobre principios y valores que no se acomoden a la coyuntura electoral. Sobre Duque dijo acertadamente Darío Arizmendi, director de Caracol. “Nació una nueva estrella en el firmamento político colombiano y se llama Iván Duque (…) si vuela solo podría, incluso, ganar en primera vuelta”.</p>
</div>
                                 
                                                                                                               <div class="article-bottom-ads">
                                             <div class="module-ads">
        
    <div class="ad-unit" id="9728" width="572" height="30"><script type="text/javascript">sas_formatid=9728; if(typeof SmartAdServerAjax == "function"){SmartAdServerAjax(sas_pageid,sas_formatid,sas_target);} // sas_manager.render(9728);</script></div>
</div>
</div>
                                                                      
                                                                                                               <div class="actions-wrapper">
                                            <ul class="actions-nav">
<li class="reportar-error">
                                                    <a class="btn_Texto3 open-report-error-popup">REPORTAR ERROR</a>
                                                </li>
                                                                                                <li>
                                                    <a href="#" class="btn_Texto3 addthis_button_print"> IMPRIMIR </a>
                                                </li>
                                                                                            </ul>
</div>
                                                                                                                                                               <div class="ads-end-article">
                                            <div class="module-ads">
        
    <div class="ad-unit" id="8931" width="728" height="90"><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 8931, target: sas_target });});</script></div>
</div>
</div>
                                                                                                      
                             </section><section class="col_fija"><div class="module-ads">
        
    <div class="ad-unit" id="9346" width="300" height="250"><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 9346, target: sas_target });});</script></div>
</div><div class="most-read-articles-board">
    
            <div class="listing contentNews-listing mostRead-listing  view-list">
                    <h2 class="box-title">
                        Lo más leído
                    </h2>
                            
    
            
                                                        <div class="listing-item no-image first ">
                                                <div class="listing-counter">1.</div>

                                                <h3 class="listing-title">
                                                    <a class="page-link" href="/economia/finanzas/en-2017-colombia-recibio-inversion-de-46-paises-515184">En 2017 Colombia recibió inversión de 46 países</a>
    
    </h3>

                                
            </div>


        
            
                                            <div class="listing-item no-image ">
                                                <div class="listing-counter">2.</div>

                                                <h3 class="listing-title">
                                                    <a class="page-link" href="/economia/noticias-del-dia-en-portafolio-co-martes-13-de-marzo-de-2018-515204">Las cinco noticias del día en Portafolio.co</a>
    
    </h3>

                                
            </div>


        
            
                                            <div class="listing-item no-image ">
                                                <div class="listing-counter">3.</div>

                                                <h3 class="listing-title">
                                                    <a class="page-link" href="/negocios/empresas/el-agro-debe-saltar-de-la-precision-a-la-decision-515187">El agro debe saltar de la ‘precisión’ a la ‘decisión’</a>
    
    </h3>

                                
            </div>


        
    

                                                    </div>


</div><div class="module-ads">
        
    <div class="ad-unit" id="32365" width="300" height="600"><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 32365, target: sas_target });});</script></div>
</div><div class="sidebar-opinion-latest">
    <h2 class="openSansBold2 module-title">
        Columnas anteriores de    </h2>
                        <a href="/opinion/mario-hernandez-zambrano" class="author-name openSansRegular3 etiquetas2">
                Mario Hernández Zambrano
            </a>
                                                                 <div class="latest-item">
                    <div class="openSansRegular3 fecha time">05/03/2018</div>
                    <h3 class="article-title tiemposRegular">
                        <a href="/opinion/mario-hernandez-zambrano/la-economia-necesita-acciones-audaces-514924">La economía necesita acciones audaces</a>
                    </h3>
                </div>
                                 <div class="latest-item">
                    <div class="openSansRegular3 fecha time">27/02/2018</div>
                    <h3 class="article-title tiemposRegular">
                        <a href="/opinion/mario-hernandez-zambrano/la-solucion-esta-en-votar-514714">La solución está en votar</a>
                    </h3>
                </div>
                                 <div class="latest-item">
                    <div class="openSansRegular3 fecha time">19/02/2018</div>
                    <h3 class="article-title tiemposRegular">
                        <a href="/opinion/mario-hernandez-zambrano/hay-que-insistir-en-la-reinvencion-514435">Hay que insistir en la reinvención</a>
                    </h3>
                </div>
                                 <div class="latest-item">
                    <div class="openSansRegular3 fecha time">11/02/2018</div>
                    <h3 class="article-title tiemposRegular">
                        <a href="/opinion/mario-hernandez-zambrano/estimular-el-crecimiento-y-la-inversion-514158">Estimular el crecimiento y la inversión</a>
                    </h3>
                </div>
                                    
                        <a href="/opinion/mario-hernandez-zambrano" class="see-all openSansRegular3 etiquetas3">
                Ver todas
            </a>
            </div>

                                                     </section>
</div>
                                      </div>
                                  
                                                <div class="content_grid_home columnists-container">
            <div class="container_col">
                <div class="columnists-board">
        <div class="top-row">
    <div class="title-container">
        


        
    <div class="board-title" id="p21064-m3995-3994-3996">
    
<h2 id="m3999-3998-4000" class="tiemposBold4 underLine">Nuestros columnistas</h2>
</div>
<div class="first day" id="p21064-m4180-1-4181">día a día</div>
</div>

    <div class="tabs-title">
        
    <div class="day" id="p21064-m3155-3154-3156" data-ls-for="ls-ae4-ad7">Lunes</div>
<div class="day" id="p21064-m4175-1-4176" data-ls-for="ls-e74-99c">martes</div>
<div class="day " id="p21064-m4185-2-4186" data-ls-for="ls-6c4-b61">Miércoles</div>
<div class="day" id="p21064-m4190-3-4191" data-ls-for="ls-009-8f7">jueves</div>
<div class="day" id="p21064-m4195-4-4196" data-ls-for="ls-6ac-902">viernes</div>
<div class="day" id="p21064-m4200-5-4201" data-ls-for="ls-495-928">sábado</div>
</div>

    <div class="menu-container">
        
    <div class="dropDown">
    <div class="btn_select">
        <span>Otros columnistas</span>
    </div>
    <ul>
                    <li>
                <a href="/opinion/natalia-abello-vives">
                    Natalia Abello Vives
                </a>
            </li>
                    <li>
                <a href="/opinion/jose-manuel-acevedo">
                    José Manuel Acevedo
                </a>
            </li>
                    <li>
                <a href="/opinion/jose-roberto-acosta">
                    José Roberto Acosta
                </a>
            </li>
                    <li>
                <a href="/opinion/harry-adler">
                    Harry Adler
                </a>
            </li>
                    <li>
                <a href="/opinion/oscar-aguera-lopez">
                    Óscar Aguera López
                </a>
            </li>
                    <li>
                <a href="/opinion/nohora-albornoz">
                    Nohora Albornoz
                </a>
            </li>
                    <li>
                <a href="/opinion/santiago-aldana">
                    Santiago Aldana
                </a>
            </li>
                    <li>
                <a href="/opinion/eduardo-aldana-valdes">
                    Eduardo Aldana Valdés
                </a>
            </li>
                    <li>
                <a href="/opinion/camilo-aldana-vargas">
                    Camilo Aldana Vargas
                </a>
            </li>
                    <li>
                <a href="/opinion/paulo-alesso">
                    Paulo Alesso
                </a>
            </li>
                    <li>
                <a href="/opinion/julio-cesar-alonso">
                    Julio César Alonso
                </a>
            </li>
                    <li>
                <a href="/opinion/carlos-gustavo-alvarez-2">
                    Carlos Gustavo Álvarez
                </a>
            </li>
                    <li>
                <a href="/opinion/cecilia-alvarez-correa-glen">
                    Cecilia Álvarez-Correa Glen
                </a>
            </li>
                    <li>
                <a href="/opinion/german-i-andrade">
                    Germán I. Andrade
                </a>
            </li>
                    <li>
                <a href="/opinion/eduardo-angel">
                    Eduardo Ángel
                </a>
            </li>
                    <li>
                <a href="/opinion/maria-victoria-angulo">
                    María Victoria Angulo
                </a>
            </li>
                    <li>
                <a href="/opinion/luis-eduardo-arango">
                    Luis Eduardo Arango
                </a>
            </li>
                    <li>
                <a href="/opinion/carlos-arango">
                    Carlos Arango
                </a>
            </li>
                    <li>
                <a href="/opinion/luis-arango-nieto">
                    Luis Arango Nieto
                </a>
            </li>
                    <li>
                <a href="/opinion/santiago-araoz-fraser">
                    Santiago Araoz-Fraser
                </a>
            </li>
                    <li>
                <a href="/opinion/eduardo-arbesu">
                    Eduardo Arbesú
                </a>
            </li>
                    <li>
                <a href="/opinion/luis-fernando-arboleda">
                    Luis Fernando Arboleda
                </a>
            </li>
                    <li>
                <a href="/opinion/juan-carlos-archila">
                    Juan Carlos Archila
                </a>
            </li>
                    <li>
                <a href="/opinion/emilio-jose-archila">
                    Emilio José Archila
                </a>
            </li>
                    <li>
                <a href="/opinion/alberto-arebalos">
                    Alberto Arebalos
                </a>
            </li>
                    <li>
                <a href="/opinion/roberto-arenas-bonilla">
                    Roberto Arenas Bonilla
                </a>
            </li>
                    <li>
                <a href="/opinion/carlos-arguindegui">
                    Carlos Arguindegui
                </a>
            </li>
                    <li>
                <a href="/opinion/juan-david-aristizabal">
                    Juan David Aristizábal
                </a>
            </li>
                    <li>
                <a href="/opinion/weiner-ariza">
                    Weiner Ariza
                </a>
            </li>
                    <li>
                <a href="/opinion/ricardo-arquez">
                    Ricardo Arquez
                </a>
            </li>
                    <li>
                <a href="/opinion/ivan-dario-arroyave-agudelo">
                    Iván Darío Arroyave Agudelo
                </a>
            </li>
                    <li>
                <a href="/opinion/jaime-arteaga">
                    Jaime Arteaga
                </a>
            </li>
                    <li>
                <a href="/opinion/hernan-avendano-cruz">
                    Hernán Avendaño Cruz
                </a>
            </li>
                    <li>
                <a href="/opinion/ricardo-avila">
                    Ricardo Ávila
                </a>
            </li>
                    <li>
                <a href="/opinion/horacio-ayala-vela">
                    Horacio Ayala Vela
                </a>
            </li>
                    <li>
                <a href="/opinion/francisco-azuero">
                    Francisco Azuero
                </a>
            </li>
                    <li>
                <a href="/opinion/cesar-baena">
                    César Baena
                </a>
            </li>
                    <li>
                <a href="/opinion/nick-bairdd">
                    Nick Bairdd
                </a>
            </li>
                    <li>
                <a href="/opinion/jorge-ballesteros">
                    Jorge Ballesteros
                </a>
            </li>
                    <li>
                <a href="/opinion/francisco-bamler">
                    Francisco Bamler
                </a>
            </li>
                    <li>
                <a href="/opinion/david-bardey">
                    David Bardey
                </a>
            </li>
                    <li>
                <a href="/opinion/david-barioni">
                    David Barioni
                </a>
            </li>
                    <li>
                <a href="/opinion/francisco-barnier-gonzalez">
                    Francisco Barnier González
                </a>
            </li>
                    <li>
                <a href="/opinion/mariella-barragan">
                    Mariella Barragán
                </a>
            </li>
                    <li>
                <a href="/opinion/jorge-barriga">
                    Jorge Barriga
                </a>
            </li>
                    <li>
                <a href="/opinion/juan-carlos-bayona">
                    Juan Carlos Bayona
                </a>
            </li>
                    <li>
                <a href="/opinion/luis-carlos-bayona">
                    Luis Carlos Bayona
                </a>
            </li>
                    <li>
                <a href="/opinion/juan-benavides-estevez">
                    Juan Benavides Estévez
                </a>
            </li>
                    <li>
                <a href="/opinion/jorge-bendeck">
                    Jorge Bendeck
                </a>
            </li>
                    <li>
                <a href="/opinion/raquel-bernal-salazar">
                    Raquel Bernal Salazar
                </a>
            </li>
                    <li>
                <a href="/opinion/erwin-blanco-n">
                    Erwin Blanco
                </a>
            </li>
                    <li>
                <a href="/opinion/martha-isabel-bonilla">
                    Martha Isabel Bonilla
                </a>
            </li>
                    <li>
                <a href="/opinion/ernesto-borda-medina">
                    Ernesto Borda Medina
                </a>
            </li>
                    <li>
                <a href="/opinion/wilson-borja-diaz">
                    Wilson Borja Díaz
                </a>
            </li>
                    <li>
                <a href="/opinion/margarita-pena-borrero">
                    Margarita Borrero
                </a>
            </li>
                    <li>
                <a href="/opinion/jorge-humberto-botero-1">
                    Jorge Humberto Botero
                </a>
            </li>
                    <li>
                <a href="/opinion/german-botero-a">
                    Germán Botero A.
                </a>
            </li>
                    <li>
                <a href="/opinion/mauricio-botero-caicedo">
                    Mauricio Botero Caicedo
                </a>
            </li>
                    <li>
                <a href="/opinion/henry-bradford-sicard">
                    Henry Bradford Sicard
                </a>
            </li>
                    <li>
                <a href="/opinion/isabelle-braly">
                    Isabelle Braly
                </a>
            </li>
                    <li>
                <a href="/opinion/theodore-r-breton">
                    Theodore Breton
                </a>
            </li>
                    <li>
                <a href="/opinion/jeremy-browne">
                    Jeremy Browne
                </a>
            </li>
                    <li>
                <a href="/opinion/jairo-burgos">
                    Jairo Burgos
                </a>
            </li>
                    <li>
                <a href="/opinion/jorge-bustamente">
                    Jorge Bustamante
                </a>
            </li>
                    <li>
                <a href="/opinion/cesar-caballero-reinoso">
                    César Caballero Reinoso
                </a>
            </li>
                    <li>
                <a href="/opinion/mauricio-cabrera-galvis">
                    Mauricio Cabrera Galvis
                </a>
            </li>
                    <li>
                <a href="/opinion/carlos-eduardo-caicedo">
                    Carlos Eduardo Caicedo
                </a>
            </li>
                    <li>
                <a href="/opinion/juan-martin-caicedo-ferrer">
                    Juan Martín Caicedo Ferrer
                </a>
            </li>
                    <li>
                <a href="/opinion/gilberto-caicedo-gardeazabal">
                    Gilberto Caicedo Gardeazábal
                </a>
            </li>
                    <li>
                <a href="/opinion/sergio-calderon-acevedo">
                    Sergio Calderón Acevedo
                </a>
            </li>
                    <li>
                <a href="/opinion/laura-camacho">
                    Laura Camacho
                </a>
            </li>
                    <li>
                <a href="/opinion/ruth-camelo">
                    Ruth Camelo
                </a>
            </li>
                    <li>
                <a href="/opinion/juan-pablo-campos">
                    Juan Pablo Campos
                </a>
            </li>
                    <li>
                <a href="/opinion/juan-camilo-cardenas">
                    Juan Camilo Cárdenas
                </a>
            </li>
                    <li>
                <a href="/opinion/manuel-jose-cardenas">
                    Manuel José Cárdenas
                </a>
            </li>
                    <li>
                <a href="/opinion/mauricio-cardenas">
                    Mauricio Cárdenas
                </a>
            </li>
                    <li>
                <a href="/opinion/maria-c-cardenas-de-santamaria">
                    María C. Cárdenas de Santamaría
                </a>
            </li>
                    <li>
                <a href="/opinion/marcela-carrasco">
                    Marcela Carrasco
                </a>
            </li>
                    <li>
                <a href="/opinion/ana-maria-carrasquilla">
                    Ana María Carrasquilla
                </a>
            </li>
                    <li>
                <a href="/opinion/juan-carlos-carrillo">
                    Juan Carlos Carrillo
                </a>
            </li>
                    <li>
                <a href="/opinion/cesar-carrillo-vega">
                    César Carrillo Vega
                </a>
            </li>
                    <li>
                <a href="/opinion/alfredo-carvajal-sinisterra">
                    Alfredo Carvajal Sinisterra
                </a>
            </li>
                    <li>
                <a href="/opinion/luiza-carvalho">
                    Luiza Carvalho
                </a>
            </li>
                    <li>
                <a href="/opinion/juanjo-casado">
                    Juanjo Casado
                </a>
            </li>
                    <li>
                <a href="/opinion/maria-jose-castano-davila">
                    María José Castaño Dávila
                </a>
            </li>
                    <li>
                <a href="/opinion/francesca-castellani">
                    Francesca Castellani
                </a>
            </li>
                    <li>
                <a href="/opinion/maria-lucia-castrillon">
                    María Lucía Castrillón
                </a>
            </li>
                    <li>
                <a href="/opinion/luis-fernando-castro">
                    Luis Fernando Castro
                </a>
            </li>
                    <li>
                <a href="/opinion/andres-cavelier">
                    Andrés Cavelier
                </a>
            </li>
                    <li>
                <a href="/opinion/juan-n-cento">
                    Juan N. Cento
                </a>
            </li>
                    <li>
                <a href="/opinion/ophelie-chavelier">
                    Ophelie Chavelier
                </a>
            </li>
                    <li>
                <a href="/opinion/angela-chaves">
                    Ángela Cháves
                </a>
            </li>
                    <li>
                <a href="/opinion/maria-luisa-chiappe">
                    María Luisa Chiappe
                </a>
            </li>
                    <li>
                <a href="/opinion/jose-clopatofsky">
                    José Clopatofsky
                </a>
            </li>
                    <li>
                <a href="/opinion/alvaro-jose-cobo-soto">
                    Álvaro José Cobo Soto
                </a>
            </li>
                    <li>
                <a href="/opinion/otros-columnistas-1">
                    Otros Columnistas
                </a>
            </li>
                    <li>
                <a href="/opinion/juan-pablo-cordoba">
                    Juan Pablo Córdoba
                </a>
            </li>
                    <li>
                <a href="/opinion/rosario-cordoba-garces">
                    Rosario Córdoba Garcés
                </a>
            </li>
                    <li>
                <a href="/opinion/jorge-coronel-lopez">
                    Jorge Coronel López
                </a>
            </li>
                    <li>
                <a href="/opinion/luis-alberto-correa">
                    Luis Alberto Correa
                </a>
            </li>
                    <li>
                <a href="/opinion/ana-maria-correa-diaz">
                    Ana María Correa Díaz
                </a>
            </li>
                    <li>
                <a href="/opinion/paola-cortes">
                    Paola Cortés
                </a>
            </li>
                    <li>
                <a href="/opinion/lina-m-cortes-duran">
                    Lina M. Cortés Durán
                </a>
            </li>
                    <li>
                <a href="/opinion/gustavo-h-cote-pena">
                    Gustavo H. Cote Peña
                </a>
            </li>
                    <li>
                <a href="/opinion/catalina-crane">
                    Catalina Crane
                </a>
            </li>
                    <li>
                <a href="/opinion/maria-mercedes-cuellar">
                    María Mercedes Cuellar
                </a>
            </li>
                    <li>
                <a href="/opinion/edward-davey">
                    Edward Davey
                </a>
            </li>
                    <li>
                <a href="/opinion/lorenzo-davila">
                    Lorenzo Dávila
                </a>
            </li>
                    <li>
                <a href="/opinion/monica-de-greiff">
                    Mónica De Greiff
                </a>
            </li>
                    <li>
                <a href="/opinion/humberto-de-la-calle">
                    Humberto de la Calle
                </a>
            </li>
                    <li>
                <a href="/opinion/jorge-andres-de-los-rios">
                    Jorge Andrés De los Ríos
                </a>
            </li>
                    <li>
                <a href="/opinion/nicolas-de-roux">
                    Nicolás de Roux
                </a>
            </li>
                    <li>
                <a href="/opinion/nicolas-de-zubiria-gomez">
                    Nicolás de Zubiría Gómez
                </a>
            </li>
                    <li>
                <a href="/opinion/bernhard-deinlein">
                    Bernhard Deinlein
                </a>
            </li>
                    <li>
                <a href="/opinion/rafael-del-castillo">
                    Rafael del Castillo
                </a>
            </li>
                    <li>
                <a href="/opinion/john-dew">
                    John Dew
                </a>
            </li>
                    <li>
                <a href="/opinion/sergio-diaz-granados-g">
                    Sergio Díaz-Granados G.
                </a>
            </li>
                    <li>
                <a href="/opinion/julian-dominguez-rivera-2">
                    Julián Domínguez Rivera
                </a>
            </li>
                    <li>
                <a href="/opinion/pablo-duarte">
                    Pablo Duarte
                </a>
            </li>
                    <li>
                <a href="/opinion/ivan-duque-marquez">
                    Iván Duque Márquez
                </a>
            </li>
                    <li>
                <a href="/opinion/theodore-l-dysart">
                    Theodore Dysart
                </a>
            </li>
                    <li>
                <a href="/opinion/jorge-mario-eastman-velez">
                    Jorge Mario Eastman Vélez
                </a>
            </li>
                    <li>
                <a href="/opinion/lucas-echeverri-robledo">
                    Lucas Echeverri Robledo
                </a>
            </li>
                    <li>
                <a href="/opinion/luis-garcia-echeverria">
                    Luis García Echeverría
                </a>
            </li>
                    <li>
                <a href="/opinion/alejandro-eder">
                    Alejandro Eder
                </a>
            </li>
                    <li>
                <a href="/opinion/alvaro-escallon-e">
                    Álvaro Escallón E.
                </a>
            </li>
                    <li>
                <a href="/opinion/raul-escobar">
                    Raúl Escobar
                </a>
            </li>
                    <li>
                <a href="/opinion/andres-escobar-uribe">
                    Andrés Escobar Uribe
                </a>
            </li>
                    <li>
                <a href="/opinion/silvio-escudero">
                    Silvio Escudero
                </a>
            </li>
                    <li>
                <a href="/opinion/andres-espinosa-fenwarth">
                    Andrés Espinosa Fenwarth
                </a>
            </li>
                    <li>
                <a href="/opinion/antoni-estevadeordal">
                    Antoni Estevadeordal
                </a>
            </li>
                    <li>
                <a href="/opinion/fernando-estrada-gallego">
                    Fernando Estrada Gallego
                </a>
            </li>
                    <li>
                <a href="/opinion/fernando-estupinan">
                    Fernando Estupiñán
                </a>
            </li>
                    <li>
                <a href="/opinion/jessica-faieta">
                    Jessica Faieta
                </a>
            </li>
                    <li>
                <a href="/opinion/stefano-farne">
                    Stefano Farné
                </a>
            </li>
                    <li>
                <a href="/opinion/daniel-feged">
                    Daniel Feged
                </a>
            </li>
                    <li>
                <a href="/opinion/leopoldo-fergusson">
                    Leopoldo Fergusson
                </a>
            </li>
                    <li>
                <a href="/opinion/alejandro-fernandez">
                    Alejandro Fernández
                </a>
            </li>
                    <li>
                <a href="/opinion/mauricio-ferro">
                    Mauricio Ferro
                </a>
            </li>
                    <li>
                <a href="/opinion/karl-fick">
                    Karl Fick
                </a>
            </li>
                    <li>
                <a href="/opinion/carlos-fiorillo">
                    Carlos Fiorillo
                </a>
            </li>
                    <li>
                <a href="/opinion/maria-lucia-flores">
                    María Lucía Flores
                </a>
            </li>
                    <li>
                <a href="/opinion/omar-florez-velez">
                    Omar Flórez Vélez
                </a>
            </li>
                    <li>
                <a href="/opinion/sandra-forero-ramirez">
                    Sandra Forero Ramírez
                </a>
            </li>
                    <li>
                <a href="/opinion/ken-frankel">
                    Ken Frankel
                </a>
            </li>
                    <li>
                <a href="/opinion/juan-jose-fuentes-bernal">
                    Juan José Fuentes Bernal
                </a>
            </li>
                    <li>
                <a href="/opinion/camilo-gaitan">
                    Camilo Gaitán
                </a>
            </li>
                    <li>
                <a href="/opinion/ricardo-gaitan">
                    Ricardo Gaitán
                </a>
            </li>
                    <li>
                <a href="/opinion/augusto-galan-sarmiento">
                    Augusto Galán Sarmiento
                </a>
            </li>
                    <li>
                <a href="/opinion/gonzalo-gallo-gonzalez-2">
                    Gonzalo Gallo González
                </a>
            </li>
                    <li>
                <a href="/opinion/igor-galo">
                    Igor Galo
                </a>
            </li>
                    <li>
                <a href="/opinion/carlos-angulo-galvis">
                    Carlos Angulo Galvis
                </a>
            </li>
                    <li>
                <a href="/opinion/gustavo-galvis-hernandez">
                    Gustavo Galvis Hernández
                </a>
            </li>
                    <li>
                <a href="/opinion/luis-fernando-gamboa">
                    Luis Fernando Gamboa
                </a>
            </li>
                    <li>
                <a href="/opinion/juan-carlos-garces">
                    Juan Carlos Garcés
                </a>
            </li>
                    <li>
                <a href="/opinion/john-j-garcia">
                    John J. García
                </a>
            </li>
                    <li>
                <a href="/opinion/maria-constanza-garcia">
                    María Constanza García
                </a>
            </li>
                    <li>
                <a href="/opinion/alvaro-garcia">
                    Álvaro García
                </a>
            </li>
                    <li>
                <a href="/opinion/jose-alpiniano-garcia-munoz">
                    José Alpiniano García-Muñoz
                </a>
            </li>
                    <li>
                <a href="/opinion/simon-gaviria">
                    Simón Gaviria
                </a>
            </li>
                    <li>
                <a href="/opinion/dan-gertsacov">
                    Dan Gertsacov
                </a>
            </li>
                    <li>
                <a href="/opinion/alderman-roger-giffor">
                    Alderman Roger Giffor
                </a>
            </li>
                    <li>
                <a href="/opinion/jack-goldstein">
                    Jack Goldstein
                </a>
            </li>
                    <li>
                <a href="/opinion/jose-luis-gomez">
                    José Luis Gómez
                </a>
            </li>
                    <li>
                <a href="/opinion/jose-ramon-gomez">
                    José Ramón Gómez
                </a>
            </li>
                    <li>
                <a href="/opinion/catalina-gomez">
                    Catalina Gómez
                </a>
            </li>
                    <li>
                <a href="/opinion/francisco-de-paula-gomez">
                    Francisco De Paula Gómez
                </a>
            </li>
                    <li>
                <a href="/opinion/hernando-jose-gomez">
                    Hernando José Gómez
                </a>
            </li>
                    <li>
                <a href="/opinion/ivan-dario-gomez">
                    Iván Darío Gómez
                </a>
            </li>
                    <li>
                <a href="/opinion/jose-e-gomez-g">
                    José E. Gómez G.
                </a>
            </li>
                    <li>
                <a href="/opinion/daniel-gomez-gaviria">
                    Daniel Gómez Gaviria
                </a>
            </li>
                    <li>
                <a href="/opinion/miguel-gomez-martinez">
                    Miguel Gómez Martínez
                </a>
            </li>
                    <li>
                <a href="/opinion/ramon-gonzales">
                    Ramón Gonzáles
                </a>
            </li>
                    <li>
                <a href="/opinion/john-mario-gonzalez">
                    John Mario González
                </a>
            </li>
                    <li>
                <a href="/opinion/cesar-gonzalez-munoz">
                    César González Muñoz
                </a>
            </li>
                    <li>
                <a href="/opinion/carlos-gonzalez-vega">
                    Carlos González Vega
                </a>
            </li>
                    <li>
                <a href="/opinion/camilo-granada">
                    Camilo Granada
                </a>
            </li>
                    <li>
                <a href="/opinion/frederico-guanais">
                    Frederico Guanais
                </a>
            </li>
                    <li>
                <a href="/opinion/juan-carlos-guataqui">
                    Juan Guataqui
                </a>
            </li>
                    <li>
                <a href="/opinion/alberto-guevara-valencia">
                    Alberto Guevara Valencia
                </a>
            </li>
                    <li>
                <a href="/opinion/jaime-gutierrez-hinojosa">
                    Jaime Gutiérrez Hinojosa
                </a>
            </li>
                    <li>
                <a href="/opinion/gary-hamel">
                    Gary Hamel
                </a>
            </li>
                    <li>
                <a href="/opinion/mia-harbitz">
                    Mia Harbitz
                </a>
            </li>
                    <li>
                <a href="/opinion/hildegard-heins">
                    Hidelgard Heins
                </a>
            </li>
                    <li>
                <a href="/opinion/luis-felipe-henao">
                    Luis Felipe Henao
                </a>
            </li>
                    <li>
                <a href="/opinion/steve-herbert">
                    Steve Herbert
                </a>
            </li>
                    <li>
                <a href="/opinion/jorge-hernandez">
                    Jorge Hernández
                </a>
            </li>
                    <li>
                <a href="/opinion/mauricio-hernandez">
                    Mauricio Hernández
                </a>
            </li>
                    <li>
                <a href="/opinion/esperanza-hernandez">
                    Esperanza Hernández
                </a>
            </li>
                    <li>
                <a href="/opinion/gerardo-hernandez">
                    Gerardo Hernández
                </a>
            </li>
                    <li>
                <a href="/opinion/gonzalo-hernandez-j">
                    Gonzalo Hernández J.
                </a>
            </li>
                    <li>
                <a href="/opinion/mario-hernandez-zambrano">
                    Mario Hernández Zambrano
                </a>
            </li>
                    <li>
                <a href="/opinion/camilo-herrera-mora">
                    Camilo Herrera Mora
                </a>
            </li>
                    <li>
                <a href="/opinion/beethoven-herrera-valencia">
                    Beethoven Herrera Valencia
                </a>
            </li>
                    <li>
                <a href="/opinion/alexandre-hohagen">
                    Alexandre Hohagen
                </a>
            </li>
                    <li>
                <a href="/opinion/jeff-holleran">
                    Jeff Holleran
                </a>
            </li>
                    <li>
                <a href="/opinion/rudolf-hommes-rodriguez">
                    Rudolf Hommes Rodríguez
                </a>
            </li>
                    <li>
                <a href="/opinion/federico-hoyos">
                    Federico Hoyos
                </a>
            </li>
                    <li>
                <a href="/opinion/jaime-hoyos">
                    Jaime Hoyos
                </a>
            </li>
                    <li>
                <a href="/opinion/ana-maria-ibanez-londono">
                    Ana María Ibáñez Londoño
                </a>
            </li>
                    <li>
                <a href="/opinion/aurelio-iragorri">
                    Aurelio Iragorri
                </a>
            </li>
                    <li>
                <a href="/opinion/andres-isaza">
                    Andrés Isaza
                </a>
            </li>
                    <li>
                <a href="/opinion/maria-del-pilar-jacome-orozco">
                    Maria del Pilar Jácome Orozco
                </a>
            </li>
                    <li>
                <a href="/opinion/felipe-janica-vanegas">
                    Felipe Jánica Vanegas
                </a>
            </li>
                    <li>
                <a href="/opinion/maria-fernanda-jaramillo">
                    María Fernanda Jaramillo
                </a>
            </li>
                    <li>
                <a href="/opinion/raul-jaramillo-panesso">
                    Raúl Jaramillo Panesso
                </a>
            </li>
                    <li>
                <a href="/opinion/claudia-jimenez">
                    Claudia Jiménez
                </a>
            </li>
                    <li>
                <a href="/opinion/santiago-jimenez-1">
                    Santiago Jiménez
                </a>
            </li>
                    <li>
                <a href="/opinion/andres-jola-sanchez">
                    Andrés Jola Sánchez
                </a>
            </li>
                    <li>
                <a href="/opinion/roberto-junguito">
                    Roberto Junguito
                </a>
            </li>
                    <li>
                <a href="/opinion/marcela-junguito-camacho">
                    Marcela Junguito Camacho
                </a>
            </li>
                    <li>
                <a href="/opinion/salomon-kalmanovitz">
                    Salomón Kalmanovitz
                </a>
            </li>
                    <li>
                <a href="/opinion/salomon-kassin-tesone-2">
                    Salomón Kassin Tesone
                </a>
            </li>
                    <li>
                <a href="/opinion/kevin-kelly">
                    Kevin Kelly
                </a>
            </li>
                    <li>
                <a href="/opinion/louis-kleyn">
                    Louis Kleyn
                </a>
            </li>
                    <li>
                <a href="/opinion/pascoal-koutras">
                    Pascoal Koutras
                </a>
            </li>
                    <li>
                <a href="/opinion/maria-claudia-lacouture">
                    María Claudia Lacouture
                </a>
            </li>
                    <li>
                <a href="/opinion/jose-leibovich">
                    José Leibovich
                </a>
            </li>
                    <li>
                <a href="/opinion/augusto-lemaitre-cepeda">
                    Augusto Lemaitre Cepeda
                </a>
            </li>
                    <li>
                <a href="/opinion/jaime-lesser">
                    Jaime Lesser
                </a>
            </li>
                    <li>
                <a href="/opinion/juan-carlos-linares">
                    Juan Carlos Linares
                </a>
            </li>
                    <li>
                <a href="/opinion/ruben-dario-lizarralde-montoya">
                    Rúben Darío Lizarralde Montoya
                </a>
            </li>
                    <li>
                <a href="/opinion/mauricio-lizcano">
                    Mauricio Lizcano
                </a>
            </li>
                    <li>
                <a href="/opinion/marco-a-llinas-vargas">
                    Marco A. Llinás Vargas
                </a>
            </li>
                    <li>
                <a href="/opinion/nicolas-lloreda-ricaurte">
                    Nicolás Lloreda Ricaurte
                </a>
            </li>
                    <li>
                <a href="/opinion/rodolfo-lomascolo">
                    Rodolfo Lomascolo
                </a>
            </li>
                    <li>
                <a href="/opinion/ximena-lombana-millan">
                    Ximena Lombana Millán
                </a>
            </li>
                    <li>
                <a href="/opinion/roque-lombardo">
                    Roque Lombardo
                </a>
            </li>
                    <li>
                <a href="/opinion/luis-fernando-londono">
                    Luis Fernando Londoño
                </a>
            </li>
                    <li>
                <a href="/opinion/pablo-agustin-londono">
                    Pablo Agustín Londoño
                </a>
            </li>
                    <li>
                <a href="/opinion/felix-londono">
                    Félix Londoño
                </a>
            </li>
                    <li>
                <a href="/opinion/jaime-lopera">
                    Jaime Lopera
                </a>
            </li>
                    <li>
                <a href="/opinion/lourdes-lopez">
                    Lourdes López
                </a>
            </li>
                    <li>
                <a href="/opinion/cecilia-lopez-montano">
                    Cecilia López Montaño
                </a>
            </li>
                    <li>
                <a href="/opinion/maria-carolina-lorduy">
                    María Carolina Lorduy
                </a>
            </li>
                    <li>
                <a href="/opinion/olga-lucia-lozano">
                    Olga Lucía Lozano
                </a>
            </li>
                    <li>
                <a href="/opinion/maria-lugari">
                    María Lugari
                </a>
            </li>
                    <li>
                <a href="/opinion/bruce-mac-master">
                    Bruce Mac Master
                </a>
            </li>
                    <li>
                <a href="/opinion/jonathan-malagon">
                    Jonathan Malagón
                </a>
            </li>
                    <li>
                <a href="/opinion/alain-manjarres-florez">
                    Alain Manjarrés Flórez
                </a>
            </li>
                    <li>
                <a href="/opinion/fernando-martelo">
                    Fernando Martelo
                </a>
            </li>
                    <li>
                <a href="/opinion/maritza-martinez-aristizabal">
                    Maritza Martínez Aristizábal
                </a>
            </li>
                    <li>
                <a href="/opinion/alejandro-martinez-villegas">
                    Alejandro Martínez Villegas
                </a>
            </li>
                    <li>
                <a href="/opinion/eugenio-marulanda">
                    Eugenio Marulanda
                </a>
            </li>
                    <li>
                <a href="/opinion/valeria-marulanda">
                    Valeria Marulanda
                </a>
            </li>
                    <li>
                <a href="/opinion/pedro-medina">
                    Pedro Medina
                </a>
            </li>
                    <li>
                <a href="/opinion/adriana-mejia">
                    Adriana Mejía
                </a>
            </li>
                    <li>
                <a href="/opinion/luis-ernesto-mejia">
                    Luis Ernesto Mejía
                </a>
            </li>
                    <li>
                <a href="/opinion/maryluz-mejia-de-pumarejo">
                    Maryluz Mejía de Pumarejo
                </a>
            </li>
                    <li>
                <a href="/opinion/rafael-mejia-lopez">
                    Rafael Mejía López
                </a>
            </li>
                    <li>
                <a href="/opinion/oscar-mendoza-p">
                    Óscar Mendoza P.
                </a>
            </li>
                    <li>
                <a href="/opinion/jens-mesa">
                    Jens Mesa
                </a>
            </li>
                    <li>
                <a href="/opinion/juan-manuel-mogollon">
                    Juan Manuel Mogollón
                </a>
            </li>
                    <li>
                <a href="/opinion/mauricio-molano">
                    Mauricio Molano
                </a>
            </li>
                    <li>
                <a href="/opinion/diego-molano-aponte">
                    Diego Molano Aponte
                </a>
            </li>
                    <li>
                <a href="/opinion/juan-carlos-mondragon">
                    Juan Carlos Mondragón
                </a>
            </li>
                    <li>
                <a href="/opinion/francisco-montes">
                    Francisco Montes
                </a>
            </li>
                    <li>
                <a href="/opinion/damian-montes-p">
                    Damián Montes P.
                </a>
            </li>
                    <li>
                <a href="/opinion/juan-carlos-montoya-a">
                    Juan Carlos Montoya A.
                </a>
            </li>
                    <li>
                <a href="/opinion/luis-alberto-moreno">
                    Luis Alberto Moreno
                </a>
            </li>
                    <li>
                <a href="/opinion/maria-mercedes-moreno">
                    María Mercedes Moreno
                </a>
            </li>
                    <li>
                <a href="/opinion/klaus-curt-muller">
                    Klaus Curt Müller
                </a>
            </li>
                    <li>
                <a href="/opinion/maria-isabella-munoz-m">
                    María Isabella Muñoz M.
                </a>
            </li>
                    <li>
                <a href="/opinion/mauricio-munoz-panesso">
                    Mauricio Muñoz Panesso
                </a>
            </li>
                    <li>
                <a href="/opinion/maria-sol-navia-v">
                    María Sol Navia V.
                </a>
            </li>
                    <li>
                <a href="/opinion/daniel-nino-tarazona">
                    Daniel Niño Tarazona
                </a>
            </li>
                    <li>
                <a href="/opinion/martha-lucia-noguera">
                    Martha Lucía Noguera
                </a>
            </li>
                    <li>
                <a href="/opinion/hugo-ocampo">
                    Hugo Ocampo
                </a>
            </li>
                    <li>
                <a href="/opinion/enrique-ogliastri">
                    Enrique Ogliastri
                </a>
            </li>
                    <li>
                <a href="/opinion/juan-carlos-olave">
                    Juan Carlos Olave
                </a>
            </li>
                    <li>
                <a href="/opinion/andres-oppenheimer">
                    Andrés Oppenheimer
                </a>
            </li>
                    <li>
                <a href="/opinion/angela-orozco">
                    Ángela Orozco
                </a>
            </li>
                    <li>
                <a href="/opinion/juan-carlos-orrego">
                    Juan Carlos Orrego
                </a>
            </li>
                    <li>
                <a href="/opinion/catalina-ortiz-l">
                    Catalina Ortiz L.
                </a>
            </li>
                    <li>
                <a href="/opinion/carmen-pages">
                    Carmen Pages
                </a>
            </li>
                    <li>
                <a href="/opinion/juan-carlos-palau">
                    Juan Carlos Palau
                </a>
            </li>
                    <li>
                <a href="/opinion/gonzalo-palau-rivas">
                    Gonzalo Palau Rivas
                </a>
            </li>
                    <li>
                <a href="/opinion/jose-palma-tagle">
                    José Palma Tagle
                </a>
            </li>
                    <li>
                <a href="/opinion/ivan-trujillo-pantoja">
                    Iván Trujillo Pantoja
                </a>
            </li>
                    <li>
                <a href="/opinion/oscar-pardo">
                    Óscar Pardo
                </a>
            </li>
                    <li>
                <a href="/opinion/magdalena-pardo">
                    Magdalena Pardo
                </a>
            </li>
                    <li>
                <a href="/opinion/santiago-pardo-ramirez">
                    Santiago Pardo Ramírez
                </a>
            </li>
                    <li>
                <a href="/opinion/gina-parody">
                    Gina Parody
                </a>
            </li>
                    <li>
                <a href="/opinion/mima-pena">
                    Mima Peña
                </a>
            </li>
                    <li>
                <a href="/opinion/david-perez">
                    David Pérez
                </a>
            </li>
                    <li>
                <a href="/opinion/gonzalo-perez-rojas">
                    Gonzalo Pérez Rojas
                </a>
            </li>
                    <li>
                <a href="/opinion/mauricio-perfetti-del-corral">
                    Mauricio Perfetti del Corral
                </a>
            </li>
                    <li>
                <a href="/opinion/johanna-peters">
                    Johanna Peters
                </a>
            </li>
                    <li>
                <a href="/opinion/esteban-piedrahita">
                    Esteban Piedrahíta
                </a>
            </li>
                    <li>
                <a href="/opinion/francisco-piedrahita">
                    Francisco Piedrahíta
                </a>
            </li>
                    <li>
                <a href="/opinion/carolina-pineros-o">
                    Carolina Piñeros O.
                </a>
            </li>
                    <li>
                <a href="/opinion/luis-guillermo-plata-paez">
                    Luis Guillermo Plata Páez
                </a>
            </li>
                    <li>
                <a href="/opinion/camilo-plazas-michelsen">
                    Camilo Plazas Michelsen
                </a>
            </li>
                    <li>
                <a href="/opinion/juan-manuel-pombo">
                    Juan Manuel Pombo
                </a>
            </li>
                    <li>
                <a href="/opinion/ricardo-posada-maya">
                    Ricardo Posada Maya
                </a>
            </li>
                    <li>
                <a href="/opinion/tatiana-pretelt">
                    Tatiana Pretelt
                </a>
            </li>
                    <li>
                <a href="/opinion/guillermo-puyana">
                    Guillermo Puyana
                </a>
            </li>
                    <li>
                <a href="/opinion/fernando-quintero">
                    Fernando Quintero
                </a>
            </li>
                    <li>
                <a href="/opinion/juan-carlos-quintero-calderon">
                    Juan Carlos Quintero Calderón
                </a>
            </li>
                    <li>
                <a href="/opinion/daniel-quintero-calle">
                    Daniel Quintero Calle
                </a>
            </li>
                    <li>
                <a href="/opinion/jorge-felipe-ramirez">
                    Jorge Felipe Ramírez
                </a>
            </li>
                    <li>
                <a href="/opinion/ricardo-ramirez-acuna">
                    Ricardo Ramírez Acuña
                </a>
            </li>
                    <li>
                <a href="/opinion/marta-lucia-ramirez-de-rincon">
                    Marta Lucía Ramírez De Rincon
                </a>
            </li>
                    <li>
                <a href="/opinion/mauricio-andres-ramirez-gomez">
                    Mauricio Andrés Ramírez Gómez
                </a>
            </li>
                    <li>
                <a href="/opinion/juan-manuel-ramirez-m">
                    Juan Manuel Ramirez M.
                </a>
            </li>
                    <li>
                <a href="/opinion/jorge-ramirez-ocampo">
                    Jorge Ramírez Ocampo
                </a>
            </li>
                    <li>
                <a href="/opinion/maria-reina">
                    María Reina
                </a>
            </li>
                    <li>
                <a href="/opinion/mauricio-reina">
                    Mauricio Reina
                </a>
            </li>
                    <li>
                <a href="/opinion/juan-carlos-restrepo">
                    Juan Carlos Restrepo
                </a>
            </li>
                    <li>
                <a href="/opinion/juan-lucas-restrepo-ibiza">
                    Juan Lucas Restrepo Ibiza
                </a>
            </li>
                    <li>
                <a href="/opinion/gonzalo-restrepo-l">
                    Gonzalo Restrepo L.
                </a>
            </li>
                    <li>
                <a href="/opinion/camilo-reyes">
                    Camilo Reyes
                </a>
            </li>
                    <li>
                <a href="/opinion/francisco-reyes">
                    Francisco Reyes
                </a>
            </li>
                    <li>
                <a href="/opinion/giovanni-e-reyes">
                    Giovanni Reyes
                </a>
            </li>
                    <li>
                <a href="/opinion/cesar-reyes-rodriguez">
                    César Reyes Rodriguez
                </a>
            </li>
                    <li>
                <a href="/opinion/maria-victoria-riano">
                    María Victoria Riaño
                </a>
            </li>
                    <li>
                <a href="/opinion/erick-rincon-cardenas">
                    Erick Rincón Cardenas
                </a>
            </li>
                    <li>
                <a href="/opinion/rafael-rivas">
                    Rafael Rivas
                </a>
            </li>
                    <li>
                <a href="/opinion/carlos-fernando-rivera">
                    Carlos Fernando Rivera
                </a>
            </li>
                    <li>
                <a href="/opinion/juan-pablo-rodriguez">
                    Juan Pablo Rodríguez
                </a>
            </li>
                    <li>
                <a href="/opinion/mario-rodriguez">
                    Mario Rodríguez
                </a>
            </li>
                    <li>
                <a href="/opinion/cecilia-rodriguez">
                    Cecilia Rodríguez
                </a>
            </li>
                    <li>
                <a href="/opinion/arnu-rodriguez-ayala">
                    Arnu Rodríguez Ayala
                </a>
            </li>
                    <li>
                <a href="/opinion/renan-rojas">
                    Renán Rojas
                </a>
            </li>
                    <li>
                <a href="/opinion/ricardo-rojas-parra">
                    Ricardo Rojas Parra
                </a>
            </li>
                    <li>
                <a href="/opinion/juan-pablo-romero">
                    Juan Pablo Romero
                </a>
            </li>
                    <li>
                <a href="/opinion/pablo-rosas">
                    Pablo Rosas
                </a>
            </li>
                    <li>
                <a href="/opinion/gabriel-rosas-vega">
                    Gabriel Rosas Vega
                </a>
            </li>
                    <li>
                <a href="/opinion/diego-roselly">
                    Diego Roselly
                </a>
            </li>
                    <li>
                <a href="/opinion/david-rubio-rodriguez">
                    David Rubio Rodríguez
                </a>
            </li>
                    <li>
                <a href="/opinion/diego-felipe-valdivieso-rueda">
                    Diego Rueda
                </a>
            </li>
                    <li>
                <a href="/opinion/ana-julieta-ruiz">
                    Ana Julieta Ruíz
                </a>
            </li>
                    <li>
                <a href="/opinion/jorge-alonso-ruiz">
                    Jorge Alonso Ruíz
                </a>
            </li>
                    <li>
                <a href="/opinion/jeanne-kelly-ruiz">
                    Jeanne Kelly Ruíz
                </a>
            </li>
                    <li>
                <a href="/opinion/luis-felipe-saenz">
                    Luis Felipe Sáenz
                </a>
            </li>
                    <li>
                <a href="/opinion/natalia-salazar">
                    Natalia Salazar
                </a>
            </li>
                    <li>
                <a href="/opinion/zully-salazar-fuentes">
                    Zully Salazar Fuentes
                </a>
            </li>
                    <li>
                <a href="/opinion/jose-manuel-salazar-xirinachs">
                    José Manuel Salazar-Xirinachs
                </a>
            </li>
                    <li>
                <a href="/opinion/patricia-salgar">
                    Patricia Salgar
                </a>
            </li>
                    <li>
                <a href="/opinion/victor-salom">
                    Víctor Salom
                </a>
            </li>
                    <li>
                <a href="/opinion/camilo-sanchez">
                    Camilo Sánchez
                </a>
            </li>
                    <li>
                <a href="/opinion/juan-esteban-sanin">
                    Juan Esteban Sanín
                </a>
            </li>
                    <li>
                <a href="/opinion/eulalia-sanin-g">
                    Eulalia Sanín G.
                </a>
            </li>
                    <li>
                <a href="/opinion/ramiro-santa">
                    Ramiro Santa
                </a>
            </li>
                    <li>
                <a href="/opinion/ricardo-santamaria">
                    Ricardo Santamaría
                </a>
            </li>
                    <li>
                <a href="/opinion/emilio-sardi">
                    Emilio Sardi
                </a>
            </li>
                    <li>
                <a href="/opinion/rodolfo-scarpetta">
                    Rodolfo Scarpetta
                </a>
            </li>
                    <li>
                <a href="/opinion/alberto-schelesinger-velez">
                    Alberto Schelesinger Vélez
                </a>
            </li>
                    <li>
                <a href="/opinion/natasha-stott">
                    Natasha Scott
                </a>
            </li>
                    <li>
                <a href="/opinion/isabel-segovia">
                    Isabel Segovia
                </a>
            </li>
                    <li>
                <a href="/opinion/rodolfo-segovia-s">
                    Rodolfo Segovia S.
                </a>
            </li>
                    <li>
                <a href="/opinion/adriana-senior">
                    Adriana Senior
                </a>
            </li>
                    <li>
                <a href="/opinion/clara-leticia-serrano-castillo">
                    Clara Leticia Serrano Castillo
                </a>
            </li>
                    <li>
                <a href="/opinion/jorge-sicilia">
                    Jorge Sicilia
                </a>
            </li>
                    <li>
                <a href="/opinion/julio-miguel-silva">
                    Julio Miguel Silva
                </a>
            </li>
                    <li>
                <a href="/opinion/augusto-solano-m">
                    Augusto Solano
                </a>
            </li>
                    <li>
                <a href="/opinion/santiago-solis">
                    Santiago Solis
                </a>
            </li>
                    <li>
                <a href="/opinion/camilo-soto-franky">
                    Camilo Soto Franky
                </a>
            </li>
                    <li>
                <a href="/opinion/roberto-steiner">
                    Roberto Steiner
                </a>
            </li>
                    <li>
                <a href="/opinion/nicola-stornelli-garcia">
                    Nicola Stornelli García
                </a>
            </li>
                    <li>
                <a href="/opinion/adriana-suarez">
                    Adriana Suárez
                </a>
            </li>
                    <li>
                <a href="/opinion/aurelio-suarez">
                    Aurelio Suárez
                </a>
            </li>
                    <li>
                <a href="/opinion/hernan-suarez">
                    Hernán Suárez
                </a>
            </li>
                    <li>
                <a href="/opinion/elizabeth-sucre">
                    Elizabeth Sucre
                </a>
            </li>
                    <li>
                <a href="/opinion/gian-carlo-suescun">
                    Gian Carlo Suescún
                </a>
            </li>
                    <li>
                <a href="/opinion/leon-teicher-1">
                    León Teicher
                </a>
            </li>
                    <li>
                <a href="/opinion/francisco-thiermann">
                    Francisco Thiermann
                </a>
            </li>
                    <li>
                <a href="/opinion/elizabeth-tinoco">
                    Elizabeth Tinoco
                </a>
            </li>
                    <li>
                <a href="/opinion/gustavo-tobon">
                    Gustavo Tobón
                </a>
            </li>
                    <li>
                <a href="/opinion/carlos-arturo-torres">
                    Carlos Arturo Torres
                </a>
            </li>
                    <li>
                <a href="/opinion/gabriel-torres">
                    Gabriel Torres
                </a>
            </li>
                    <li>
                <a href="/opinion/ricardo-triana-s">
                    Ricardo Triana S.
                </a>
            </li>
                    <li>
                <a href="/opinion/carlos-holmes-trujillo-garcia">
                    Carlos Holmes Trujillo García
                </a>
            </li>
                    <li>
                <a href="/opinion/german-umana-mendoza">
                    Germán Umaña Mendoza
                </a>
            </li>
                    <li>
                <a href="/opinion/elisabeth-ungar-bleier">
                    Elisabeth Ungar Bleier
                </a>
            </li>
                    <li>
                <a href="/opinion/tomas-uribe">
                    Tomás Uribe
                </a>
            </li>
                    <li>
                <a href="/opinion/miguel-urrutia">
                    Miguel Urrutia
                </a>
            </li>
                    <li>
                <a href="/opinion/tag-usuario">
                    Tag Usuario
                </a>
            </li>
                    <li>
                <a href="/opinion/guillermo-valbuena">
                    Guillermo Valbuena
                </a>
            </li>
                    <li>
                <a href="/opinion/guillermo-valbuena-calderon">
                    Guillermo Valbuena Calderón
                </a>
            </li>
                    <li>
                <a href="/opinion/gustavo-valdivieso">
                    Gustavo Valdivieso
                </a>
            </li>
                    <li>
                <a href="/opinion/felix-valera">
                    Felix Valera
                </a>
            </li>
                    <li>
                <a href="/opinion/gabriel-vallejo-lopez">
                    Gabriel Vallejo Lopez
                </a>
            </li>
                    <li>
                <a href="/opinion/maria-antonia-van-gool">
                    María Antonia Van Gool
                </a>
            </li>
                    <li>
                <a href="/opinion/nohora-isabel-vargas">
                    Nohora Vargas
                </a>
            </li>
                    <li>
                <a href="/opinion/german-eduardo-vargas">
                    Germán Eduardo Vargas
                </a>
            </li>
                    <li>
                <a href="/opinion/german-vargas-g">
                    Germán Vargas G.
                </a>
            </li>
                    <li>
                <a href="/opinion/pedro-vargas-nunez">
                    Pedro Vargas Núñez
                </a>
            </li>
                    <li>
                <a href="/opinion/ana-paula-vasquez">
                    Ana Paula Vásquez
                </a>
            </li>
                    <li>
                <a href="/opinion/carlos-andres-vasquez">
                    Carlos Andrés Vásquez
                </a>
            </li>
                    <li>
                <a href="/opinion/gustavo-luis-velasquez">
                    Gustavo Luis Velásquez
                </a>
            </li>
                    <li>
                <a href="/opinion/juan-santiago-velez">
                    Juan Santiago Vélez
                </a>
            </li>
                    <li>
                <a href="/opinion/luis-guillermo-velez">
                    Luis Guillermo Vélez
                </a>
            </li>
                    <li>
                <a href="/opinion/alejandro-velez-goyeneche">
                    Alejandro Vélez Goyeneche
                </a>
            </li>
                    <li>
                <a href="/opinion/maria-jose-vengoechea">
                    María José Vengoechea
                </a>
            </li>
                    <li>
                <a href="/opinion/maria-isabel-ventura">
                    María Isabel Ventura
                </a>
            </li>
                    <li>
                <a href="/opinion/felipe-villar-stein">
                    Felipe Villar Stein
                </a>
            </li>
                    <li>
                <a href="/opinion/ricardo-villaveces-p">
                    Ricardo Villaveces P.
                </a>
            </li>
                    <li>
                <a href="/opinion/pedro-viveros">
                    Pedro Viveros
                </a>
            </li>
                    <li>
                <a href="/opinion/paul-weiss-salas">
                    Paul Weiss Salas
                </a>
            </li>
                    <li>
                <a href="/opinion/luis-augusto-yepes">
                    Luis Augusto Yepes
                </a>
            </li>
                    <li>
                <a href="/opinion/tito-yepes">
                    Tito Yepes
                </a>
            </li>
                    <li>
                <a href="/opinion/alberto-samuel-yohai">
                    Alberto Samuel Yohai
                </a>
            </li>
                    <li>
                <a href="/opinion/jim-yong-kim">
                    Jim Yong Kim
                </a>
            </li>
                    <li>
                <a href="/opinion/miguel-a-zapatero">
                    Miguel A. Zapatero
                </a>
            </li>
                    <li>
                <a href="/opinion/arthur-zhou">
                    Arthur Zhou
                </a>
            </li>
                    <li>
                <a href="/opinion/hernando-zuleta">
                    Hernando Zuleta
                </a>
            </li>
                    <li>
                <a href="/opinion/luis-alberto-zuleta-j">
                    Luis Alberto Zuleta J.
                </a>
            </li>
            </ul>
</div>


</div>
</div>

<div class="tab-container" id="ls-8c0-aab"></div>
<div class="tab-container" id="ls-495-928"><div class="collection module-article" id="p21064-m3495-3494-3496">
<section class="col5" id="m3499-3498-3500" data-collection="p21064-m3495-3494-3496"><article class="leadColumnistas"><figure class="perfil-OpinionMobile"><a id="m3503-3502-3504" class="image page-link" href="/re-referendo-columna-de-opinion-498417"><img alt="Mauricio Reina" src="/files/opinion_author_mobile_image/uploads/2016/02/24/56cdc2b536c83.png" style="display: inline;"></a></figure><h3 class="author-name openSansLight3">
        
    <a id="m3509-1-3510" class="page-link" href="/re-referendo-columna-de-opinion-498417">Mauricio Reina</a>
</h3>
    <div class="opinion-position openSansLight2">
    	
    <div id="m3514-2-3515">INVESTIGADOR FEDESARROLLO</div>
</div>
    <h3 class="title tiemposBold2">
        
    <a id="m3519-3-3520" class="page-link" href="/re-referendo-columna-de-opinion-498417">El<br>Re-referendo</a>
</h3>
    <p class="epigraph regular_lead6">
        
    <a id="m3524-4-3525" class="page-link" href="/re-referendo-columna-de-opinion-498417">Tras el estrechísimo margen por el que se definieron las cosas en el Reino Unido, queda claro que en un plebiscito o en un referendo cada voto cuenta, y que la opción de abstenerse es la más tonta de todas.</a></p>
</article></section><section class="col5" id="m3531-1-3532" data-collection="p21064-m3495-3494-3496"><article class="leadColumnistas"><figure class="perfil-OpinionMobile"><a id="m3535-3534-3536" class="image page-link" href="/opinion/ricardo-santamaria/es-momento-de-deponer-los-odios-498419"><img alt="Ricardo Santamaría" src="/files/opinion_author_mobile_image/uploads/2016/02/24/56cdc348cffa7.png" style="display: inline;"></a></figure><h3 class="author-name openSansLight3">
        
    <a id="m3541-1-3542" class="page-link" href="/opinion/ricardo-santamaria/es-momento-de-deponer-los-odios-498419">Ricardo Santamaría</a>
</h3>
    <div class="opinion-position openSansLight2">
    	
    <div id="m3546-2-3547">DIR. RECONCILIACIÓN COLOMBIA</div>
</div>
    <h3 class="title tiemposBold2">
        
    <a id="m3551-3-3552" class="page-link" href="/opinion/ricardo-santamaria/es-momento-de-deponer-los-odios-498419">Es momento de deponer los odios</a>
</h3>
    <p class="epigraph regular_lead6">
        
    <a id="m3556-4-3557" class="page-link" href="/opinion/ricardo-santamaria/es-momento-de-deponer-los-odios-498419">Lo que pasa en estos momentos históricos, como el que vivimos, dado el fin de la confrontación interna entre el Estado y las Farc, es que se abren unos espacios que antes estaban cerrados.</a></p>
</article></section><section class="col5" id="m3563-2-3564" data-collection="p21064-m3495-3494-3496"><article class="leadColumnistas"><figure class="perfil-OpinionMobile"><a id="m3567-3566-3568" class="image page-link" href="/ciudades-insostenibles-columna-de-opinion-498421"><img alt="Carlos Gustavo Álvarez" src="/files/opinion_author_mobile_image/uploads/2016/02/22/56cb679eb2280.png" style="display: inline;"></a></figure><h3 class="author-name openSansLight3">
        
    <a id="m3573-1-3574" class="page-link" href="/ciudades-insostenibles-columna-de-opinion-498421">Carlos Gustavo Álvarez</a>
</h3>
    <div class="opinion-position openSansLight2">
    	
    <div id="m3578-2-3579">PERIODISTA</div>
</div>
    <h3 class="title tiemposBold2">
        
    <a id="m3583-3-3584" class="page-link" href="/ciudades-insostenibles-columna-de-opinion-498421">Ciudades insostenibles</a>
</h3>
    <p class="epigraph regular_lead6">
        
    <a id="m3588-4-3589" class="page-link" href="/ciudades-insostenibles-columna-de-opinion-498421">Cuando las ciudades van a albergar oleadas colosales de población, surtidas demoledoramente de agentes como el posconflicto, bien haríamos en tomar en serio el desarrollo sostenible.</a></p>
</article></section><section class="col5" id="m3595-3-3596" data-collection="p21064-m3495-3494-3496"><article class="leadColumnistas"><figure class="perfil-OpinionMobile"><a id="m3599-3598-3600" class="image page-link" href="/opinion/guillermo-valbuena-calderon/el-valor-de-las-biociencias-498423"><img alt="Guillermo Valbuena Calderón" src="/files/opinion_author_mobile_image/uploads/2016/06/30/5775eded19fc3.jpeg" style="display: inline;"></a></figure><h3 class="author-name openSansLight3">
        
    <a id="m3605-1-3606" class="page-link" href="/opinion/guillermo-valbuena-calderon/el-valor-de-las-biociencias-498423">Guillermo Valbuena Calderón</a>
</h3>
    <div class="opinion-position openSansLight2">
    	
    <div id="m3610-2-3611">DIRECTOR DE BIOECOVAL</div>
</div>
    <h3 class="title tiemposBold2">
        
    <a id="m3615-3-3616" class="page-link" href="/opinion/guillermo-valbuena-calderon/el-valor-de-las-biociencias-498423">El valor de las biociencias</a>
</h3>
    <p class="epigraph regular_lead6">
        
    <a id="m3620-4-3621" class="page-link" href="/opinion/guillermo-valbuena-calderon/el-valor-de-las-biociencias-498423">Una economía emergente como la colombiana tiene oportunidades <br>para potencializar el valor de las biociencias a través de la generación de estrategias con opcionalidades tecnológicas. </a></p>
</article></section><section class="col5" id="m3627-4-3628" data-collection="p21064-m3495-3494-3496"><article class="leadColumnistas"><figure class="perfil-OpinionMobile"><a id="m3631-3630-3632" class="image page-link" href="/opinion/otros-columnistas-1/china-y-ee-uu-pareja-dispareja-condenada-a-la-cooperacion-administracion-portafolio-25-de-marzo-de-2017-504413"><img alt="Martin Wolf / Columnista del ‘Financial Times’" src="/files/opinion_author_mobile_image/files/crop/uploads/2016/02/06/56b594ec66c52.r_1520993632997.0-0-1394-1394.jpeg" style="display: inline;"></a></figure><h3 class="author-name openSansLight3">
        
    <a id="m3637-1-3638" class="page-link" href="/opinion/otros-columnistas-1/china-y-ee-uu-pareja-dispareja-condenada-a-la-cooperacion-administracion-portafolio-25-de-marzo-de-2017-504413">Martin Wolf</a>
</h3>
    <div class="opinion-position openSansLight2">
    	
    <div id="m3642-2-3643">Columnista del Financial Times</div>
</div>
    <h3 class="title tiemposBold2">
        
    <a id="m3647-3-3648" class="page-link" href="/opinion/otros-columnistas-1/china-y-ee-uu-pareja-dispareja-condenada-a-la-cooperacion-administracion-portafolio-25-de-marzo-de-2017-504413">China y EE.UU.: pareja dispareja condenada a la cooperación</a>
</h3>
    <p class="epigraph regular_lead6">
        
    <a id="m3652-4-3653" class="page-link" href="/opinion/otros-columnistas-1/china-y-ee-uu-pareja-dispareja-condenada-a-la-cooperacion-administracion-portafolio-25-de-marzo-de-2017-504413">Ninguno será capaz de lograr lo que quiere sin prestar atención a los puntos de vista del otro.</a></p>
</article></section>
</div></div>
<div class="tab-container" id="ls-6ac-902"><div class="collection module-article" id="p21064-m4010-4009-4011">
<section class="col5" id="m4014-4013-4015" data-collection="p21064-m4010-4009-4011"><article class="leadColumnistas"><figure class="perfil-OpinionMobile"><a id="m4018-4017-4019" class="image page-link" href="/opinion/otros-columnistas-1/alberto-carrasquilla-duque-el-once-515054"><img alt="Alberto Carrasquilla, exministro de Hacieda." src="/files/opinion_author_mobile_image/files/crop/uploads/2016/02/06/56b67dfcacc44.r_1520993633108.1295-0-2371-1076.jpeg" style="display: inline;"></a></figure><h3 class="author-name openSansLight3">
        
    <a id="m4024-1-4025" class="page-link" href="/opinion/otros-columnistas-1/alberto-carrasquilla-duque-el-once-515054">Alberto Carrasquilla</a>
</h3>
    <div class="opinion-position openSansLight2">
    	
    <div id="m4029-2-4030">Ex ministro de Hacienda</div>
</div>
    <h3 class="title tiemposBold2">
        
    <a id="m4034-3-4035" class="page-link" href="/opinion/otros-columnistas-1/alberto-carrasquilla-duque-el-once-515054">Duque el Once</a>
</h3>
    <p class="epigraph regular_lead6">
        
    <a id="m4039-4-4040" class="page-link" href="/opinion/otros-columnistas-1/alberto-carrasquilla-duque-el-once-515054">Equidad, emprendimiento, legalidad, son pilares de las reformas económicas que Iván Duque, llevaría al nuevo Congreso.</a></p>
</article></section><section class="col5" id="m4046-1-4047" data-collection="p21064-m4010-4009-4011"><article class="leadColumnistas"><figure class="perfil-OpinionMobile"><a id="m4050-4049-4051" class="image page-link" href="/opinion/otros-columnistas-1/jaime-bermudez-morir-por-complacencia-515052"><img alt="Jaime Bermúdez" src="/files/opinion_author_mobile_image/uploads/2016/02/06/56b641cdcc57b.jpeg" style="display: inline;"></a></figure><h3 class="author-name openSansLight3">
        
    <a id="m4056-1-4057" class="page-link" href="/opinion/otros-columnistas-1/jaime-bermudez-morir-por-complacencia-515052">Jaime Bermúdez</a>
</h3>
    <div class="opinion-position openSansLight2">
    	
    <div id="m4061-2-4062">Excanciller de Colombia</div>
</div>
    <h3 class="title tiemposBold2">
        
    <a id="m4066-3-4067" class="page-link" href="/opinion/otros-columnistas-1/jaime-bermudez-morir-por-complacencia-515052">Morir por complacencia</a>
</h3>
    <p class="epigraph regular_lead6">
        
    <a id="m4071-4-4072" class="page-link" href="/opinion/otros-columnistas-1/jaime-bermudez-morir-por-complacencia-515052">Hoy es más común pensar que uno se muere porque el corazón deja de latir, o porque el cáncer se extiende por órganos vitales.<br></a></p>
</article></section><section class="col5" id="m4078-2-4079" data-collection="p21064-m4010-4009-4011"><article class="leadColumnistas"><figure class="perfil-OpinionMobile"><a id="m4082-4081-4083" class="image page-link" href="/opinion/gabriel-vallejo-lopez/gabriel-vallejo-producto-mas-experiencia-515055"><img alt="Gabriel Vallejo Lopez" src="/files/opinion_author_mobile_image/uploads/2016/02/19/56c7d3cbe748a.png" style="display: inline;"></a></figure><h3 class="author-name openSansLight3">
        
    <a id="m4088-1-4089" class="page-link" href="/opinion/gabriel-vallejo-lopez/gabriel-vallejo-producto-mas-experiencia-515055">Gabriel Vallejo Lopez</a>
</h3>
    <div class="opinion-position openSansLight2">
    	
    <div id="m4093-2-4094">Autor de Un Paso Adelante, Servicio Con Pasión</div>
</div>
    <h3 class="title tiemposBold2">
        
    <a id="m4098-3-4099" class="page-link" href="/opinion/gabriel-vallejo-lopez/gabriel-vallejo-producto-mas-experiencia-515055">Producto más experiencia</a>
</h3>
    <p class="epigraph regular_lead6">
        
    <a id="m4103-4-4104" class="page-link" href="/opinion/gabriel-vallejo-lopez/gabriel-vallejo-producto-mas-experiencia-515055">Lo que el cliente adquiere hoy es una experiencia integral: producto más servicio. Equilibrio: que oferta y demanda, en materia de gustos, vayan de la mano.</a></p>
</article></section><section class="col5" id="m4110-3-4111" data-collection="p21064-m4010-4009-4011"><article class="leadColumnistas"><figure class="perfil-OpinionMobile"><a id="m4114-4113-4115" class="image page-link" href="/opinion/gonzalo-gallo-gonzalez-2/gonzalo-gallo-gonzalez-pasion-y-ayudas-visuales-515056"><img alt="Gonzalo Gallo González" src="/files/opinion_author_mobile_image/uploads/2016/02/24/56cdbd6d62136.png" style="display: inline;"></a></figure><h3 class="author-name openSansLight3">
        
    <a id="m4120-1-4121" class="page-link" href="/opinion/gonzalo-gallo-gonzalez-2/gonzalo-gallo-gonzalez-pasion-y-ayudas-visuales-515056">Gonzalo Gallo González</a>
</h3>
    <div class="opinion-position openSansLight2">
    	
    <div id="m4125-2-4126">Escritor - Conferencista</div>
</div>
    <h3 class="title tiemposBold2">
        
    <a id="m4130-3-4131" class="page-link" href="/opinion/gonzalo-gallo-gonzalez-2/gonzalo-gallo-gonzalez-pasion-y-ayudas-visuales-515056">Pasión y ayudas visuales</a>
</h3>
    <p class="epigraph regular_lead6">
        
    <a id="m4135-4-4136" class="page-link" href="/opinion/gonzalo-gallo-gonzalez-2/gonzalo-gallo-gonzalez-pasion-y-ayudas-visuales-515056">Tu prodigioso cerebro te ayuda mejor a lograr lo que te propones si lo apoyas con llamativas ‘ayudas visuales’.</a></p>
</article></section><section class="col5" id="m4142-4-4143" data-collection="p21064-m4010-4009-4011"><article class="leadColumnistas"><figure class="perfil-OpinionMobile"><a id="m4146-4145-4147" class="image page-link" href="/opinion/maria-carolina-lorduy/carolina-lorduy-montanez-que-no-muera-harvey-analisis-515050"><img alt="María Carolina Lorduy" src="/files/opinion_author_mobile_image/uploads/2016/04/22/571a2dd2664be.png" style="display: inline;"></a></figure><h3 class="author-name openSansLight3">
        
    <a id="m4152-1-4153" class="page-link" href="/opinion/maria-carolina-lorduy/carolina-lorduy-montanez-que-no-muera-harvey-analisis-515050">María Carolina Lorduy</a>
</h3>
    <div class="opinion-position openSansLight2">
    	
    <div id="m4157-2-4158">Consultora en estrategias empresariales</div>
</div>
    <h3 class="title tiemposBold2">
        
    <a id="m4162-3-4163" class="page-link" href="/opinion/maria-carolina-lorduy/carolina-lorduy-montanez-que-no-muera-harvey-analisis-515050">Que no muera Harvey</a>
</h3>
    <p class="epigraph regular_lead6">
        
    <a id="m4167-4-4168" class="page-link" href="/opinion/maria-carolina-lorduy/carolina-lorduy-montanez-que-no-muera-harvey-analisis-515050">Si tan solo las mismas mujeres fuéramos conscientes del poder que tenemos de mover el mundo siendo solidarias unas con otras, la cosa sería a otro precio.</a></p>
</article></section>
</div></div>
<div class="tab-container" id="ls-009-8f7"><div class="collection module-article" id="p21064-m3660-3659-3661">
<section class="col5" id="m3664-3663-3665" data-collection="p21064-m3660-3659-3661"><article class="leadColumnistas"><figure class="perfil-OpinionMobile"><a id="m3668-3667-3669" class="image page-link" href="/opinion/camilo-herrera-mora/el-problema-son-las-encuestas-515008"><img alt="Camilo Herrera Mora" src="/files/opinion_author_mobile_image/uploads/2016/02/22/56cb67313466d.png" style="display: inline;"></a></figure><h3 class="author-name openSansLight3">
        
    <a id="m3674-1-3675" class="page-link" href="/opinion/camilo-herrera-mora/el-problema-son-las-encuestas-515008">Camilo Herrera Mora</a>
</h3>
    <div class="opinion-position openSansLight2">
    	
    <div id="m3679-2-3680">Presidente, junta directiva de Raddar</div>
</div>
    <h3 class="title tiemposBold2">
        
    <a id="m3684-3-3685" class="page-link" href="/opinion/camilo-herrera-mora/el-problema-son-las-encuestas-515008">¿El problema son las encuestas?</a>
</h3>
    <p class="epigraph regular_lead6">
        
    <a id="m3689-4-3690" class="page-link" href="/opinion/camilo-herrera-mora/el-problema-son-las-encuestas-515008">Debemos aprender a presentar los datos y enseñar a leerlos, para que puedan ser interpretados. La culpa es nuestra.</a></p>
</article></section><section class="col5" id="m3696-1-3697" data-collection="p21064-m3660-3659-3661"><article class="leadColumnistas"><figure class="perfil-OpinionMobile"><a id="m3700-3699-3701" class="image page-link" href="/opinion/otros-columnistas-1/rafael-aubad-l-incertidumbre-e-investigacion-515009"><img alt="Rafael Aubad López" src="/files/opinion_author_mobile_image/uploads/2016/03/16/56ea1fba57ea9.jpeg" style="display: inline;"></a></figure><h3 class="author-name openSansLight3">
        
    <a id="m3706-1-3707" class="page-link" href="/opinion/otros-columnistas-1/rafael-aubad-l-incertidumbre-e-investigacion-515009">Rafael Aubad L.</a>
</h3>
    <div class="opinion-position openSansLight2">
    	
    <div id="m3711-2-3712">Presidente Proantioquia</div>
</div>
    <h3 class="title tiemposBold2">
        
    <a id="m3716-3-3717" class="page-link" href="/opinion/otros-columnistas-1/rafael-aubad-l-incertidumbre-e-investigacion-515009">Incertidumbre e investigación</a>
</h3>
    <p class="epigraph regular_lead6">
        
    <a id="m3721-4-3722" class="page-link" href="/opinion/otros-columnistas-1/rafael-aubad-l-incertidumbre-e-investigacion-515009">La red ‘Transiciones en Latinoamérica y el Caribe’ tiene como propósito generar conocimiento sobre los escenarios de coyuntura e incertidumbre.</a></p>
</article></section><section class="col5" id="m3728-2-3729" data-collection="p21064-m3660-3659-3661"><article class="leadColumnistas"><figure class="perfil-OpinionMobile"><a id="m3732-3731-3733" class="image page-link" href="/opinion/maria-sol-navia-v/maria-sol-navia-el-sector-privado-y-la-corrupcion-515010"><img alt="María Sol Navia" src="/files/opinion_author_mobile_image/uploads/2016/02/05/56b4c47e6cdc6.png" style="display: inline;"></a></figure><h3 class="author-name openSansLight3">
        
    <a id="m3738-1-3739" class="page-link" href="/opinion/maria-sol-navia-v/maria-sol-navia-el-sector-privado-y-la-corrupcion-515010">María Sol Navia V.</a>
</h3>
    <div class="opinion-position openSansLight2">
    	
    <div id="m3743-2-3744">Exministra de Trabajo</div>
</div>
    <h3 class="title tiemposBold2">
        
    <a id="m3748-3-3749" class="page-link" href="/opinion/maria-sol-navia-v/maria-sol-navia-el-sector-privado-y-la-corrupcion-515010">El sector privado y la corrupción</a>
</h3>
    <p class="epigraph regular_lead6">
        
    <a id="m3753-4-3754" class="page-link" href="/opinion/maria-sol-navia-v/maria-sol-navia-el-sector-privado-y-la-corrupcion-515010">Hay muchas luces rojas, una de las últimas fue la mala noticia que recibió el país con el empeoramiento de la imagen de corrupción.</a></p>
</article></section><section class="col5" id="m3760-3-3761" data-collection="p21064-m3660-3659-3661"><article class="leadColumnistas"><figure class="perfil-OpinionMobile"><a id="m3764-3763-3765" class="image page-link" href="/opinion/german-umana-mendoza/comision-de-la-verdad-para-saludcoop-515011"><img alt="Germán Umaña Mendoza" src="/files/opinion_author_mobile_image/uploads/2016/02/05/56b4b9015f86f.png" style="display: inline;"></a></figure><h3 class="author-name openSansLight3">
        
    <a id="m3770-1-3771" class="page-link" href="/opinion/german-umana-mendoza/comision-de-la-verdad-para-saludcoop-515011">Germán Umaña Mendoza</a>
</h3>
    <div class="opinion-position openSansLight2">
    	
    <div id="m3775-2-3776">Profesor universitario</div>
</div>
    <h3 class="title tiemposBold2">
        
    <a id="m3780-3-3781" class="page-link" href="/opinion/german-umana-mendoza/comision-de-la-verdad-para-saludcoop-515011">Comisión de la verdad para Saludcoop</a>
</h3>
    <p class="epigraph regular_lead6">
        
    <a id="m3785-4-3786" class="page-link" href="/opinion/german-umana-mendoza/comision-de-la-verdad-para-saludcoop-515011">Todos saben qué paso y nadie quiere hacer nada.</a></p>
</article></section><section class="col5" id="m3792-4-3793" data-collection="p21064-m3660-3659-3661"><article class="leadColumnistas"><figure class="perfil-OpinionMobile"><a id="m3796-3795-3797" class="image page-link" href="/opinion/otros-columnistas-1/theresa-may-sigue-moviendo-sus-lineas-rojas-analisis-515005"><img alt="Otros Columnistas" src="/files/opinion_author_mobile_image/uploads/2016/04/05/5703e5663d293.png" style="display: inline;"></a></figure><h3 class="author-name openSansLight3">
        
    <a id="m3802-1-3803" class="page-link" href="/opinion/otros-columnistas-1/theresa-may-sigue-moviendo-sus-lineas-rojas-analisis-515005">Diego Prieto Uribe</a>
</h3>
    <div class="opinion-position openSansLight2">
    	
    <div id="m3807-2-3808">Experto en comercio exterior</div>
</div>
    <h3 class="title tiemposBold2">
        
    <a id="m3812-3-3813" class="page-link" href="/opinion/otros-columnistas-1/theresa-may-sigue-moviendo-sus-lineas-rojas-analisis-515005">Theresa May sigue moviendo sus líneas rojas</a>
</h3>
    <p class="epigraph regular_lead6">
        
    <a id="m3817-4-3818" class="page-link" href="/opinion/otros-columnistas-1/theresa-may-sigue-moviendo-sus-lineas-rojas-analisis-515005">Los expertos coinciden en que la separación va a tener un costo económico no despreciable.</a></p>
</article></section>
</div></div>
<div class="tab-container" id="ls-6c4-b61"><div class="collection module-article" id="p21064-m3330-3329-3331">
<section class="col5" id="m3334-3333-3335" data-collection="p21064-m3330-3329-3331"><article class="leadColumnistas"><figure class="perfil-OpinionMobile"><a id="m3338-3337-3339" class="image page-link" href="/opinion/andres-espinosa-fenwarth/consejo-de-estado-frena-cogobierno-de-las-farc-515209"><img alt="Andrés Espinosa Fenwarth" src="/files/opinion_author_mobile_image/uploads/2016/02/19/56c785bc27f1c.png" style="display: inline;"></a></figure><h3 class="author-name openSansLight3">
        
    <a id="m3344-1-3345" class="page-link" href="/opinion/andres-espinosa-fenwarth/consejo-de-estado-frena-cogobierno-de-las-farc-515209">Andrés Espinosa Fenwarth</a>
</h3>
    <div class="opinion-position openSansLight2">
    	
    <div id="m3349-2-3350">CEO de Inverdies</div>
</div>
    <h3 class="title tiemposBold2">
        
    <a id="m3354-3-3355" class="page-link" href="/opinion/andres-espinosa-fenwarth/consejo-de-estado-frena-cogobierno-de-las-farc-515209">Consejo de Estado frena cogobierno de las Farc</a>
</h3>
    <p class="epigraph regular_lead6">
        
    <a id="m3359-4-3360" class="page-link" href="/opinion/andres-espinosa-fenwarth/consejo-de-estado-frena-cogobierno-de-las-farc-515209">La Csivi coarta la actividad legislativa e irrespeta el principio de democracia participativa, con lo cual transgrede el artículo 155 de la Carta Magna.</a></p>
</article></section><section class="col5" id="m3366-1-3367" data-collection="p21064-m3330-3329-3331"><article class="leadColumnistas"><figure class="perfil-OpinionMobile"><a id="m3370-3369-3371" class="image page-link" href="/opinion/miguel-gomez-martinez/dos-caminos-515210"><img alt="Miguel Gómez Martínez" src="/files/opinion_author_mobile_image/uploads/2016/02/05/56b4c55d1afeb.png" style="display: inline;"></a></figure><h3 class="author-name openSansLight3">
        
    <a id="m3376-1-3377" class="page-link" href="/opinion/miguel-gomez-martinez/dos-caminos-515210">Miguel Gómez Martínez</a>
</h3>
    <div class="opinion-position openSansLight2">
    	
    <div id="m3381-2-3382">Asesor económico y empresarial</div>
</div>
    <h3 class="title tiemposBold2">
        
    <a id="m3386-3-3387" class="page-link" href="/opinion/miguel-gomez-martinez/dos-caminos-515210">Dos caminos</a>
</h3>
    <p class="epigraph regular_lead6">
        
    <a id="m3391-4-3392" class="page-link" href="/opinion/miguel-gomez-martinez/dos-caminos-515210">¿Existen en Colombia las condiciones políticas para enfrentar un proyecto ambicioso de reforma del Estado?</a></p>
</article></section><section class="col5" id="m3398-2-3399" data-collection="p21064-m3330-3329-3331"><article class="leadColumnistas"><figure class="perfil-OpinionMobile"><a id="m3402-3401-3403" class="image page-link" href="/opinion/mario-hernandez-zambrano/lo-que-importa-son-los-programas-515211"><img alt="Mario Hernandez" src="/files/opinion_author_mobile_image/uploads/2016/02/05/56b4c411ec37e.png" style="display: inline;"></a></figure><h3 class="author-name openSansLight3">
        
    <a id="m3408-1-3409" class="page-link" href="/opinion/mario-hernandez-zambrano/lo-que-importa-son-los-programas-515211">Mario Hernández Zambrano</a>
</h3>
    <div class="opinion-position openSansLight2">
    	
    <div id="m3413-2-3414">Empresario exportador</div>
</div>
    <h3 class="title tiemposBold2">
        
    <a id="m3418-3-3419" class="page-link" href="/opinion/mario-hernandez-zambrano/lo-que-importa-son-los-programas-515211">Lo que importa son los programas</a>
</h3>
    <p class="epigraph regular_lead6">
        
    <a id="m3423-4-3424" class="page-link" href="/opinion/mario-hernandez-zambrano/lo-que-importa-son-los-programas-515211">Una campaña política, aquí y en todas partes, busca el favor de los ciudadanos confrontando ideas.</a></p>
</article></section><section class="col5" id="m3430-3-3431" data-collection="p21064-m3330-3329-3331"><article class="leadColumnistas"><figure class="perfil-OpinionMobile"><a id="m3434-3433-3435" class="image page-link" href="/opinion/paul-weiss-salas/el-debate-sobre-las-pensiones-ii-515212"><img alt="Paul Weiss Salas" src="/files/opinion_author_mobile_image/uploads/2016/02/24/56cdc3001b1d5.png" style="display: inline;"></a></figure><h3 class="author-name openSansLight3">
        
    <a id="m3440-1-3441" class="page-link" href="/opinion/paul-weiss-salas/el-debate-sobre-las-pensiones-ii-515212">Paul Weiss Salas</a>
</h3>
    <div class="opinion-position openSansLight2">
    	
    <div id="m3445-2-3446">Experto en inversiones bursátiles</div>
</div>
    <h3 class="title tiemposBold2">
        
    <a id="m3450-3-3451" class="page-link" href="/opinion/paul-weiss-salas/el-debate-sobre-las-pensiones-ii-515212">El debate sobre las pensiones II</a>
</h3>
    <p class="epigraph regular_lead6">
        
    <a id="m3455-4-3456" class="page-link" href="/opinion/paul-weiss-salas/el-debate-sobre-las-pensiones-ii-515212">Como podrán ver, no soy un experto en el tema de pensiones, y como habrán entendido en mi columna anterior, lo que sí soy es un pensionado.</a></p>
</article></section><section class="col5" id="m3462-4-3463" data-collection="p21064-m3330-3329-3331"><article class="leadColumnistas"><figure class="perfil-OpinionMobile"><a id="m3466-3465-3467" class="image page-link" href="/opinion/otros-columnistas-1/excelencia-operacional-analisis-515206"><img alt="Otros Columnistas" src="/files/opinion_author_mobile_image/uploads/2016/04/05/5703e5663d293.png" style="display: inline;"></a></figure><h3 class="author-name openSansLight3">
        
    <a id="m3472-1-3473" class="page-link" href="/opinion/otros-columnistas-1/excelencia-operacional-analisis-515206">Xavier Durán</a>
</h3>
    <div class="opinion-position openSansLight2">
    	
    <div id="m3477-2-3478">En colaboración con<br>Rodrigo Taborda. Profesores <br>de la Facultad de Administración, Universidad de los Andes</div>
</div>
    <h3 class="title tiemposBold2">
        
    <a id="m3482-3-3483" class="page-link" href="/opinion/otros-columnistas-1/excelencia-operacional-analisis-515206">Excelencia operacional</a>
</h3>
    <p class="epigraph regular_lead6">
        
    <a id="m3487-4-3488" class="page-link" href="/opinion/otros-columnistas-1/excelencia-operacional-analisis-515206">Una acción de largo plazo que pueden desarrollar los gerentes para mejorar, es embarcarse en proyectos de innovación tecnológica en nuevos productos.</a></p>
</article></section>
</div></div>
<div class="tab-container" id="ls-e74-99c"><div class="collection module-article" id="p21064-m3825-3824-3826">
<section class="col5" id="m3829-3828-3830" data-collection="p21064-m3825-3824-3826"><article class="leadColumnistas"><figure class="perfil-OpinionMobile"><a id="m3833-3832-3834" class="image page-link" href="/opinion/carlos-holmes-trujillo-garcia/carlos-holmes-trujillo-gano-la-esperanza-515174"><img alt="Carlos Holmes Trujillo García" src="/files/opinion_author_mobile_image/uploads/2016/02/22/56cb67f8a11c9.png" style="display: inline;"></a></figure><h3 class="author-name openSansLight3">
        
    <a id="m3839-1-3840" class="page-link" href="/opinion/carlos-holmes-trujillo-garcia/carlos-holmes-trujillo-gano-la-esperanza-515174">Carlos Holmes Trujillo García</a>
</h3>
    <div class="opinion-position openSansLight2">
    	
    <div id="m3844-2-3845">Excandidato a la Vicepresidencia</div>
</div>
    <h3 class="title tiemposBold2">
        
    <a id="m3849-3-3850" class="page-link" href="/opinion/carlos-holmes-trujillo-garcia/carlos-holmes-trujillo-gano-la-esperanza-515174">¡Ganó la esperanza!</a>
</h3>
    <p class="epigraph regular_lead6">
        
    <a id="m3854-4-3855" class="page-link" href="/opinion/carlos-holmes-trujillo-garcia/carlos-holmes-trujillo-gano-la-esperanza-515174">Las elecciones de ayer representan una nueva oportunidad para Colombia.</a></p>
</article></section><section class="col5" id="m3861-1-3862" data-collection="p21064-m3825-3824-3826"><article class="leadColumnistas"><figure class="perfil-OpinionMobile"><a id="m3865-3864-3866" class="image page-link" href="/opinion/rosario-cordoba-garces/la-tierra-rural-tarea-central-del-congreso-515175"><img alt="Rosario Cordoba" src="/files/opinion_author_mobile_image/uploads/2016/02/05/56b4c69abad96.png" style="display: inline;"></a></figure><h3 class="author-name openSansLight3">
        
    <a id="m3871-1-3872" class="page-link" href="/opinion/rosario-cordoba-garces/la-tierra-rural-tarea-central-del-congreso-515175">Rosario Córdoba Garcés</a>
</h3>
    <div class="opinion-position openSansLight2">
    	
    <div id="m3876-2-3877">Presidenta del Consejo Privado de Competitividad</div>
</div>
    <h3 class="title tiemposBold2">
        
    <a id="m3881-3-3882" class="page-link" href="/opinion/rosario-cordoba-garces/la-tierra-rural-tarea-central-del-congreso-515175">La tierra rural, tarea central del Congreso</a>
</h3>
    <p class="epigraph regular_lead6">
        
    <a id="m3886-4-3887" class="page-link" href="/opinion/rosario-cordoba-garces/la-tierra-rural-tarea-central-del-congreso-515175">El Congreso tendrá la oportunidad de poner en marcha el desarrollo del campo Ojalá los actuales y nuevos congresistas estén a la altura del reto.</a></p>
</article></section><section class="col5" id="m3893-2-3894" data-collection="p21064-m3825-3824-3826"><article class="leadColumnistas"><figure class="perfil-OpinionMobile"><a id="m3897-3896-3898" class="image page-link" href="/opinion/leon-teicher-1/leon-teicher-sustos-recurrentes-515176"><img alt="León Teicher" src="/files/opinion_author_mobile_image/uploads/2016/02/24/56cdc243c64c9.png" style="display: inline;"></a></figure><h3 class="author-name openSansLight3">
        
    <a id="m3903-1-3904" class="page-link" href="/opinion/leon-teicher-1/leon-teicher-sustos-recurrentes-515176">León Teicher</a>
</h3>
    <div class="opinion-position openSansLight2">
    	
    <div id="m3908-2-3909">Empresario</div>
</div>
    <h3 class="title tiemposBold2">
        
    <a id="m3913-3-3914" class="page-link" href="/opinion/leon-teicher-1/leon-teicher-sustos-recurrentes-515176">Sustos recurrentes</a>
</h3>
    <p class="epigraph regular_lead6">
        
    <a id="m3918-4-3919" class="page-link" href="/opinion/leon-teicher-1/leon-teicher-sustos-recurrentes-515176">Ahora enfrentamos, de nuevo, el susto del populismo irresponsable y peligroso. Es obligatorio derrotarlo a corto plazo en las urnas de la democracia.</a></p>
</article></section><section class="col5" id="m3925-3-3926" data-collection="p21064-m3825-3824-3826"><article class="leadColumnistas"><figure class="perfil-OpinionMobile"><a id="m3929-3928-3930" class="image page-link" href="/opinion/julian-dominguez-rivera-2/julian-dominguez-rivera-apague-y-vamonos-515177"><img alt="Julián Domínguez Rivera" src="/files/opinion_author_mobile_image/uploads/2016/02/22/56cb39773bede.png" style="display: inline;"></a></figure><h3 class="author-name openSansLight3">
        
    <a id="m3935-1-3936" class="page-link" href="/opinion/julian-dominguez-rivera-2/julian-dominguez-rivera-apague-y-vamonos-515177">Julián Domínguez Rivera</a>
</h3>
    <div class="opinion-position openSansLight2">
    	
    <div id="m3940-2-3941">Presidente de Confecámaras</div>
</div>
    <h3 class="title tiemposBold2">
        
    <a id="m3945-3-3946" class="page-link" href="/opinion/julian-dominguez-rivera-2/julian-dominguez-rivera-apague-y-vamonos-515177">¿Apague y vámonos?</a>
</h3>
    <p class="epigraph regular_lead6">
        
    <a id="m3950-4-3951" class="page-link" href="/opinion/julian-dominguez-rivera-2/julian-dominguez-rivera-apague-y-vamonos-515177">La baja capacidad en generación de energía y la dependencia de pocas fuentes de suministro es lo que ocurre en el Pacífico colombiano.</a></p>
</article></section><section class="col5" id="m3957-4-3958" data-collection="p21064-m3825-3824-3826"><article class="leadColumnistas"><figure class="perfil-OpinionMobile"><a id="m3961-3960-3962" class="image page-link" href="/opinion/stefano-farne/mercado-laboral-ojo-al-campo-analisis-515171"><img alt="Stefano Farné" src="/files/opinion_author_mobile_image/uploads/2016/02/24/56cdc380722a4.png" style="display: inline;"></a></figure><h3 class="author-name openSansLight3">
        
    <a id="m3967-1-3968" class="page-link" href="/opinion/stefano-farne/mercado-laboral-ojo-al-campo-analisis-515171">Stefano Farné</a>
</h3>
    <div class="opinion-position openSansLight2">
    	
    <div id="m3972-2-3973">Observatorio del Mercado Laboral, Universidad Externado de Colombia.</div>
</div>
    <h3 class="title tiemposBold2">
        
    <a id="m3977-3-3978" class="page-link" href="/opinion/stefano-farne/mercado-laboral-ojo-al-campo-analisis-515171">Mercado laboral: ojo al campo</a>
</h3>
    <p class="epigraph regular_lead6">
        
    <a id="m3982-4-3983" class="page-link" href="/opinion/stefano-farne/mercado-laboral-ojo-al-campo-analisis-515171">Según los últimos resultados de las encuesta de hogares del Dane, el desempleo ha crecido solo un punto decimal, de 11,7 por ciento en enero del 2017 a 11,8 por ciento en el mismo mes del 2018.</a></p>
</article></section>
</div></div>
<div class="tab-container" id="ls-ae4-ad7"><div class="collection module-article" id="p21064-m3165-3164-3166">
<section class="col5" id="m3169-3168-3170" data-collection="p21064-m3165-3164-3166"><article class="leadColumnistas"><figure class="perfil-OpinionMobile"><a id="m3173-3172-3174" class="image page-link" href="/opinion/beethoven-herrera-valencia/la-etica-de-las-instituciones-multilaterales-515130"><img alt="Beethoven Herrera Valencia" src="/files/opinion_author_mobile_image/uploads/2016/02/23/56ccbf720e655.png" style="display: inline;"></a></figure><h3 class="author-name openSansLight3">
        
    <a id="m3179-1-3180" class="page-link" href="/opinion/beethoven-herrera-valencia/la-etica-de-las-instituciones-multilaterales-515130">Beethoven Herrera Valencia</a>
</h3>
    <div class="opinion-position openSansLight2">
    	
    <div id="m3184-2-3185">Profesor de las universidades<br>Nacional y Externado</div>
</div>
    <h3 class="title tiemposBold2">
        
    <a id="m3189-3-3190" class="page-link" href="/opinion/beethoven-herrera-valencia/la-etica-de-las-instituciones-multilaterales-515130">La ética de las instituciones multilaterales</a>
</h3>
    <p class="epigraph regular_lead6">
        
    <a id="m3194-4-3195" class="page-link" href="/opinion/beethoven-herrera-valencia/la-etica-de-las-instituciones-multilaterales-515130">La conclusión es que esas entidades no son tan racionales están bien informadas cuando realizan sus análisis, sino que los adecúan según convenga a los intereses de los mayores aportantes.</a></p>
</article></section><section class="col5" id="m3201-1-3202" data-collection="p21064-m3165-3164-3166"><article class="leadColumnistas"><figure class="perfil-OpinionMobile"><a id="m3205-3204-3206" class="image page-link" href="/opinion/horacio-ayala-vela/los-impuestos-en-la-campana-515129"><img alt="Horacio Ayala Vela" src="/files/opinion_author_mobile_image/uploads/2016/02/24/56cdbebca4157.png" style="display: inline;"></a></figure><h3 class="author-name openSansLight3">
        
    <a id="m3211-1-3212" class="page-link" href="/opinion/horacio-ayala-vela/los-impuestos-en-la-campana-515129">Horacio Ayala Vela</a>
</h3>
    <div class="opinion-position openSansLight2">
    	
    <div id="m3216-2-3217">Consultor privado</div>
</div>
    <h3 class="title tiemposBold2">
        
    <a id="m3221-3-3222" class="page-link" href="/opinion/horacio-ayala-vela/los-impuestos-en-la-campana-515129">Los impuestos en la campaña</a>
</h3>
    <p class="epigraph regular_lead6">
        
    <a id="m3226-4-3227" class="page-link" href="/opinion/horacio-ayala-vela/los-impuestos-en-la-campana-515129">Crear, reducir o eliminar tributos nacionales son facultades exclusivas del Congreso, de acuerdo con <br>la Constitución.</a></p>
</article></section><section class="col5" id="m3233-2-3234" data-collection="p21064-m3165-3164-3166"><article class="leadColumnistas"><figure class="perfil-OpinionMobile"><a id="m3237-3236-3238" class="image page-link" href="/opinion/sergio-calderon-acevedo/el-congreso-mas-costoso-del-mundo-515131"><img alt="Sergio Calderón Ácevedo" src="/files/opinion_author_mobile_image/uploads/2016/02/19/56c786ab05c57.png" style="display: inline;"></a></figure><h3 class="author-name openSansLight3">
        
    <a id="m3243-1-3244" class="page-link" href="/opinion/sergio-calderon-acevedo/el-congreso-mas-costoso-del-mundo-515131">Sergio Calderón Acevedo</a>
</h3>
    <div class="opinion-position openSansLight2">
    	
    <div id="m3248-2-3249">Economista</div>
</div>
    <h3 class="title tiemposBold2">
        
    <a id="m3253-3-3254" class="page-link" href="/opinion/sergio-calderon-acevedo/el-congreso-mas-costoso-del-mundo-515131">El Congreso más costoso del mundo</a>
</h3>
    <p class="epigraph regular_lead6">
        
    <a id="m3258-4-3259" class="page-link" href="/opinion/sergio-calderon-acevedo/el-congreso-mas-costoso-del-mundo-515131">Llegó la hora de reformar el Legislativo colombiano: o lo hacen ellos, o lo hacemos nosotros</a></p>
</article></section><section class="col5" id="m3265-3-3266" data-collection="p21064-m3165-3164-3166"><article class="leadColumnistas"><figure class="perfil-OpinionMobile"><a id="m3269-3268-3270" class="image page-link" href="/opinion/louis-kleyn/tres-ceros-menos-515133"><img alt="Louis Kleyn" src="/files/opinion_author_mobile_image/uploads/2016/02/05/56b4c1d8f126c.png" style="display: inline;"></a></figure><h3 class="author-name openSansLight3">
        
    <a id="m3275-1-3276" class="page-link" href="/opinion/louis-kleyn/tres-ceros-menos-515133">Louis Kleyn</a>
</h3>
    <div class="opinion-position openSansLight2">
    	
    <div id="m3280-2-3281">Consultor empresarial</div>
</div>
    <h3 class="title tiemposBold2">
        
    <a id="m3285-3-3286" class="page-link" href="/opinion/louis-kleyn/tres-ceros-menos-515133">Tres ceros menos</a>
</h3>
    <p class="epigraph regular_lead6">
        
    <a id="m3290-4-3291" class="page-link" href="/opinion/louis-kleyn/tres-ceros-menos-515133">Eliminar los tres ceros es una medida tan sencilla y evidentemente beneficiosa para facilitar la vida diaria y estimular el desarrollo económico, que resulta incomprensible su postergación.</a></p>
</article></section><section class="col5" id="m3297-4-3298" data-collection="p21064-m3165-3164-3166"><article class="leadColumnistas"><figure class="perfil-OpinionMobile"><a id="m3301-3300-3302" class="image page-link" href="/opinion/andres-oppenheimer/podra-pinera-convertir-a-chile-en-un-pais-del-primer-mundo-515124"><img alt="Andrés Oppenheimer" src="/files/opinion_author_mobile_image/uploads/2016/02/22/56cb66cc31d6d.png" style="display: inline;"></a></figure><h3 class="author-name openSansLight3">
        
    <a id="m3307-1-3308" class="page-link" href="/opinion/andres-oppenheimer/podra-pinera-convertir-a-chile-en-un-pais-del-primer-mundo-515124">Andrés Oppenheimer</a>
</h3>
    <div class="opinion-position openSansLight2">
    	
    <div id="m3312-2-3313">Periodista</div>
</div>
    <h3 class="title tiemposBold2">
        
    <a id="m3317-3-3318" class="page-link" href="/opinion/andres-oppenheimer/podra-pinera-convertir-a-chile-en-un-pais-del-primer-mundo-515124">¿Podrá Piñera convertir a Chile en un país del primer mundo?</a>
</h3>
    <p class="epigraph regular_lead6">
        
    <a id="m3322-4-3323" class="page-link" href="/opinion/andres-oppenheimer/podra-pinera-convertir-a-chile-en-un-pais-del-primer-mundo-515124">El magnate, que ya ocupó la presidencia entre el 2010 y el 2014, dijo que su meta en este mandato de cuatro años será “recuperar ese liderazgo y ese dinamismo que perdimos en los últimos años” y “transformar a Chile en un país desarrollado hacia el año 2025”.</a></p>
</article></section>
</div></div>
    </div>
</div>
        </div>
                                    
                                                            <div class="ads-end-content">
                            <div class="module">
    	
    <div id="p503366-m97-96-98" class="">
<div id="taboola-below-main-column-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-main-column-thumbnails',
    placement: 'Below Main Column Thumbnails',
    target_type: 'mix'
  });
</script><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
</div>
</div>
</div>
                                                                            
                         </div>                    <span id="scroll-load-path-1" class="scroll-load-path" 
             data-item="1"
             data-title="La ética de las instituciones multilaterales"
             data-href="/page/opinion/beethoven-herrera-valencia/la-etica-de-las-instituciones-multilaterales-515128.html">
        </span>
                    <span id="scroll-load-path-2" class="scroll-load-path" 
             data-item="2"
             data-title="A sus 76 años, muere el físico Stephen Hawking"
             data-href="/page/tendencias/a-sus-76-anos-muere-el-fisico-stephen-hawking-515222.html">
        </span>
                    <span id="scroll-load-path-3" class="scroll-load-path" 
             data-item="3"
             data-title="Giro en la marca Alquería"
             data-href="/page/negocios/empresas/giro-en-la-marca-alqueria-515221.html">
        </span>
                    <span id="scroll-load-path-4" class="scroll-load-path" 
             data-item="4"
             data-title="En mayo, cumbre de centros de convenciones"
             data-href="/page/negocios/en-mayo-cumbre-de-centros-de-convenciones-515220.html">
        </span>
    <div class="ads-1200-article">
                     <div class="module-ads">
        
    <div class="ad-unit" id="44664" width="1200" height="150"><script type="text/javascript">sas_formatid=44664;if(typeof SmartAdServerAjax == "function"){SmartAdServerAjax(sas_pageid,sas_formatid,sas_target);}</script></div>
</div>
</div><div class="col_completa modulo-cruzado">
    <div class="modulo-recomendados horizontal">
        <h2 class="titulo-oculto">Noticias Recomendadas</h2>
        <span class="label">Recomendados</span>
                <div id="moduloRecomendadosOtrosPortales" class="content-recomendados">
                                                <div data-portal="Motor" 
                         class="recomendado">
                        <figure class="imagen">
                            <a target="_blank" href="http://www.motor.com.co/fotos/fiat-cronos-presentacion-regional/30235">
                                <img src="http://www.motor.com.co//files/article_default/uploads/2018/03/13/5aa837e09d941.jpeg" />
                            </a>
                        </figure>
                        <div class="contenido">
                            <a target="_blank" class="portal" href="http://www.motor.com.co">
                                <span class="motor">
                                    Motor
                                </span>
                                                            </a>
                            <h3 class="titular">
                                <a target="_blank" href="http://www.motor.com.co/fotos/fiat-cronos-presentacion-regional/30235">
                                  Debutó el Fiat Cronos para el mercado latinoamericano
                                </a>
                            </h3>
                        </div>
                    </div>
                                                                <div data-portal="Futbol" 
                         class="recomendado">
                        <figure class="imagen">
                            <a target="_blank" href="http://www.futbolred.com/futbol-colombiano/liga-aguila/chico-empato-con-leones-en-liga-aguila-2018-82291">
                                <img src="http://www.futbolred.com/files/secondary_default/uploads/2018/03/13/5aa86d994fc52.jpeg" />
                            </a>
                        </figure>
                        <div class="contenido">
                            <a target="_blank" class="portal" href="http://www.futbolred.com">
                                <span class="futbolred">
                                    Futbol
                                </span>
                                                                    red
                                                            </a>
                            <h3 class="titular">
                                <a target="_blank" href="http://www.futbolred.com/futbol-colombiano/liga-aguila/chico-empato-con-leones-en-liga-aguila-2018-82291">
                                  Leones y Chicó no hicieron buen negocio: empataron 1-1, en Tunja
                                </a>
                            </h3>
                        </div>
                    </div>
                                                                <div data-portal="Donjuan" 
                         class="recomendado">
                        <figure class="imagen">
                            <a target="_blank" href="http://www.revistadonjuan.com/historias/marihuana-medicinal-en-colombia+articulo+16880820">
                                <img src="http://www.revistadonjuan.com/contenido/historias//IMAGEN/IMAGEN-16880852-0.jpg" />
                            </a>
                        </figure>
                        <div class="contenido">
                            <a target="_blank" class="portal" href="http://www.revistadonjuan.com">
                                <span class="donjuan">
                                    Donjuan
                                </span>
                                                            </a>
                            <h3 class="titular">
                                <a target="_blank" href="http://www.revistadonjuan.com/historias/marihuana-medicinal-en-colombia+articulo+16880820">
                                  Marihuana medicinal, ¿la nueva industria colombiana?
                                </a>
                            </h3>
                        </div>
                    </div>
                                    </div>
            </div>
</div>
                                    <div class="paywallv2-container" style="display: none;">
                        <div class="paywallv2">
                            <div class="content_grid_especiales top-content">
                                <div class="container_col">
                                    <a href="/" class="back-link"> Volver a la portada</a>
                                    <div class="title-pw">Ya completó los <b class="max-allowed"></b> artículos del mes</div>
                                </div>
                            </div>

                            <div class="content_grid_home bottom-content">
                                <div class="container_col">

                                    <div class="half-side left-side">
                                        <figure>
                                            <img src="/images/imagen_abstract.jpg" alt="">
                                        </figure>
                                    </div>

                                    <div class="half-side right-side">
                                        <div class="details-text">
                                            <span class="title">Sabemos que le gusta estar informado</span>
                                            <span class="intro">Disfrute de acceso ilimitado al contenido, boletines noticiosos y más beneficios sin costo.</span>
                                        </div>
                                        <div class="buttons">
                                            <a href="/zona-usuario/crear" class="btn_continuar create_account">Crear una cuenta gratis</a>
                                            <a href="#" class="btn_Texto2 conectate">¿Ya tiene una cuenta? Ingrese aquí</a>
                                        </div>
                                    </div>

                                </div>
                            </div>
                        </div>
                    </div>
                                        <section class="paywall">
                        <div id="evoCookie" style="display: none;"></div>
                        <div class="contador-articulos" data-callback-domain="https://seg.eltiempo.com/paywall/newmeter/portafolio?callback=?">

                            <figure class="foto-contador">
                                <img src="http://www.portafolio.co/images/imagen-contador.jpg?1518722199" alt="">
                            </figure>

                            <div class="content-info-contador">
                                <span class="close-btn-pw"></span>

                                <div class="counter-pw">
                                    <div class="slideIndex">
                                        <span class="count-index">1</span>
                                        <span class="dividir-icon">/</span>
                                        <span class="count-total">7</span>
                                    </div>
                                </div>

                                <div class="title-pw-box">
                                    Contenidos vistos este mes
                                </div>

                                <div class="text-before-btn-pw">
                                    Disfrute de contenido ilimitado sin costo
                                </div>

                                <a href="/zona-usuario/crear" class="btn_continuar create_account">Crear una cuenta gratis</a>

                                <a href="#" class="btn_Texto2 conectate">¿Ya tiene una cuenta? Ingrese</a>

                            </div>
                        </div>

                        <div class="layer-paywall class_abstract5">
                            <div class="blurred"></div>
                            <div class="clearfix content_load"></div>
                        </div>
                    </section>

                                                    <img class="img-tracking" src="/track/pageviews/article-515211" width="1" height="1" />
                                                     
        
                                
    <footer>
                        <div class="footer_desktop">
                                    <div class="terminos">
                        <a href="/"><span class="portafolio-icon"></span></a>
                        <div class="footer-description">Noticias de economía y negocios en Colombia y el Mundo.</div>
                                                    <ul>
                                <li class="newsletter-icon"></li>
                                <li class="revista-icon"></li>
                                <li class="periodico-icon"></li>
                                <li class="desktop-icon"></li>
                            </ul>
                                                <p>COPYRIGHT © 2018 CEET. Prohibida su reproducción total o parcial, así como su traducción a cualquier idioma sin autorización escrita de su titular.</p>
                    </div>
                                                    <div class="contacto_footer">
                                                    <div class="versionMovil">
                                                                                                <a href="http://m.portafolio.co">
                                    <span class="mobile-icon"></span>VERSIÓN PARA MÓVIL
                                </a>
                            </div>
                                                                            <div class="text-line">Info general del portal: PBX: 57 (1) 2940100.</div>
                            <div class="text-line">Bogotá 5714444 - Línea Nacional 01 8000 110 211.</div>
                            <div class="text-line">Dirección: Av. Calle 26 # 68B-70.</div>
                            <a href="mailto:servicioalclienteweb@eltiempo.com"><span>servicioalclienteweb@eltiempo.com</span></a>
                                                <div class="portales">
                            <a>CONOZCA NUESTROS PORTALES<span class="abajo-icon"></span></a>
                        </div>
                    </div>
                            </div>
                            <div class="menu_portales">
                <div class="link_portales">
                                            <ul class='group-container'>  <li class="http-www-eltiempo-com link external first">
    <a href="http://www.eltiempo.com" target="_blank">Noticias de Colombia y el mundo<span> - Eltiempo.com</span></a>
  </li>
  <li class="http-www-vive-in link external">
    <a href="http://www.vive.in" target="_blank">Cartelera de cine<span> - vive.in</span></a>
  </li>
  <li class="http-noticias-elempleo-com link external">
    <a href="http://noticias.elempleo.com" target="_blank">Empleos en Colombia<span> - elempleo.com</span></a>
  </li>
  <li class="http-www-futbolred-com link external">
    <a href="http://www.futbolred.com" target="_blank">Liga Postobón<span> - futbolred.com</span></a>
  </li>
  <li class="http-www-carroya-com link external">
    <a href="http://www.carroya.com" target="_blank">Carros usados Bogotá<span> - carroya.com</span></a>
  </li>
</ul><ul class='group-container'>  <li class="http-www-revistadonjuan-com link external">
    <a href="http://www.revistadonjuan.com" target="_blank">Fotos y modelos<span> - revistadonjuan.com</span></a>
  </li>
  <li class="http-www-metrocuadrado-com link external">
    <a href="http://www.metrocuadrado.com" target="_blank">Finca raíz en Colombia<span> - metrocuadrado.com</span></a>
  </li>
  <li class="http-www-abcdelbebe-com link external">
    <a href="http://www.abcdelbebe.com" target="_blank">Embarazo<span> - abcdelbebe.com</span></a>
  </li>
  <li class="http-www-alo-co link external">
    <a href="http://www.alo.co" target="_blank">Mujer profesional<span> - alo.co</span></a>
  </li>
  <li class="http-www-motor-com-co link external">
    <a href="http://www.motor.com.co" target="_blank">Noticias de vehículos<span> - motor.com.co</span></a>
  </li>
</ul><ul class='group-container'>  <li class="http-www-guiaacademica-com link external">
    <a href="http://www.guiaacademica.com" target="_blank">Carreras profesionales<span> - guiaacademica.com</span></a>
  </li>
  <li class="http-www-e-hunters-com link external">
    <a href="http://www.e-hunters.com" target="_blank">Head hunters<span> - e-hunters.com</span></a>
  </li>
  <li class="http-www-media-digital-co link external">
    <a href="http://www.media24digital.co" target="_blank">Paute en internet<span> - media24digital.co</span></a>
  </li>
  <li class="http-www-canaleltiempo-tv link external">
    <a href="http://www.canaleltiempo.tv" target="_blank">Noticias 24 horas<span> - canaleltiempo.tv</span></a>
  </li>
  <li class="http-www-loencontraste-com link external last">
    <a href="http://www.loencontraste.com" target="_blank">Consulte antes de Comprar<span> - loencontraste.com</span></a>
  </li>
</ul>

                                    </div>
            </div>
                <div class="bottombar">
                    <ul class="footer-menu">
  <li class="link external first">
    <a href="/mapa-del-sitio" itemprop="url">Mapa del Sitio</a>
  </li>
  <li class="link">
    <a href="/ayuda" itemprop="url">Ayuda</a>
  </li>
  <li class="link external">
    <a href="/contacto" itemprop="url">Contacto</a>
  </li>
  <li class="link external">
    <a href="http://suscripciones.eltiempo.com/portalsuscripciones/paginas/producto/detallePromociones.xhtml?idProducto=0000001670" itemprop="url">Suscripciones</a>
  </li>
  <li class="link external">
    <a href="/terminos-y-condiciones" itemprop="url">Términos y condiciones</a>
  </li>
  <li class="link">
    <a href="/politica-de-privacidad" itemprop="url">Aviso de Privacidad</a>
  </li>
  <li class="link external">
    <a href="http://www.audienciadigital.co/" itemprop="url">Paute con nosotros</a>
  </li>
  <li class="link external">
    <a href="http://suscripciones.eltiempo.com/portalsuscripciones/index.jsp" itemprop="url">Club de suscriptores Casa Editorial El Tiempo</a>
  </li>
  <li class="link external">
    <a href="http://www.elempleo.com/sitios-empresariales/colombia/ceet/" itemprop="url">Trabaje con nosotros</a>
  </li>
  <li class="link external last">
    <a href="http://www.eltiempo.com/centros_venta" itemprop="url">Centros de ventas</a>
  </li>
</ul>


                </div>
        </footer>


        
    
                    
    <div class="login-box-container" style="display: none;">
        <div class="login-box">
            <div title="close" class="btn-cerrar ob_controls ob_cs login-header-logo" id="ob_close_div">
                <a class="ico-entypo ico-et" alt="ELTIEMPO.com"></a>
                <a class="ico-entypo ico-close"></a>
            </div>
                        <iframe id="ob_iframe" frameborder="0" hspace="0" scrolling="no" style="height: 644px; width: 100%;"
                    data-src="http://seg.eltiempo.com/server/login/portafolio/authorization_code/code/basic/03464855507365"
                    data-auth="http://seg.eltiempo.com/server/verify-login/portafolio/code/basic/03464855507365"
                    data-auth-code="/sesion/login-redirect?client_id=portafolio"></iframe>
        </div>
    </div>

    <div class="block-modal" style="display: none;">        <div class="modal success" id="noSesion" style="display:none">
            <div id="message"></div>
            <footer class="comments">
                <a href="" class="link link-cyan" id="linkIngresar">INGRESAR</a> o <a href=""
                                                                                      class="link link-cyan"
                                                                                      id="linkRegistro">CREAR
                    CUENTA</a>
            </footer>
            <a href="javascript:void(0)" class="link-close close-block-modal">Cerrar <span>X</span></a>
        </div>
        <div class="modal success" id="alerta-general" style="display:none">
            <div id="message"></div>

            <p class="foot">
                <span class="btn btn-info close-block-modal">ACEPTAR</span>
            </p>
        </div>
        <div class="modal success modal-rules" id="alerta-general-reglamento" style="display:none">
            <div id="message"></div>

            <p class="foot">
                <span class="btn btn-info close-block-modal">ACEPTAR</span>
            </p>
        </div>
        <div class="modal success" id="alerta-general-abuso" style="display:none">
            <div id="message"></div>

            <p class="foot">
                <span class="btn btn-info close-block-modal-abuso">ACEPTAR</span>
            </p>
        </div>
        <div class="modal success" id="alerta-general-ok" style="display: none;">
            <div id="message"></div>

            <p class="foot">
                <span class="btn btn-info close-alerta-ok">ACEPTAR</span>
            </p>
        </div>
        <div class="modal success" id="alerta-general-ok-calificacion" style="display:none">
            <div id="message"></div>

            <p class="foot">
                <span class="btn btn-info close-alerta-ok-calificacion" likes="" dislikes="" idraiting="">ACEPTAR</span>
            </p>
        </div>
        <div class="modal success report" id="reportar-comentario" style="display:none">
            <div>
                Haz tu reporte
            </div>

            <div class="report-form">
                <ul>
                    <li>
                        <label>Motivo del reporte</label>

                        <div class="combo-select">
                            <span class="dropdown" id="select">Obscenidad / Vulgaridad</span><select
                                    class="styled" data-role="none" id="">
                                <option selected="selected" value="Obscenidad / vulgaridad">Obscenidad /
                                    Vulgaridad
                                </option>
                                <option value="Lenguaje ofensivo">Lenguaje ofensivo</option>
                                <option value="Ataque personal">Ataque personal</option>
                                <option value="Publicidad / Spam">Publicidad / Spam</option>
                                <option value="Plagio / violación de derechos">Plagio / Violación de
                                    derechos
                                </option>
                                <option value="Otro">Otro</option>
                            </select>
                            <span></span>
                        </div>
                    </li>
                    <li class="textarea">
                        <label id="userName_label"> dice:</label>
                        <textarea id="reporteObservaciones"></textarea>
                    </li>
                    <li>
                        <input type="submit" class="btn btn-info slabregular btn-reports" value="reportar"
                               data-role="none" id="reportar_" onclick="javascript:enviarReporteAbuso()">
                    </li>
                </ul>
            </div>
            <a href="javascript:cerrarFormularioReporteAbuso()" data-role="none" class="link-close">Cerrar
                <span>&#xe02e;</span></a>
        </div>
        <section class="m-alert-2 m-alert" id="update-username-alert" style="display:none">
            <div class="txt-5" id="message"></div>

            <div class="txt-6" id="message_username"></div>
            <a href="javascript:void(0)" class="btn-1 close-alert-update-user">NO, CAMBIAR NOMBRE</a><a
                    href="javascript:void(0)" onclick="" class="btn-2"> SI, COMENTAR </a>
        </section>
        <section class="m-alert-2 m-alert" id="loading-update-username-alert" style="display:none">
            <img src='http://static.eltiempo.com/media/css/images/ajax-loader.gif'>
        </section>
        <section class="m-alert-2 m-alert" id="aceptar-update-username-alert" style="display:none">
            <div class="txt-5" id="message"></div>

            <div class="txt-6" id="message_username"></div>
            <a href="javascript:void(0)" class="btn-2 close-alerta-update-user-ok"> ACEPTAR </a>
        </section>
        <section class="m-alert-2 m-alert" id="enviar-correo-verificacion" style="display: none;">
            <span class="ico-alert">&#xe06e;</span>

            <div class="txt-5">El correo electrónico al que se enviará la verificación es: </div>

            <div class="txt-6 useremail"></div>

            <p class="txt-5">
                Revisa tu bandeja de entrada o correo no deseado.
            </p>
            <a href="/zona-usuario/actualizar-email"
               class="btn-1"> NO, CAMBIAR CORREO </a>
            <a href="javascript:void(0)"
               data-src="http://seg.eltiempo.com/portafolio/user-area/newsletters/send-email-service"
               class="btn-2"> SI, ENVIAR </a>
            <span class="cerrarBarra">&#xe02e;</span>
            <span class="loader-icon" style="display: none"></span>
        </section>

        <section class="m-alert-2 m-alert correo-verificacion-enviado" id="emailUnverified"
                 style="display: none">
            <span class="ico-alert">&#xe06e;</span>

            <div class="txt-5" id="message"></div>

            <a href="javascript:void(0)"
               onclick="javascript:setOmnitureEvent(this, 'eVar61', 'evento57', 'VerificarCorreo');verificarEmailFromUnverified('');"
               class="btn-1">Verificar correo</a>
            <a href="/usuario/editar?ce=1"
               onclick="javascript:setOmnitureEvent(this, 'eVar61', 'evento57', 'CambiarCorreo');"
               class="btn-2"> cambiar correo</a>

            <span class="cerrarBarra" onclick="javascript:cerrarAlertaEmailUnverified()">&#xe02e;</span>
        </section>
    </div>
        
    </div>
            <script src="/js/global_public.js?1518722199" type="text/javascript"></script>
        
                <script>var sharePortafolio = "/js/ab36c3c.js?1518722199";</script>
        
    <!-- cXense script begin -->
    <script type="text/javascript">
        var cX = cX || {};
        cX.callQueue = cX.callQueue || [];
        cX.callQueue.push(['setSiteId', '9222263900732340951']);
        cX.callQueue.push(['sendPageViewEvent']);
    </script>
    <script type="text/javascript">
        (function () {
            try {
                var scriptEl = document.createElement('script');
                scriptEl.type = 'text/javascript';
                scriptEl.async = 'async';
                scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js';
                var targetEl = document.getElementsByTagName('script')[0];
                targetEl.parentNode.insertBefore(scriptEl, targetEl);
            } catch (e) {
            }
            ;
        }());
    </script>
    <!-- cXense script end -->
    <script type='text/javascript'>
        var _sf_async_config = _sf_async_config || {};
        /** CONFIGURATION START **/
        _sf_async_config.uid = 50648;
        _sf_async_config.domain = 'portafolio.co';
        _sf_async_config.useCanonical = true;
            _sf_async_config.sections = "opinion";
    _sf_async_config.authors = "Mario Hernández Zambrano";
            /** CONFIGURATION END **/
            (function () {
                function loadChartbeat() {
                    window._sf_endpt = (new Date()).getTime();
                    var e = document.createElement('script');
                    e.setAttribute('language', 'javascript');
                    e.setAttribute('type', 'text/javascript');
                    e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
                    document.body.appendChild(e);
                }
                var oldonload = window.onload;
                window.onload = (typeof window.onload != 'function') ?
                        loadChartbeat : function () {
                            oldonload();
                            loadChartbeat();
                        };
            })();
    </script>
    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script>
    <script>
        var OneSignal = OneSignal || [];

        OneSignal.push(["init", {
            appId: "c78deaf3-dded-4f5d-90de-ca3ba00d3029",
            autoRegister: false,
            subdomainName: "portafolio",
            safari_web_id: 'web.onesignal.auto.3f702284-340c-42a7-8810-51cb92b23548',
            welcomeNotification: {
                "title": "Notificaciones Portafolio",
                "message": "Gracias por suscribirse",
                "url": "http://www.portafolio.co" 
            },
            promptOptions: {
                showCredit: false, // Hide Powered by OneSignal
                actionMessage: 'Quiere enviarle notificaciones:',
                exampleNotificationTitleDesktop: 'Manténgase informado',
                exampleNotificationMessageDesktop: 'Noticias de economía y negocios',
                exampleNotificationTitleMobile: 'Manténgase informado',
                exampleNotificationMessageMobile: 'Noticias de economía y negocios',
                exampleNotificationCaption: '(Puede cancelar la suscripción cuando desee)',
                acceptButtonText: 'Continuar'.toUpperCase(),
                cancelButtonText: 'No gracias'.toUpperCase()
            },
            // Your other init options here
            notifyButton: {
              enable: true, // Required to use the notify button
              size: 'medium', // One of 'small', 'medium', or 'large'
              theme: 'default', // One of 'default' (red-white) or 'inverse" (white-red)
              position: 'bottom-left', // Either 'bottom-left' or 'bottom-right'
              offset: {
                bottom: '40px',
                left: '20px', // Only applied if bottom-left
                right: '20px' // Only applied if bottom-right
              },
              colors: { // Customize the colors of the main button and dialog popup button
                'circle.background': 'rgb(51,152,161)',
                'circle.foreground': 'white',
                'badge.background': 'rgb(51,152,161)',
                'badge.foreground': 'white',
                'badge.bordercolor': 'rgb(51,152,161)',
                'pulse.color': 'white',
                'dialog.button.background.hovering': 'rgb(51,152,161)',
                'dialog.button.background.active': 'rgb(134,209,216)',
                'dialog.button.background': 'rgb(51,152,161)',
                'dialog.button.foreground': 'white'
              },
              prenotify: true, // Show an icon with 1 unread message for first-time site visitors
              showCredit: false, // Hide the OneSignal logo
              text: {
                'tip.state.unsubscribed': 'Inscríbase para recibir notificaciones',
                'tip.state.subscribed': 'Está suscrito para recibir notificaciones',
                'tip.state.blocked': 'Ha bloqueado las notificaciones',
                'message.prenotify': 'Clic para suscribirse y recibir notificaciones',
                'message.action.subscribed': 'Gracias por suscribirse',
                'message.action.resubscribed': 'Está suscrito para recibir notificaciones',
                'message.action.unsubscribed': 'No recibirá más notificaciones',
                'dialog.main.title': 'Recibir notificaciones',
                'dialog.main.button.subscribe': 'SUSCRIBIRSE',
                'dialog.main.button.unsubscribe': 'Cancelar suscripción',
                'dialog.blocked.title': 'Desbloquear notificaciones',
                'dialog.blocked.message': 'Siga las instrucciones para permitir las notificaciones:'
              }
            }         
        }]);
    </script> 
    <script type="text/javascript">_satellite.pageBottom();</script>
        
    <script type="text/javascript">
//<![CDATA[
(function() {
var _analytics_scr = document.createElement('script');
_analytics_scr.type = 'text/javascript'; _analytics_scr.async = true; _analytics_scr.src = '/_Incapsula_Resource?SWJIYLWA=719d34d31c8e3a6e6fffd425f7e032f3&ns=10&cb=1340725182';
var _analytics_elem = document.getElementsByTagName('script')[0]; _analytics_elem.parentNode.insertBefore(_analytics_scr, _analytics_elem);
})();
// ]]>
</script></body>
</html>


