<!DOCTYPE html>
<html>
    <head>
        <script type='text/javascript'>var _sf_startpt = (new Date()).getTime()</script>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
                
                
            
    <meta name="title" content="Ricardo Ávila Brújula La fórmula del consenso Enero 3 de 2018 | Opinión | Portafolio"/>

                
        <meta name="format-detection" content="telephone=no"/>


        <meta name="author" content="Casa Editorial El Tiempo"/>

        <meta name="genre" content="News"/>

        <meta name="geo.placename" content="Colombia"/>

        <meta name="geo.position" content="4.570868;-74.297333"/>

        <meta name="geo.region" content="CO"/>

        <meta name="google" content="notranslate"/>

        <meta name="ICBM" content="4.570868, -74.297333"/>

        <meta name="language" content="spanish"/>

                    <meta name="robots" content="index"/>

    
                        <meta name="twitter:card" content="summary_large_image"/>

            <meta name="twitter:site" content="@Portafolioco"/>

            <meta name="twitter:creator" content="@Portafolioco"/>

            <meta name="twitter:title" content="La fórmula del consenso"/>

            <meta name="twitter:description" content="A mediados de diciembre era prácticamente imposible encontrar un analista que creyera que el nuevo nivel del salario mínimo, que comenzó a regir desde el primero de enero, fuera decidido por consenso. | Opinión | Portafolio.co"/>

                                

                    <link href="http://m.portafolio.co/opinion/ricardo-avila/brujula-la-formula-del-consenso-enero-3-de-2018-512962" media=" only screen and (max-width: 640px)" rel="alternate" />
<link href="/images/compartir.png?1515008629" rel="image_src" />
<link href="http://www.portafolio.co/opinion/ricardo-avila/brujula-la-formula-del-consenso-enero-3-de-2018-512962" rel="canonical" />
    

    
    <meta name="cXenseParse:recs:articleid" content="512962"/>

    <meta name="cXenseParse:pageclass" content="article"/>

    <meta name="cXenseParse:recommendable" content="false"/>


        <meta name="cXenseParse:recs:articlepublicationdate" content="02 mar 2018 - 09:14 p.m."/>

        <meta name="cXenseParse:recs:publishtime" content="2018-01-03T02:14:26.000Z"/>


        <meta name="news_keywords" content="consenso, formula, del, la"/>


        <meta name="keywords" content="consenso, formula, del, la">
    <meta name="description" content="A mediados de diciembre era prácticamente imposible encontrar un analista que creyera que el nuevo nivel del salario mínimo, que comenzó a regir desde el primero de enero, fuera decidido por consenso. | Opinión | Portafolio.co">
            <meta property="fb:app_id" content="865245646889167"/>

        <meta property="og:title" content="La fórmula del consenso"/>

        <meta property="og:url" content="http://www.portafolio.co/opinion/ricardo-avila/brujula-la-formula-del-consenso-enero-3-de-2018-512962"/>

        <meta property="fb:admins" content="100002279652972"/>

        <meta property="og:locale" content="es_CO"/>

        <meta property="og:site_name" content="Portafolio.co"/>


            <meta property="og:description" content="A mediados de diciembre era prácticamente imposible encontrar un analista que creyera que el nuevo nivel del salario mínimo, que comenzó a regir desde el primero de enero, fuera decidido por consenso. | Opinión | Portafolio.co"/>


                    <meta property="og:image" content="/images/compartir.png?1515008629"/>

    

                    <meta property="article:tag" content="Brújula Ricardo Ávila"/>

    
            <meta property="og:type" content="article"/>

    
<title>    Ricardo Ávila Brújula La fórmula del consenso Enero 3 de 2018 | Opinión | Portafolio
</title>
            
        <link rel="stylesheet" href="/css/baa4579.css?1515008629" />
    
            <ol class="header-breadcrumb-list" itemscope="itemscope" itemtype="http://schema.org/BreadcrumbList" hidden="hidden">        
        <li class="header-breadcrumb-item" itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem">        
            <a class="header-breadcrumb-link" itemprop="item" href="http://www.portafolio.co/"> <span itemprop="name">Inicio</span> </a>        
            <meta itemprop="position" content="1" />
        </li>
            <li class="header-breadcrumb-item" itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem">        
            <a class="header-breadcrumb-link" itemprop="item" href="http://www.portafolio.co/opinion"> <span itemprop="name">opinion</span> </a>        
            <meta itemprop="position" content="2" />
        </li>
        <li class="header-breadcrumb-item" itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem">        
            <a class="header-breadcrumb-link" itemprop="item" href="http://www.portafolio.co/opinion/ricardo-avila/brujula-la-formula-del-consenso-enero-3-de-2018-512962"> <span itemprop="name">La fórmula del consenso</span> </a>        
            <meta itemprop="position" content="3" />
        </li>
        </ol>
 



                        

    <script type="text/javascript" src="//assets.adobedtm.com/41d3b477534338831f14b02d7af1cd359b73904f/satelliteLib-716f1ab7712057c5a4ef646016ec4cfa6fba1cb4.js"></script>
    <script type="text/javascript">
        var nc = '4563da6f176be58ebd5c29ac27bdefe6';
        var s_account = "eltiempoportafolio, eltiempoglobal";
        var wf_public_url = "http://www.portafolio.co";
        if (!("sas_pageid" in window)) {
            sas_pageid = '';
        }
        if (!("sas_target" in window)) {
            sas_target = 'home';
        }
    </script>

        <script src="/js/global.js?1515008629" type="text/javascript"></script>
    
            
                <script type="text/javascript" src="/static/headerjs/article/opinion"></script> 

    
    <script src='http://ads.eltiempo.co/config.js?nwid=484' type="text/javascript"></script>
    <script type="text/javascript" src="/advertisement/pages"></script>
    <script type="text/javascript">
        var sas = sas || {};
        sas.cmd = sas.cmd || [];
        sas.cmd.push(function() {
            sas.setup({ networkid: 484, domain: "http://ads.eltiempo.co", async: true, inSequence: true });
        });
        sas_siteId = "25736";
    </script>
    
        <script type="text/javascript">
                                
    s_pageName = ":opinion/la-fórmula-del-consenso/articulo";
    s.pageName = "PO:opinion:la-fórmula-del-consenso-512962";
    s.channel = "PO:opinion";
        s.prop4 = "opinion";
    s.prop26 = "512962";
    var nombreSeccion = "opinion" ;    
    </script>

        <link href="/css/selection-sharer.css?1515008629" type="text/css" rel="stylesheet"/>
    
        <script src="/js/cf62063.js?1515008629" type="text/javascript"></script>
        
    
                    <script src="/js/be7669c.js?1515008629" type="text/javascript"></script>
        
        <script src="http://www.eltiempo.com/js/produccion/meter-min.js"></script>
        <script type="text/javascript">
                                                    sas_pageId = "555634";
                sas_pageid = "25736/555634";
                sas_target = "seccion=opinion;tipo=articulo;recurso=512962" ;
                s.prop3 = "Columnistas";
                s.prop10 = "Ricardo Ávila";
                s.prop24 = "opinion";
                    </script>
    
    <link rel="shortcut icon" href="/favicon.ico?1515008629" />
</head>
<body                 class="article-page  section-opinion"
                data-article-id="512962"
                data-logged="false"
            >
    
    <div id="main-container"  class="main-container" >

                    <div class="ads-module-alignment">
                <div class="module-ads">
        
        
    <div class="ad-unit" id="21675" width="970" height="90"><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 21675, target: sas_target });});</script></div>
<div class="ad-unit" id="9702" width="300" height="50"><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 9702, target: sas_target });});</script></div>
<div class="ad-unit" id="8941" width="960" height="90"><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 8941, target: sas_target });});</script></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({home:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/eltiempoeditorial-portafolio/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script><div id="p21074-m289-4-290" class=""><style> .opinion .content_grid_especiales .article-top .article-details .title{color: #fff} </style></div>
</div>
            </div>
        
                                            <header >
    <div class="topbar">        
                    
            <a class="btn-logo" href="/"><span class="portafolio-icon"></span></a>
                            <ul class="cliente">
    <li class="buscador-header-container">
      <a>
          <span id="buscador-icon" class="buscador-icon"></span>
          <form id="buscador-form" class="buscador-form" style="display: none;" method="GET" action="/buscar" name="search_form">
              <span id="buscador-icon-submit" class="buscador-icon"></span>
              <input class="search bloque" type="text" name="q" placeholder="Buscar">
              <span id="cerrar-icon" class="cerrar-icon"></span>
          </form>
      </a>
  </li>
    <li>
        <a href="http://suscripciones.eltiempo.com/portalsuscripciones/paginas/producto/detallePromociones.xhtml?idProducto=0000001670"><span class="suscribase">SUSCRÍBASE</span></a>
    </li>
    <li>
        <a href="https://twitter.com/portafolioco" class="twitter-icon" target="blank"></a>
    </li>
    <li>
        <a href="https://facebook.com/portafolioco" class="facebook-icon" target="blank"></a>
    </li>
    <li>
        <a href="https://www.linkedin.com/company/portafolio-co" class="linkedin-icon" target="blank"></a>
    </li>
    <li class="login-bar">
        <a href="/zona-usuario/crear"><span class="cuenta">CREE UNA CUENTA</span></a>
    </li>
    <li class="login-bar">
        <a><span class="ingresar conectate">INGRESE</span></a>
    </li>
            <li class="user-bar cuenta" style="display: none;" data-src="/sesion/usuario/bar">
            <div class="top-header-icon logged">
                <span class="username active"></span>
                <ul id="dropdownZonaUsuario" class="dropdown">
    
            <li>
            <div class="dropdown-title">Zona de usuario</div>
        </li>
        <li>
        <a href="/zona-usuario/configurar-mis-datos">
            Configurar mis datos
        </a>
    </li>
    <li>
        <a href="/zona-usuario/articulos-guardados">
            Artículos guardados
        </a>
    </li>
    <li>
        <a href="/zona-usuario/boletines">
            Boletines
        </a>
    </li>
    <li>
        <a href="/zona-usuario/club-vivamos">
            Club vivamos
        </a>
    </li>
    <li>
        <a href="/zona-usuario/preguntas-frecuentes">
            Preguntas frecuentes
        </a>
    </li>
            <li>
        <a class="cierre_sesion"
           data-src="https://seg.eltiempo.com/server/logout/portafolio"
           data-href="/usuario/cerrar">
            Cerrar sesión
        </a>
    </li>
    </ul>
            </div>
        </li>
    </ul>
            </div>
    <nav itemscope="" itemtype="http://www.schema.org/SiteNavigationElement">
                <div class="menu_principal">
                            <ul class="default-menu">
  <li class="portada homepage first">
    <a href="/" itemprop="url">Portada</a>
  </li>
  <li class="economia expandable">
    <a href="/economia" itemprop="url">Economia</a>
    <ul class="menu_level_1 Economia-menu">
      <li class="economia-finanzas first">
        <a href="/economia/finanzas" itemprop="url">Finanzas</a>
      </li>
      <li class="economia-gobierno">
        <a href="/economia/gobierno" itemprop="url">Gobierno</a>
      </li>
      <li class="economia-infraestructura">
        <a href="/economia/infraestructura" itemprop="url">Infraestructura</a>
      </li>
      <li class="economia-empleo">
        <a href="/economia/empleo" itemprop="url">Empleo</a>
      </li>
      <li class="economia-impuestos last">
        <a href="/economia/impuestos" itemprop="url">Impuestos</a>
      </li>
    </ul>
  </li>
  <li class="negocios expandable">
    <a href="/negocios" itemprop="url">Negocios</a>
    <ul class="menu_level_1 Negocios-menu">
      <li class="negocios-empresas first">
        <a href="/negocios/empresas" itemprop="url">Empresas</a>
      </li>
      <li class="negocios-emprendimiento">
        <a href="/negocios/emprendimiento" itemprop="url">Emprendimiento</a>
      </li>
      <li class="negocios-inversion last">
        <a href="/negocios/inversion" itemprop="url">Inversion</a>
      </li>
    </ul>
  </li>
  <li class="internacional">
    <a href="/internacional" itemprop="url">Internacional</a>
  </li>
  <li class="innovacion">
    <a href="/innovacion" itemprop="url">Innovación</a>
  </li>
  <li class="indicadores-economicos expandable">
    <a href="/indicadores-economicos" itemprop="url">Indicadores y Mercados</a>
    <ul class="menu_level_1 Indicadores y Mercados-menu">
      <li class="indicadores-economicos-acciones first last">
        <a href="/indicadores-economicos/acciones" itemprop="url">Acciones</a>
      </li>
    </ul>
  </li>
  <li class="mis-finanzas expandable">
    <a href="/mis-finanzas" itemprop="url">Mis finanzas</a>
    <ul class="menu_level_1 Mis finanzas-menu">
      <li class="mis-finanzas-ahorro first">
        <a href="/mis-finanzas/ahorro" itemprop="url">Ahorro</a>
      </li>
      <li class="mis-finanzas-vivienda last">
        <a href="/mis-finanzas/vivienda" itemprop="url">Vivienda</a>
      </li>
    </ul>
  </li>
  <li class="opinion current expandable">
    <a href="/opinion" itemprop="url">Opinión</a>
    <ul class="menu_level_1 Opinión-menu">
      <li class="opinion-editorial first">
        <a href="/opinion/editorial" itemprop="url">Editorial</a>
      </li>
      <li class="link external">
        <a href="http://www.portafolio.co/noticias-economicas/analisis" itemprop="url">Análisis</a>
      </li>
      <li class="link external last">
        <a href="http://blogs.portafolio.co" itemprop="url">Blogs</a>
      </li>
    </ul>
  </li>
  <li class="tendencias expandable">
    <a href="/tendencias" itemprop="url">Tendencias</a>
    <ul class="menu_level_1 Tendencias-menu">
      <li class="tendencias-entretenimiento first">
        <a href="/tendencias/entretenimiento" itemprop="url">Entretenimiento</a>
      </li>
      <li class="tendencias-sociales">
        <a href="/tendencias/sociales" itemprop="url">Sociales</a>
      </li>
      <li class="tendencias-lujo last">
        <a href="/tendencias/lujo" itemprop="url">Lujo</a>
      </li>
    </ul>
  </li>
  <li class="link">
    <a href="/foros" itemprop="url">Foros</a>
  </li>
  <li class="link last">
    <a href="/premios" itemprop="url">Premios</a>
  </li>
</ul>


                    </div>
            </nav>
        <nav class="sticky">
        <div class="menu_principal">
            <a href="/"><span class="portafolio-icon"></span></a>
                            <ul class="default-menu">
  <li class="portada homepage first">
    <a href="/" itemprop="url">Portada</a>
  </li>
  <li class="economia expandable">
    <a href="/economia" itemprop="url">Economia</a>
    <ul class="menu_level_1 Economia-menu">
      <li class="economia-finanzas first">
        <a href="/economia/finanzas" itemprop="url">Finanzas</a>
      </li>
      <li class="economia-gobierno">
        <a href="/economia/gobierno" itemprop="url">Gobierno</a>
      </li>
      <li class="economia-infraestructura">
        <a href="/economia/infraestructura" itemprop="url">Infraestructura</a>
      </li>
      <li class="economia-empleo">
        <a href="/economia/empleo" itemprop="url">Empleo</a>
      </li>
      <li class="economia-impuestos last">
        <a href="/economia/impuestos" itemprop="url">Impuestos</a>
      </li>
    </ul>
  </li>
  <li class="negocios expandable">
    <a href="/negocios" itemprop="url">Negocios</a>
    <ul class="menu_level_1 Negocios-menu">
      <li class="negocios-empresas first">
        <a href="/negocios/empresas" itemprop="url">Empresas</a>
      </li>
      <li class="negocios-emprendimiento">
        <a href="/negocios/emprendimiento" itemprop="url">Emprendimiento</a>
      </li>
      <li class="negocios-inversion last">
        <a href="/negocios/inversion" itemprop="url">Inversion</a>
      </li>
    </ul>
  </li>
  <li class="internacional">
    <a href="/internacional" itemprop="url">Internacional</a>
  </li>
  <li class="innovacion">
    <a href="/innovacion" itemprop="url">Innovación</a>
  </li>
  <li class="indicadores-economicos expandable">
    <a href="/indicadores-economicos" itemprop="url">Indicadores y Mercados</a>
    <ul class="menu_level_1 Indicadores y Mercados-menu">
      <li class="indicadores-economicos-acciones first last">
        <a href="/indicadores-economicos/acciones" itemprop="url">Acciones</a>
      </li>
    </ul>
  </li>
  <li class="mis-finanzas expandable">
    <a href="/mis-finanzas" itemprop="url">Mis finanzas</a>
    <ul class="menu_level_1 Mis finanzas-menu">
      <li class="mis-finanzas-ahorro first">
        <a href="/mis-finanzas/ahorro" itemprop="url">Ahorro</a>
      </li>
      <li class="mis-finanzas-vivienda last">
        <a href="/mis-finanzas/vivienda" itemprop="url">Vivienda</a>
      </li>
    </ul>
  </li>
  <li class="opinion current expandable">
    <a href="/opinion" itemprop="url">Opinión</a>
    <ul class="menu_level_1 Opinión-menu">
      <li class="opinion-editorial first">
        <a href="/opinion/editorial" itemprop="url">Editorial</a>
      </li>
      <li class="link external">
        <a href="http://www.portafolio.co/noticias-economicas/analisis" itemprop="url">Análisis</a>
      </li>
      <li class="link external last">
        <a href="http://blogs.portafolio.co" itemprop="url">Blogs</a>
      </li>
    </ul>
  </li>
  <li class="tendencias expandable">
    <a href="/tendencias" itemprop="url">Tendencias</a>
    <ul class="menu_level_1 Tendencias-menu">
      <li class="tendencias-entretenimiento first">
        <a href="/tendencias/entretenimiento" itemprop="url">Entretenimiento</a>
      </li>
      <li class="tendencias-sociales">
        <a href="/tendencias/sociales" itemprop="url">Sociales</a>
      </li>
      <li class="tendencias-lujo last">
        <a href="/tendencias/lujo" itemprop="url">Lujo</a>
      </li>
    </ul>
  </li>
  <li class="link">
    <a href="/foros" itemprop="url">Foros</a>
  </li>
  <li class="link last">
    <a href="/premios" itemprop="url">Premios</a>
  </li>
</ul>


                        <div class="alerta-nuevo-contenido">
                <div class="cerrar-icon"></div>
                <p class="titulo">Nuevo contenido</p>
                <p class="lead">haga clic sobre el logo para actualizar la página</p>
            </div>
        </div>
    </nav>
        </header>                            
                            
        
                                        <div class="article opinion" data-history-state="0" data-scroll-url="/opinion/ricardo-avila/brujula-la-formula-del-consenso-enero-3-de-2018-512962" data-title="La fórmula del consenso" id="article-512962" data-published="2018-01-02" data-tracking="/track/pageviews/article-512962" itemscope itemtype="http://schema.org/NewsArticle">
                 <meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.portafolio.co/opinion/ricardo-avila/brujula-la-formula-del-consenso-enero-3-de-2018-512962">
<div class="content_grid_especiales">
        <div class="container_col article-top">

                        <div class="left-side" itemscope itemtype="http://schema.org/ImageObject">

                                                        <img itemprop="image" alt="Ricardo Ávila" src="http://www.portafolio.co/files/opinion_author_image/uploads/2016/02/09/56ba4e7b94041.png" title="Ricardo Ávila" class="perfil-Articulo">
</div>
            
            <div class="right-side">
                <div class="article-details">
                                            
                    
                    

                    
                <div class="editorial-section uppercase openSansRegular5 category-title" id="p512962-m34-33-35">brújula</div>
<h1 itemprop="headline" class="title tiemposBold8 titularUnderBlanco" id="p512962-m44-1-45">La fórmula del consenso</h1>
<p itemprop="description mainEntityOfPage" class="epigraph light_lead3 " id="p512962-m59-2-60">A mediados de diciembre era prácticamente imposible encontrar un analista que creyera que el nuevo nivel del salario mínimo, que comenzó a regir desde el primero de enero, fuera decidido por consenso.<br></p>
</div>
                <div class="author-details">
                                            <div class="author-name regular_lead2">
                            Ricardo Ávila
                        </div>

                        <div class="author-position regular_lead5">
                            Director de Portafolio
                        </div>
                                    </div>

            </div>

        </div>
    </div>

                 <div class="content_grid_articulos">

                     
                         <div class="container_col article-modules">

                             <section class="col1"><div class="social-col social-sticky">
                                                                                          <div class="texto_redes1">
                <ul>
<li class="facebook" network="facebook"><a href="">facebook</a></li>
                <li class="enviar" network="enviar"><a class="open-share-by-email-popup"><span>enviar</span></a></li>
                <li class="twitter" network="twitter"><a href="">twitter</a></li>
                <li class="linkedin" network="linkedin"><a href="">linkedin</a></li>
                <li class="google" network="google"><a href="">google</a></li>
                <li class="guardar">
                                                                                <a href="" data-save='{"id":512962,"titulo":"La f\u00f3rmula del consenso","lead":"A mediados de diciembre era pr\u00e1cticamente imposible encontrar un analista que creyera que el nuevo nivel del salario m\u00ednimo, que comenz\u00f3 a regir desde el primero de enero, fuera decidido por consenso.&lt;br&gt;","thumbnail":"","timestamp_creacion":"1514945666","timestamp_modificacion":"1514945666","url":"\/opinion\/ricardo-avila\/brujula-la-formula-del-consenso-enero-3-de-2018-512962","seccion":"Opini\u00f3n","subseccion":"Opini\u00f3n"}' data-url="https://seg.eltiempo.com/portafolio/user-area/resource/add" data-callback="https://seg.eltiempo.com/portafolio/user-area/resource/add?callback=?" class="btn_Texto3 save-article tooltip-save" id="512962">
                        GUARDAR
                        <div class="save-tooltip-message">
                            Ingrese o regístrese <b class="conectate">acá</b>
                            para guardar los artículos en su
                            zona de usuario y leerlos cuando quiera
                            <span class="cerrar-icon" title="Cerrar"></span>
                        </div>
                    </a>
                    <div class="hidden tooltip-success">
                        <b>Este artículo ya fue guardado</b>
                        Para consultarlo en otro momento, visite su zona de usuario.
                    </div>
                    <div class="hidden tooltip-success-updated">
                        <b>Artículo guardado</b>
                        Para consultarlo en otro momento, visite su zona de usuario.
                    </div>
                    <div class="hidden tooltip-error">
                        Ha ocurrido un error al intentar guardar este artículo
                    </div>
                </li>
                    </ul>
</div>
                                             <div class="module-ads">
        
    <div class="ad-unit" id="8940" width="180" height="150"><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 8940, target: sas_target });});</script></div>
</div>
</div>
                                                              </section><section class="col2 article-container"><div class="info">
                                         <div class="openSansBold1">POR:</div>

            <div class="signature openSansBold2">Ricardo Ávila</div>
    
                                                 <div class="date-time openSansBold1">
             <span>enero 02 de 2018</span>
        </div>

        <div class="hidden-imp" itemprop="datePublished">
            2018-01-02 09:14 p.m.
        </div>

        <div class="hidden-imp" itemprop="dateModified">
            2018-01-02 09:14 p.m.
        </div>
    
                    <div class="hidden-imp" itemprop="image">
        http://www.portafolio.co/files/opinion_author_image/uploads/2016/02/09/56ba4e7b94041.png
        </div>
    
                                                                                                                           <div class="hidden-imp" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                                                 <img src="http://www.portafolio.co/images/compartir.png?1515008409"><meta itemprop="url" content="http://www.portafolio.co/images/compartir.png?1515008409">
<meta itemprop="width" content="600">
<meta itemprop="height" content="315">
</div>
                                                                                  <div class="hidden-imp" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                                             <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                                                 <img src="/images/logo-po-600x60.jpg?1515008409"><meta itemprop="url" content="http://www.portafolio.co/images/logo-po-600x60.jpg?1515008409">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
                                             <meta itemprop="name" content="Portafolio">
</div>
                                                                      </div>

                                                                      <div class="article-content" itemprop="articleBody">

                                         

                                                                                      

                                         


                                         


                                         

                                         
                                         
                                         
                                         
                                         
                                         



                                         
                                         
                                                                                  


                                                                                      
                                         
                                     <p class="parrafo first-parrafo" id="p512962-m29-28-30">A mediados de diciembre era prácticamente imposible encontrar un analista que creyera que el nuevo nivel del salario mínimo, que comenzó a regir desde el primero de enero, fuera decidido por consenso. El motivo es que las posturas de sindicatos y gremios eran tan distantes que encontrar un punto que resultara aceptable para las dos partes se veía como algo irrealizable.<br></p>
<p class="parrafo" id="p512962-m64-3-65">Sin embargo, el oficio de mediación que tuvo a su cargo el Ministerio del Trabajo consiguió lo que nadie creía. La remuneración mensual, que en principio beneficia directamente a cerca de 2,5 millones de personas, acabó siendo respaldada por todas las partes que integran la mesa fijada para tal fin.<br><br>Aunque en principio el alza tiene un grupo objetivo definido, la verdad es que su impacto va mucho más allá. Para comenzar, servirá de referencia en los incrementos que hagan las empresas a sus empleados, mientras que en el caso de los pensionados también habrá un nuevo piso, que no le saldrá barato al fisco.<br><br>Y es que el aumento del 5,9 por ciento superaría en casi dos puntos porcentuales a la inflación proyectada para el año pasado, cuyo dato definitivo está cerca de conocerse. Puesto de otra manera, el poder adquisitivo de un gran número de hogares será mayor, así el público en general le parezca que la mejoría es despreciable. Tal vez el trago más difícil de pasar es para las finanzas públicas, pues las cuentas de Colpensiones se verán afectadas por lo decidido, ya que la Corte ha indicado que hay un piso establecido, que es este.<br><br>Ahora falta ver si un mínimo superior a lo que determinaban los cánones de la ortodoxia se traduce en un consumo más elevado. Esa es la esperanza de quienes sostienen que a mayores salarios, mayor demanda, una ecuación que no siempre funciona, de acuerdo con un buen número de economistas. Otros, en cambio, señalan el peligro de que la inflación vuelva a tomar velocidad, debido al comportamiento de los costos laborales. Habrá que ver qué sucede esta vez.<br></p>
</div>
                                 
                                                                                                               <div class="article-bottom-ads">
                                             <div class="module-ads">
        
    <div class="ad-unit" id="9728" width="572" height="30"><script type="text/javascript">sas_formatid=9728; if(typeof SmartAdServerAjax == "function"){SmartAdServerAjax(sas_pageid,sas_formatid,sas_target);} // sas_manager.render(9728);</script></div>
</div>
</div>
                                                                      
                                                                                                               <div class="actions-wrapper">
                                            <ul class="actions-nav">
<li class="reportar-error">
                                                    <a class="btn_Texto3 open-report-error-popup">REPORTAR ERROR</a>
                                                </li>
                                                                                                <li>
                                                    <a href="#" class="btn_Texto3 addthis_button_print"> IMPRIMIR </a>
                                                </li>
                                                                                            </ul>
</div>
                                                                                                                                                               <div class="ads-end-article">
                                            <div class="module-ads">
        
    <div class="ad-unit" id="8931" width="728" height="90"><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 8931, target: sas_target });});</script></div>
</div>
</div>
                                                                                                      
                             </section><section class="col_fija"><div class="module-ads">
        
    <div class="ad-unit" id="9346" width="300" height="250"><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 9346, target: sas_target });});</script></div>
</div><div class="most-read-articles-board">
    
            <div class="listing contentNews-listing mostRead-listing  view-list">
                    <h2 class="box-title">
                        Lo más leído
                    </h2>
                            
    
            
                                                        <div class="listing-item no-image first ">
                                                <div class="listing-counter">1.</div>

                                                <h3 class="listing-title">
                                                    <a class="page-link" href="/economia/finanzas/bitcoin-comienza-el-2018-con-perdidas-por-primera-vez-desde-2015-512948">Bitcóin comienza el año con pérdidas, la primera vez desde 2015</a>
    
    </h3>

                                
            </div>


        
            
                                            <div class="listing-item no-image ">
                                                <div class="listing-counter">2.</div>

                                                <h3 class="listing-title">
                                                    <a class="page-link" href="/economia/finanzas/interes-de-un-multimillonario-por-bitcoin-impulsa-su-valor-512960">Interés de un multimillonario por bitcóin impulsa su valor</a>
    
    </h3>

                                
            </div>


        
            
                                            <div class="listing-item no-image ">
                                                <div class="listing-counter">3.</div>

                                                <h3 class="listing-title">
                                                    <a class="page-link" href="/mis-finanzas/jubilacion/doble-asesoria-para-cambio-de-regimen-pensional-amplia-su-cobertura-512945">Doble asesoría para cambio de régimen pensional amplió su cobertura</a>
    
    </h3>

                                
            </div>


        
    

                                                    </div>


</div><div class="module-ads">
        
    <div class="ad-unit" id="32365" width="300" height="600"><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 32365, target: sas_target });});</script></div>
</div><div class="sidebar-opinion-latest">
    <h2 class="openSansBold2 module-title">
        Columnas anteriores de    </h2>
                        <a href="/opinion/ricardo-avila" class="author-name openSansRegular3 etiquetas2">
                Ricardo Ávila
            </a>
                                                                 <div class="latest-item">
                    <div class="openSansRegular3 fecha time">02/01/2018</div>
                    <h3 class="article-title tiemposRegular">
                        <a href="/opinion/editorial/ricardo-avila-la-politica-en-las-cuentas-enero-3-de-2018-512961">La política en las cuentas</a>
                    </h3>
                </div>
                                 <div class="latest-item">
                    <div class="openSansRegular3 fecha time">02/01/2018</div>
                    <h3 class="article-title tiemposRegular">
                        <a href="/opinion/ricardo-avila/expectativas-2018-las-razones-por-las-que-la-economia-del-2018-seria-mejor-que-la-del-2017-512955">Las razones por las que la economía del 2018 sería mejor que la del 2017</a>
                    </h3>
                </div>
                                 <div class="latest-item">
                    <div class="openSansRegular3 fecha time">22/12/2017</div>
                    <h3 class="article-title tiemposRegular">
                        <a href="/opinion/ricardo-avila/retrospectiva-cuentas-para-hacer-cuentas-23-de-diciembre-de-2017-512880">Cuentas para hacer cuentas</a>
                    </h3>
                </div>
                                 <div class="latest-item">
                    <div class="openSansRegular3 fecha time">21/12/2017</div>
                    <h3 class="article-title tiemposRegular">
                        <a href="/opinion/editorial/ricardo-avila-una-tragedia-que-sigue-22-de-diciembre-de-2017-512856">Una tragedia que sigue</a>
                    </h3>
                </div>
                                    
                        <a href="/opinion/ricardo-avila" class="see-all openSansRegular3 etiquetas3">
                Ver todas
            </a>
            </div>

                                                     </section>
</div>
                                      </div>
                                  
                                                <div class="content_grid_home columnists-container">
            <div class="container_col">
                <div class="columnists-board">
        <div class="top-row">
    <div class="title-container">
        


        
    <div class="board-title" id="p21064-m2000-1999-2001">
    
<h2 id="m2004-2003-2005" class="tiemposBold4 underLine">Nuestros columnistas</h2>
</div>
<div class="first day" id="p21064-m2185-1-2186">día a día</div>
</div>

    <div class="tabs-title">
        
    <div class="day" id="p21064-m1160-1159-1161" data-ls-for="ls-ae4-ad7">Lunes</div>
<div class="day" id="p21064-m2180-1-2181" data-ls-for="ls-e74-99c">martes</div>
<div class="day " id="p21064-m2190-2-2191" data-ls-for="ls-6c4-b61">Miércoles</div>
<div class="day" id="p21064-m2195-3-2196" data-ls-for="ls-009-8f7">jueves</div>
<div class="day" id="p21064-m2200-4-2201" data-ls-for="ls-6ac-902">viernes</div>
<div class="day" id="p21064-m2205-5-2206" data-ls-for="ls-495-928">sábado</div>
</div>

    <div class="menu-container">
        
    <div class="dropDown">
    <div class="btn_select">
        <span>Otros columnistas</span>
    </div>
    <ul>
                    <li>
                <a href="/opinion/natalia-abello-vives">
                    Natalia Abello Vives
                </a>
            </li>
                    <li>
                <a href="/opinion/jose-manuel-acevedo">
                    José Manuel Acevedo
                </a>
            </li>
                    <li>
                <a href="/opinion/jose-roberto-acosta">
                    José Roberto Acosta
                </a>
            </li>
                    <li>
                <a href="/opinion/harry-adler">
                    Harry Adler
                </a>
            </li>
                    <li>
                <a href="/opinion/oscar-aguera-lopez">
                    Óscar Aguera López
                </a>
            </li>
                    <li>
                <a href="/opinion/nohora-albornoz">
                    Nohora Albornoz
                </a>
            </li>
                    <li>
                <a href="/opinion/santiago-aldana">
                    Santiago Aldana
                </a>
            </li>
                    <li>
                <a href="/opinion/eduardo-aldana-valdes">
                    Eduardo Aldana Valdés
                </a>
            </li>
                    <li>
                <a href="/opinion/camilo-aldana-vargas">
                    Camilo Aldana Vargas
                </a>
            </li>
                    <li>
                <a href="/opinion/paulo-alesso">
                    Paulo Alesso
                </a>
            </li>
                    <li>
                <a href="/opinion/julio-cesar-alonso">
                    Julio César Alonso
                </a>
            </li>
                    <li>
                <a href="/opinion/carlos-gustavo-alvarez-2">
                    Carlos Gustavo Álvarez
                </a>
            </li>
                    <li>
                <a href="/opinion/cecilia-alvarez-correa-glen">
                    Cecilia Álvarez-Correa Glen
                </a>
            </li>
                    <li>
                <a href="/opinion/german-i-andrade">
                    Germán I. Andrade
                </a>
            </li>
                    <li>
                <a href="/opinion/eduardo-angel">
                    Eduardo Ángel
                </a>
            </li>
                    <li>
                <a href="/opinion/maria-victoria-angulo">
                    María Victoria Angulo
                </a>
            </li>
                    <li>
                <a href="/opinion/luis-eduardo-arango">
                    Luis Eduardo Arango
                </a>
            </li>
                    <li>
                <a href="/opinion/carlos-arango">
                    Carlos Arango
                </a>
            </li>
                    <li>
                <a href="/opinion/luis-arango-nieto">
                    Luis Arango Nieto
                </a>
            </li>
                    <li>
                <a href="/opinion/santiago-araoz-fraser">
                    Santiago Araoz-Fraser
                </a>
            </li>
                    <li>
                <a href="/opinion/eduardo-arbesu">
                    Eduardo Arbesú
                </a>
            </li>
                    <li>
                <a href="/opinion/luis-fernando-arboleda">
                    Luis Fernando Arboleda
                </a>
            </li>
                    <li>
                <a href="/opinion/juan-carlos-archila">
                    Juan Carlos Archila
                </a>
            </li>
                    <li>
                <a href="/opinion/emilio-jose-archila">
                    Emilio José Archila
                </a>
            </li>
                    <li>
                <a href="/opinion/alberto-arebalos">
                    Alberto Arebalos
                </a>
            </li>
                    <li>
                <a href="/opinion/roberto-arenas-bonilla">
                    Roberto Arenas Bonilla
                </a>
            </li>
                    <li>
                <a href="/opinion/carlos-arguindegui">
                    Carlos Arguindegui
                </a>
            </li>
                    <li>
                <a href="/opinion/juan-david-aristizabal">
                    Juan David Aristizábal
                </a>
            </li>
                    <li>
                <a href="/opinion/weiner-ariza">
                    Weiner Ariza
                </a>
            </li>
                    <li>
                <a href="/opinion/ricardo-arquez">
                    Ricardo Arquez
                </a>
            </li>
                    <li>
                <a href="/opinion/ivan-dario-arroyave-agudelo">
                    Iván Darío Arroyave Agudelo
                </a>
            </li>
                    <li>
                <a href="/opinion/jaime-arteaga">
                    Jaime Arteaga
                </a>
            </li>
                    <li>
                <a href="/opinion/hernan-avendano-cruz">
                    Hernán Avendaño Cruz
                </a>
            </li>
                    <li>
                <a href="/opinion/ricardo-avila">
                    Ricardo Ávila
                </a>
            </li>
                    <li>
                <a href="/opinion/horacio-ayala-vela">
                    Horacio Ayala Vela
                </a>
            </li>
                    <li>
                <a href="/opinion/francisco-azuero">
                    Francisco Azuero
                </a>
            </li>
                    <li>
                <a href="/opinion/cesar-baena">
                    César Baena
                </a>
            </li>
                    <li>
                <a href="/opinion/nick-bairdd">
                    Nick Bairdd
                </a>
            </li>
                    <li>
                <a href="/opinion/jorge-ballesteros">
                    Jorge Ballesteros
                </a>
            </li>
                    <li>
                <a href="/opinion/francisco-bamler">
                    Francisco Bamler
                </a>
            </li>
                    <li>
                <a href="/opinion/david-bardey">
                    David Bardey
                </a>
            </li>
                    <li>
                <a href="/opinion/david-barioni">
                    David Barioni
                </a>
            </li>
                    <li>
                <a href="/opinion/francisco-barnier-gonzalez">
                    Francisco Barnier González
                </a>
            </li>
                    <li>
                <a href="/opinion/mariella-barragan">
                    Mariella Barragán
                </a>
            </li>
                    <li>
                <a href="/opinion/jorge-barriga">
                    Jorge Barriga
                </a>
            </li>
                    <li>
                <a href="/opinion/juan-carlos-bayona">
                    Juan Carlos Bayona
                </a>
            </li>
                    <li>
                <a href="/opinion/luis-carlos-bayona">
                    Luis Carlos Bayona
                </a>
            </li>
                    <li>
                <a href="/opinion/juan-benavides-estevez">
                    Juan Benavides Estévez
                </a>
            </li>
                    <li>
                <a href="/opinion/jorge-bendeck">
                    Jorge Bendeck
                </a>
            </li>
                    <li>
                <a href="/opinion/raquel-bernal-salazar">
                    Raquel Bernal Salazar
                </a>
            </li>
                    <li>
                <a href="/opinion/erwin-blanco-n">
                    Erwin Blanco
                </a>
            </li>
                    <li>
                <a href="/opinion/martha-isabel-bonilla">
                    Martha Isabel Bonilla
                </a>
            </li>
                    <li>
                <a href="/opinion/ernesto-borda-medina">
                    Ernesto Borda Medina
                </a>
            </li>
                    <li>
                <a href="/opinion/wilson-borja-diaz">
                    Wilson Borja Díaz
                </a>
            </li>
                    <li>
                <a href="/opinion/margarita-pena-borrero">
                    Margarita Borrero
                </a>
            </li>
                    <li>
                <a href="/opinion/jorge-humberto-botero-1">
                    Jorge Humberto Botero
                </a>
            </li>
                    <li>
                <a href="/opinion/german-botero-a">
                    Germán Botero A.
                </a>
            </li>
                    <li>
                <a href="/opinion/mauricio-botero-caicedo">
                    Mauricio Botero Caicedo
                </a>
            </li>
                    <li>
                <a href="/opinion/henry-bradford-sicard">
                    Henry Bradford Sicard
                </a>
            </li>
                    <li>
                <a href="/opinion/isabelle-braly">
                    Isabelle Braly
                </a>
            </li>
                    <li>
                <a href="/opinion/theodore-r-breton">
                    Theodore Breton
                </a>
            </li>
                    <li>
                <a href="/opinion/jeremy-browne">
                    Jeremy Browne
                </a>
            </li>
                    <li>
                <a href="/opinion/jairo-burgos">
                    Jairo Burgos
                </a>
            </li>
                    <li>
                <a href="/opinion/jorge-bustamente">
                    Jorge Bustamante
                </a>
            </li>
                    <li>
                <a href="/opinion/cesar-caballero-reinoso">
                    César Caballero Reinoso
                </a>
            </li>
                    <li>
                <a href="/opinion/mauricio-cabrera-galvis">
                    Mauricio Cabrera Galvis
                </a>
            </li>
                    <li>
                <a href="/opinion/carlos-eduardo-caicedo">
                    Carlos Eduardo Caicedo
                </a>
            </li>
                    <li>
                <a href="/opinion/juan-martin-caicedo-ferrer">
                    Juan Martín Caicedo Ferrer
                </a>
            </li>
                    <li>
                <a href="/opinion/gilberto-caicedo-gardeazabal">
                    Gilberto Caicedo Gardeazábal
                </a>
            </li>
                    <li>
                <a href="/opinion/sergio-calderon-acevedo">
                    Sergio Calderón Acevedo
                </a>
            </li>
                    <li>
                <a href="/opinion/laura-camacho">
                    Laura Camacho
                </a>
            </li>
                    <li>
                <a href="/opinion/ruth-camelo">
                    Ruth Camelo
                </a>
            </li>
                    <li>
                <a href="/opinion/juan-pablo-campos">
                    Juan Pablo Campos
                </a>
            </li>
                    <li>
                <a href="/opinion/juan-camilo-cardenas">
                    Juan Camilo Cárdenas
                </a>
            </li>
                    <li>
                <a href="/opinion/manuel-jose-cardenas">
                    Manuel José Cárdenas
                </a>
            </li>
                    <li>
                <a href="/opinion/mauricio-cardenas">
                    Mauricio Cárdenas
                </a>
            </li>
                    <li>
                <a href="/opinion/maria-c-cardenas-de-santamaria">
                    María C. Cárdenas de Santamaría
                </a>
            </li>
                    <li>
                <a href="/opinion/marcela-carrasco">
                    Marcela Carrasco
                </a>
            </li>
                    <li>
                <a href="/opinion/ana-maria-carrasquilla">
                    Ana María Carrasquilla
                </a>
            </li>
                    <li>
                <a href="/opinion/juan-carlos-carrillo">
                    Juan Carlos Carrillo
                </a>
            </li>
                    <li>
                <a href="/opinion/cesar-carrillo-vega">
                    César Carrillo Vega
                </a>
            </li>
                    <li>
                <a href="/opinion/alfredo-carvajal-sinisterra">
                    Alfredo Carvajal Sinisterra
                </a>
            </li>
                    <li>
                <a href="/opinion/luiza-carvalho">
                    Luiza Carvalho
                </a>
            </li>
                    <li>
                <a href="/opinion/juanjo-casado">
                    Juanjo Casado
                </a>
            </li>
                    <li>
                <a href="/opinion/maria-jose-castano-davila">
                    María José Castaño Dávila
                </a>
            </li>
                    <li>
                <a href="/opinion/francesca-castellani">
                    Francesca Castellani
                </a>
            </li>
                    <li>
                <a href="/opinion/maria-lucia-castrillon">
                    María Lucía Castrillón
                </a>
            </li>
                    <li>
                <a href="/opinion/luis-fernando-castro">
                    Luis Fernando Castro
                </a>
            </li>
                    <li>
                <a href="/opinion/andres-cavelier">
                    Andrés Cavelier
                </a>
            </li>
                    <li>
                <a href="/opinion/juan-n-cento">
                    Juan N. Cento
                </a>
            </li>
                    <li>
                <a href="/opinion/ophelie-chavelier">
                    Ophelie Chavelier
                </a>
            </li>
                    <li>
                <a href="/opinion/angela-chaves">
                    Ángela Cháves
                </a>
            </li>
                    <li>
                <a href="/opinion/maria-luisa-chiappe">
                    María Luisa Chiappe
                </a>
            </li>
                    <li>
                <a href="/opinion/jose-clopatofsky">
                    José Clopatofsky
                </a>
            </li>
                    <li>
                <a href="/opinion/alvaro-jose-cobo-soto">
                    Álvaro José Cobo Soto
                </a>
            </li>
                    <li>
                <a href="/opinion/otros-columnistas-1">
                    Otros Columnistas
                </a>
            </li>
                    <li>
                <a href="/opinion/juan-pablo-cordoba">
                    Juan Pablo Córdoba
                </a>
            </li>
                    <li>
                <a href="/opinion/rosario-cordoba-garces">
                    Rosario Córdoba Garcés
                </a>
            </li>
                    <li>
                <a href="/opinion/jorge-coronel-lopez">
                    Jorge Coronel López
                </a>
            </li>
                    <li>
                <a href="/opinion/luis-alberto-correa">
                    Luis Alberto Correa
                </a>
            </li>
                    <li>
                <a href="/opinion/ana-maria-correa-diaz">
                    Ana María Correa Díaz
                </a>
            </li>
                    <li>
                <a href="/opinion/paola-cortes">
                    Paola Cortés
                </a>
            </li>
                    <li>
                <a href="/opinion/lina-m-cortes-duran">
                    Lina M. Cortés Durán
                </a>
            </li>
                    <li>
                <a href="/opinion/gustavo-h-cote-pena">
                    Gustavo H. Cote Peña
                </a>
            </li>
                    <li>
                <a href="/opinion/catalina-crane">
                    Catalina Crane
                </a>
            </li>
                    <li>
                <a href="/opinion/maria-mercedes-cuellar">
                    María Mercedes Cuellar
                </a>
            </li>
                    <li>
                <a href="/opinion/edward-davey">
                    Edward Davey
                </a>
            </li>
                    <li>
                <a href="/opinion/lorenzo-davila">
                    Lorenzo Dávila
                </a>
            </li>
                    <li>
                <a href="/opinion/monica-de-greiff">
                    Mónica De Greiff
                </a>
            </li>
                    <li>
                <a href="/opinion/humberto-de-la-calle">
                    Humberto de la Calle
                </a>
            </li>
                    <li>
                <a href="/opinion/jorge-andres-de-los-rios">
                    Jorge Andrés De los Ríos
                </a>
            </li>
                    <li>
                <a href="/opinion/nicolas-de-roux">
                    Nicolás de Roux
                </a>
            </li>
                    <li>
                <a href="/opinion/nicolas-de-zubiria-gomez">
                    Nicolás de Zubiría Gómez
                </a>
            </li>
                    <li>
                <a href="/opinion/bernhard-deinlein">
                    Bernhard Deinlein
                </a>
            </li>
                    <li>
                <a href="/opinion/rafael-del-castillo">
                    Rafael del Castillo
                </a>
            </li>
                    <li>
                <a href="/opinion/john-dew">
                    John Dew
                </a>
            </li>
                    <li>
                <a href="/opinion/sergio-diaz-granados-g">
                    Sergio Díaz-Granados G.
                </a>
            </li>
                    <li>
                <a href="/opinion/julian-dominguez-rivera-2">
                    Julián Domínguez Rivera
                </a>
            </li>
                    <li>
                <a href="/opinion/pablo-duarte">
                    Pablo Duarte
                </a>
            </li>
                    <li>
                <a href="/opinion/ivan-duque-marquez">
                    Iván Duque Márquez
                </a>
            </li>
                    <li>
                <a href="/opinion/theodore-l-dysart">
                    Theodore Dysart
                </a>
            </li>
                    <li>
                <a href="/opinion/jorge-mario-eastman-velez">
                    Jorge Mario Eastman Vélez
                </a>
            </li>
                    <li>
                <a href="/opinion/lucas-echeverri-robledo">
                    Lucas Echeverri Robledo
                </a>
            </li>
                    <li>
                <a href="/opinion/luis-garcia-echeverria">
                    Luis García Echeverría
                </a>
            </li>
                    <li>
                <a href="/opinion/alejandro-eder">
                    Alejandro Eder
                </a>
            </li>
                    <li>
                <a href="/opinion/alvaro-escallon-e">
                    Álvaro Escallón E.
                </a>
            </li>
                    <li>
                <a href="/opinion/raul-escobar">
                    Raúl Escobar
                </a>
            </li>
                    <li>
                <a href="/opinion/andres-escobar-uribe">
                    Andrés Escobar Uribe
                </a>
            </li>
                    <li>
                <a href="/opinion/silvio-escudero">
                    Silvio Escudero
                </a>
            </li>
                    <li>
                <a href="/opinion/andres-espinosa-fenwarth">
                    Andrés Espinosa Fenwarth
                </a>
            </li>
                    <li>
                <a href="/opinion/antoni-estevadeordal">
                    Antoni Estevadeordal
                </a>
            </li>
                    <li>
                <a href="/opinion/fernando-estrada-gallego">
                    Fernando Estrada Gallego
                </a>
            </li>
                    <li>
                <a href="/opinion/fernando-estupinan">
                    Fernando Estupiñán
                </a>
            </li>
                    <li>
                <a href="/opinion/jessica-faieta">
                    Jessica Faieta
                </a>
            </li>
                    <li>
                <a href="/opinion/stefano-farne">
                    Stefano Farné
                </a>
            </li>
                    <li>
                <a href="/opinion/daniel-feged">
                    Daniel Feged
                </a>
            </li>
                    <li>
                <a href="/opinion/leopoldo-fergusson">
                    Leopoldo Fergusson
                </a>
            </li>
                    <li>
                <a href="/opinion/alejandro-fernandez">
                    Alejandro Fernández
                </a>
            </li>
                    <li>
                <a href="/opinion/mauricio-ferro">
                    Mauricio Ferro
                </a>
            </li>
                    <li>
                <a href="/opinion/karl-fick">
                    Karl Fick
                </a>
            </li>
                    <li>
                <a href="/opinion/carlos-fiorillo">
                    Carlos Fiorillo
                </a>
            </li>
                    <li>
                <a href="/opinion/maria-lucia-flores">
                    María Lucía Flores
                </a>
            </li>
                    <li>
                <a href="/opinion/omar-florez-velez">
                    Omar Flórez Vélez
                </a>
            </li>
                    <li>
                <a href="/opinion/sandra-forero-ramirez">
                    Sandra Forero Ramírez
                </a>
            </li>
                    <li>
                <a href="/opinion/ken-frankel">
                    Ken Frankel
                </a>
            </li>
                    <li>
                <a href="/opinion/juan-jose-fuentes-bernal">
                    Juan José Fuentes Bernal
                </a>
            </li>
                    <li>
                <a href="/opinion/camilo-gaitan">
                    Camilo Gaitán
                </a>
            </li>
                    <li>
                <a href="/opinion/ricardo-gaitan">
                    Ricardo Gaitán
                </a>
            </li>
                    <li>
                <a href="/opinion/augusto-galan-sarmiento">
                    Augusto Galán Sarmiento
                </a>
            </li>
                    <li>
                <a href="/opinion/gonzalo-gallo-gonzalez-2">
                    Gonzalo Gallo González
                </a>
            </li>
                    <li>
                <a href="/opinion/igor-galo">
                    Igor Galo
                </a>
            </li>
                    <li>
                <a href="/opinion/carlos-angulo-galvis">
                    Carlos Angulo Galvis
                </a>
            </li>
                    <li>
                <a href="/opinion/gustavo-galvis-hernandez">
                    Gustavo Galvis Hernández
                </a>
            </li>
                    <li>
                <a href="/opinion/luis-fernando-gamboa">
                    Luis Fernando Gamboa
                </a>
            </li>
                    <li>
                <a href="/opinion/juan-carlos-garces">
                    Juan Carlos Garcés
                </a>
            </li>
                    <li>
                <a href="/opinion/john-j-garcia">
                    John J. García
                </a>
            </li>
                    <li>
                <a href="/opinion/maria-constanza-garcia">
                    María Constanza García
                </a>
            </li>
                    <li>
                <a href="/opinion/alvaro-garcia">
                    Álvaro García
                </a>
            </li>
                    <li>
                <a href="/opinion/jose-alpiniano-garcia-munoz">
                    José Alpiniano García-Muñoz
                </a>
            </li>
                    <li>
                <a href="/opinion/simon-gaviria">
                    Simón Gaviria
                </a>
            </li>
                    <li>
                <a href="/opinion/dan-gertsacov">
                    Dan Gertsacov
                </a>
            </li>
                    <li>
                <a href="/opinion/alderman-roger-giffor">
                    Alderman Roger Giffor
                </a>
            </li>
                    <li>
                <a href="/opinion/jack-goldstein">
                    Jack Goldstein
                </a>
            </li>
                    <li>
                <a href="/opinion/jose-luis-gomez">
                    José Luis Gómez
                </a>
            </li>
                    <li>
                <a href="/opinion/jose-ramon-gomez">
                    José Ramón Gómez
                </a>
            </li>
                    <li>
                <a href="/opinion/catalina-gomez">
                    Catalina Gómez
                </a>
            </li>
                    <li>
                <a href="/opinion/francisco-de-paula-gomez">
                    Francisco De Paula Gómez
                </a>
            </li>
                    <li>
                <a href="/opinion/hernando-jose-gomez">
                    Hernando José Gómez
                </a>
            </li>
                    <li>
                <a href="/opinion/ivan-dario-gomez">
                    Iván Darío Gómez
                </a>
            </li>
                    <li>
                <a href="/opinion/jose-e-gomez-g">
                    José E. Gómez G.
                </a>
            </li>
                    <li>
                <a href="/opinion/daniel-gomez-gaviria">
                    Daniel Gómez Gaviria
                </a>
            </li>
                    <li>
                <a href="/opinion/miguel-gomez-martinez">
                    Miguel Gómez Martínez
                </a>
            </li>
                    <li>
                <a href="/opinion/ramon-gonzales">
                    Ramón Gonzáles
                </a>
            </li>
                    <li>
                <a href="/opinion/john-mario-gonzalez">
                    John Mario González
                </a>
            </li>
                    <li>
                <a href="/opinion/cesar-gonzalez-munoz">
                    César González Muñoz
                </a>
            </li>
                    <li>
                <a href="/opinion/carlos-gonzalez-vega">
                    Carlos González Vega
                </a>
            </li>
                    <li>
                <a href="/opinion/camilo-granada">
                    Camilo Granada
                </a>
            </li>
                    <li>
                <a href="/opinion/frederico-guanais">
                    Frederico Guanais
                </a>
            </li>
                    <li>
                <a href="/opinion/juan-carlos-guataqui">
                    Juan Guataqui
                </a>
            </li>
                    <li>
                <a href="/opinion/alberto-guevara-valencia">
                    Alberto Guevara Valencia
                </a>
            </li>
                    <li>
                <a href="/opinion/jaime-gutierrez-hinojosa">
                    Jaime Gutiérrez Hinojosa
                </a>
            </li>
                    <li>
                <a href="/opinion/gary-hamel">
                    Gary Hamel
                </a>
            </li>
                    <li>
                <a href="/opinion/mia-harbitz">
                    Mia Harbitz
                </a>
            </li>
                    <li>
                <a href="/opinion/hildegard-heins">
                    Hidelgard Heins
                </a>
            </li>
                    <li>
                <a href="/opinion/luis-felipe-henao">
                    Luis Felipe Henao
                </a>
            </li>
                    <li>
                <a href="/opinion/steve-herbert">
                    Steve Herbert
                </a>
            </li>
                    <li>
                <a href="/opinion/jorge-hernandez">
                    Jorge Hernández
                </a>
            </li>
                    <li>
                <a href="/opinion/mauricio-hernandez">
                    Mauricio Hernández
                </a>
            </li>
                    <li>
                <a href="/opinion/esperanza-hernandez">
                    Esperanza Hernández
                </a>
            </li>
                    <li>
                <a href="/opinion/gerardo-hernandez">
                    Gerardo Hernández
                </a>
            </li>
                    <li>
                <a href="/opinion/gonzalo-hernandez-j">
                    Gonzalo Hernández J.
                </a>
            </li>
                    <li>
                <a href="/opinion/mario-hernandez-zambrano">
                    Mario Hernández Zambrano
                </a>
            </li>
                    <li>
                <a href="/opinion/camilo-herrera-mora">
                    Camilo Herrera Mora
                </a>
            </li>
                    <li>
                <a href="/opinion/beethoven-herrera-valencia">
                    Beethoven Herrera Valencia
                </a>
            </li>
                    <li>
                <a href="/opinion/alexandre-hohagen">
                    Alexandre Hohagen
                </a>
            </li>
                    <li>
                <a href="/opinion/jeff-holleran">
                    Jeff Holleran
                </a>
            </li>
                    <li>
                <a href="/opinion/rudolf-hommes-rodriguez">
                    Rudolf Hommes Rodríguez
                </a>
            </li>
                    <li>
                <a href="/opinion/federico-hoyos">
                    Federico Hoyos
                </a>
            </li>
                    <li>
                <a href="/opinion/jaime-hoyos">
                    Jaime Hoyos
                </a>
            </li>
                    <li>
                <a href="/opinion/ana-maria-ibanez-londono">
                    Ana María Ibáñez Londoño
                </a>
            </li>
                    <li>
                <a href="/opinion/aurelio-iragorri">
                    Aurelio Iragorri
                </a>
            </li>
                    <li>
                <a href="/opinion/andres-isaza">
                    Andrés Isaza
                </a>
            </li>
                    <li>
                <a href="/opinion/maria-del-pilar-jacome-orozco">
                    Maria del Pilar Jácome Orozco
                </a>
            </li>
                    <li>
                <a href="/opinion/felipe-janica-vanegas">
                    Felipe Jánica Vanegas
                </a>
            </li>
                    <li>
                <a href="/opinion/maria-fernanda-jaramillo">
                    María Fernanda Jaramillo
                </a>
            </li>
                    <li>
                <a href="/opinion/raul-jaramillo-panesso">
                    Raúl Jaramillo Panesso
                </a>
            </li>
                    <li>
                <a href="/opinion/claudia-jimenez">
                    Claudia Jiménez
                </a>
            </li>
                    <li>
                <a href="/opinion/santiago-jimenez-1">
                    Santiago Jiménez
                </a>
            </li>
                    <li>
                <a href="/opinion/andres-jola-sanchez">
                    Andrés Jola Sánchez
                </a>
            </li>
                    <li>
                <a href="/opinion/roberto-junguito">
                    Roberto Junguito
                </a>
            </li>
                    <li>
                <a href="/opinion/marcela-junguito-camacho">
                    Marcela Junguito Camacho
                </a>
            </li>
                    <li>
                <a href="/opinion/salomon-kalmanovitz">
                    Salomón Kalmanovitz
                </a>
            </li>
                    <li>
                <a href="/opinion/salomon-kassin-tesone-2">
                    Salomón Kassin Tesone
                </a>
            </li>
                    <li>
                <a href="/opinion/kevin-kelly">
                    Kevin Kelly
                </a>
            </li>
                    <li>
                <a href="/opinion/louis-kleyn">
                    Louis Kleyn
                </a>
            </li>
                    <li>
                <a href="/opinion/pascoal-koutras">
                    Pascoal Koutras
                </a>
            </li>
                    <li>
                <a href="/opinion/maria-claudia-lacouture">
                    María Claudia Lacouture
                </a>
            </li>
                    <li>
                <a href="/opinion/jose-leibovich">
                    José Leibovich
                </a>
            </li>
                    <li>
                <a href="/opinion/augusto-lemaitre-cepeda">
                    Augusto Lemaitre Cepeda
                </a>
            </li>
                    <li>
                <a href="/opinion/jaime-lesser">
                    Jaime Lesser
                </a>
            </li>
                    <li>
                <a href="/opinion/juan-carlos-linares">
                    Juan Carlos Linares
                </a>
            </li>
                    <li>
                <a href="/opinion/ruben-dario-lizarralde-montoya">
                    Rúben Darío Lizarralde Montoya
                </a>
            </li>
                    <li>
                <a href="/opinion/mauricio-lizcano">
                    Mauricio Lizcano
                </a>
            </li>
                    <li>
                <a href="/opinion/marco-a-llinas-vargas">
                    Marco A. Llinás Vargas
                </a>
            </li>
                    <li>
                <a href="/opinion/nicolas-lloreda-ricaurte">
                    Nicolás Lloreda Ricaurte
                </a>
            </li>
                    <li>
                <a href="/opinion/rodolfo-lomascolo">
                    Rodolfo Lomascolo
                </a>
            </li>
                    <li>
                <a href="/opinion/ximena-lombana-millan">
                    Ximena Lombana Millán
                </a>
            </li>
                    <li>
                <a href="/opinion/roque-lombardo">
                    Roque Lombardo
                </a>
            </li>
                    <li>
                <a href="/opinion/luis-fernando-londono">
                    Luis Fernando Londoño
                </a>
            </li>
                    <li>
                <a href="/opinion/pablo-agustin-londono">
                    Pablo Agustín Londoño
                </a>
            </li>
                    <li>
                <a href="/opinion/felix-londono">
                    Félix Londoño
                </a>
            </li>
                    <li>
                <a href="/opinion/jaime-lopera">
                    Jaime Lopera
                </a>
            </li>
                    <li>
                <a href="/opinion/lourdes-lopez">
                    Lourdes López
                </a>
            </li>
                    <li>
                <a href="/opinion/cecilia-lopez-montano">
                    Cecilia López Montaño
                </a>
            </li>
                    <li>
                <a href="/opinion/maria-carolina-lorduy">
                    María Carolina Lorduy
                </a>
            </li>
                    <li>
                <a href="/opinion/olga-lucia-lozano">
                    Olga Lucía Lozano
                </a>
            </li>
                    <li>
                <a href="/opinion/maria-lugari">
                    María Lugari
                </a>
            </li>
                    <li>
                <a href="/opinion/bruce-mac-master">
                    Bruce Mac Master
                </a>
            </li>
                    <li>
                <a href="/opinion/jonathan-malagon">
                    Jonathan Malagón
                </a>
            </li>
                    <li>
                <a href="/opinion/alain-manjarres-florez">
                    Alain Manjarrés Flórez
                </a>
            </li>
                    <li>
                <a href="/opinion/fernando-martelo">
                    Fernando Martelo
                </a>
            </li>
                    <li>
                <a href="/opinion/maritza-martinez-aristizabal">
                    Maritza Martínez Aristizábal
                </a>
            </li>
                    <li>
                <a href="/opinion/alejandro-martinez-villegas">
                    Alejandro Martínez Villegas
                </a>
            </li>
                    <li>
                <a href="/opinion/eugenio-marulanda">
                    Eugenio Marulanda
                </a>
            </li>
                    <li>
                <a href="/opinion/valeria-marulanda">
                    Valeria Marulanda
                </a>
            </li>
                    <li>
                <a href="/opinion/pedro-medina">
                    Pedro Medina
                </a>
            </li>
                    <li>
                <a href="/opinion/adriana-mejia">
                    Adriana Mejía
                </a>
            </li>
                    <li>
                <a href="/opinion/luis-ernesto-mejia">
                    Luis Ernesto Mejía
                </a>
            </li>
                    <li>
                <a href="/opinion/maryluz-mejia-de-pumarejo">
                    Maryluz Mejía de Pumarejo
                </a>
            </li>
                    <li>
                <a href="/opinion/rafael-mejia-lopez">
                    Rafael Mejía López
                </a>
            </li>
                    <li>
                <a href="/opinion/oscar-mendoza-p">
                    Óscar Mendoza P.
                </a>
            </li>
                    <li>
                <a href="/opinion/jens-mesa">
                    Jens Mesa
                </a>
            </li>
                    <li>
                <a href="/opinion/juan-manuel-mogollon">
                    Juan Manuel Mogollón
                </a>
            </li>
                    <li>
                <a href="/opinion/mauricio-molano">
                    Mauricio Molano
                </a>
            </li>
                    <li>
                <a href="/opinion/diego-molano-aponte">
                    Diego Molano Aponte
                </a>
            </li>
                    <li>
                <a href="/opinion/juan-carlos-mondragon">
                    Juan Carlos Mondragón
                </a>
            </li>
                    <li>
                <a href="/opinion/francisco-montes">
                    Francisco Montes
                </a>
            </li>
                    <li>
                <a href="/opinion/damian-montes-p">
                    Damián Montes P.
                </a>
            </li>
                    <li>
                <a href="/opinion/juan-carlos-montoya-a">
                    Juan Carlos Montoya A.
                </a>
            </li>
                    <li>
                <a href="/opinion/luis-alberto-moreno">
                    Luis Alberto Moreno
                </a>
            </li>
                    <li>
                <a href="/opinion/maria-mercedes-moreno">
                    María Mercedes Moreno
                </a>
            </li>
                    <li>
                <a href="/opinion/klaus-curt-muller">
                    Klaus Curt Müller
                </a>
            </li>
                    <li>
                <a href="/opinion/maria-isabella-munoz-m">
                    María Isabella Muñoz M.
                </a>
            </li>
                    <li>
                <a href="/opinion/mauricio-munoz-panesso">
                    Mauricio Muñoz Panesso
                </a>
            </li>
                    <li>
                <a href="/opinion/maria-sol-navia-v">
                    María Sol Navia V.
                </a>
            </li>
                    <li>
                <a href="/opinion/daniel-nino-tarazona">
                    Daniel Niño Tarazona
                </a>
            </li>
                    <li>
                <a href="/opinion/martha-lucia-noguera">
                    Martha Lucía Noguera
                </a>
            </li>
                    <li>
                <a href="/opinion/hugo-ocampo">
                    Hugo Ocampo
                </a>
            </li>
                    <li>
                <a href="/opinion/enrique-ogliastri">
                    Enrique Ogliastri
                </a>
            </li>
                    <li>
                <a href="/opinion/juan-carlos-olave">
                    Juan Carlos Olave
                </a>
            </li>
                    <li>
                <a href="/opinion/andres-oppenheimer">
                    Andrés Oppenheimer
                </a>
            </li>
                    <li>
                <a href="/opinion/angela-orozco">
                    Ángela Orozco
                </a>
            </li>
                    <li>
                <a href="/opinion/juan-carlos-orrego">
                    Juan Carlos Orrego
                </a>
            </li>
                    <li>
                <a href="/opinion/catalina-ortiz-l">
                    Catalina Ortiz L.
                </a>
            </li>
                    <li>
                <a href="/opinion/carmen-pages">
                    Carmen Pages
                </a>
            </li>
                    <li>
                <a href="/opinion/juan-carlos-palau">
                    Juan Carlos Palau
                </a>
            </li>
                    <li>
                <a href="/opinion/gonzalo-palau-rivas">
                    Gonzalo Palau Rivas
                </a>
            </li>
                    <li>
                <a href="/opinion/jose-palma-tagle">
                    José Palma Tagle
                </a>
            </li>
                    <li>
                <a href="/opinion/ivan-trujillo-pantoja">
                    Iván Trujillo Pantoja
                </a>
            </li>
                    <li>
                <a href="/opinion/oscar-pardo">
                    Óscar Pardo
                </a>
            </li>
                    <li>
                <a href="/opinion/magdalena-pardo">
                    Magdalena Pardo
                </a>
            </li>
                    <li>
                <a href="/opinion/santiago-pardo-ramirez">
                    Santiago Pardo Ramírez
                </a>
            </li>
                    <li>
                <a href="/opinion/gina-parody">
                    Gina Parody
                </a>
            </li>
                    <li>
                <a href="/opinion/mima-pena">
                    Mima Peña
                </a>
            </li>
                    <li>
                <a href="/opinion/david-perez">
                    David Pérez
                </a>
            </li>
                    <li>
                <a href="/opinion/gonzalo-perez-rojas">
                    Gonzalo Pérez Rojas
                </a>
            </li>
                    <li>
                <a href="/opinion/mauricio-perfetti-del-corral">
                    Mauricio Perfetti del Corral
                </a>
            </li>
                    <li>
                <a href="/opinion/johanna-peters">
                    Johanna Peters
                </a>
            </li>
                    <li>
                <a href="/opinion/esteban-piedrahita">
                    Esteban Piedrahíta
                </a>
            </li>
                    <li>
                <a href="/opinion/francisco-piedrahita">
                    Francisco Piedrahíta
                </a>
            </li>
                    <li>
                <a href="/opinion/carolina-pineros-o">
                    Carolina Piñeros O.
                </a>
            </li>
                    <li>
                <a href="/opinion/luis-guillermo-plata-paez">
                    Luis Guillermo Plata Páez
                </a>
            </li>
                    <li>
                <a href="/opinion/camilo-plazas-michelsen">
                    Camilo Plazas Michelsen
                </a>
            </li>
                    <li>
                <a href="/opinion/juan-manuel-pombo">
                    Juan Manuel Pombo
                </a>
            </li>
                    <li>
                <a href="/opinion/ricardo-posada-maya">
                    Ricardo Posada Maya
                </a>
            </li>
                    <li>
                <a href="/opinion/tatiana-pretelt">
                    Tatiana Pretelt
                </a>
            </li>
                    <li>
                <a href="/opinion/guillermo-puyana">
                    Guillermo Puyana
                </a>
            </li>
                    <li>
                <a href="/opinion/fernando-quintero">
                    Fernando Quintero
                </a>
            </li>
                    <li>
                <a href="/opinion/juan-carlos-quintero-calderon">
                    Juan Carlos Quintero Calderón
                </a>
            </li>
                    <li>
                <a href="/opinion/daniel-quintero-calle">
                    Daniel Quintero Calle
                </a>
            </li>
                    <li>
                <a href="/opinion/jorge-felipe-ramirez">
                    Jorge Felipe Ramírez
                </a>
            </li>
                    <li>
                <a href="/opinion/ricardo-ramirez-acuna">
                    Ricardo Ramírez Acuña
                </a>
            </li>
                    <li>
                <a href="/opinion/marta-lucia-ramirez-de-rincon">
                    Marta Lucía Ramírez De Rincon
                </a>
            </li>
                    <li>
                <a href="/opinion/mauricio-andres-ramirez-gomez">
                    Mauricio Andrés Ramírez Gómez
                </a>
            </li>
                    <li>
                <a href="/opinion/juan-manuel-ramirez-m">
                    Juan Manuel Ramirez M.
                </a>
            </li>
                    <li>
                <a href="/opinion/jorge-ramirez-ocampo">
                    Jorge Ramírez Ocampo
                </a>
            </li>
                    <li>
                <a href="/opinion/maria-reina">
                    María Reina
                </a>
            </li>
                    <li>
                <a href="/opinion/mauricio-reina">
                    Mauricio Reina
                </a>
            </li>
                    <li>
                <a href="/opinion/juan-carlos-restrepo">
                    Juan Carlos Restrepo
                </a>
            </li>
                    <li>
                <a href="/opinion/juan-lucas-restrepo-ibiza">
                    Juan Lucas Restrepo Ibiza
                </a>
            </li>
                    <li>
                <a href="/opinion/gonzalo-restrepo-l">
                    Gonzalo Restrepo L.
                </a>
            </li>
                    <li>
                <a href="/opinion/camilo-reyes">
                    Camilo Reyes
                </a>
            </li>
                    <li>
                <a href="/opinion/francisco-reyes">
                    Francisco Reyes
                </a>
            </li>
                    <li>
                <a href="/opinion/giovanni-e-reyes">
                    Giovanni Reyes
                </a>
            </li>
                    <li>
                <a href="/opinion/cesar-reyes-rodriguez">
                    César Reyes Rodriguez
                </a>
            </li>
                    <li>
                <a href="/opinion/maria-victoria-riano">
                    María Victoria Riaño
                </a>
            </li>
                    <li>
                <a href="/opinion/erick-rincon-cardenas">
                    Erick Rincón Cardenas
                </a>
            </li>
                    <li>
                <a href="/opinion/rafael-rivas">
                    Rafael Rivas
                </a>
            </li>
                    <li>
                <a href="/opinion/carlos-fernando-rivera">
                    Carlos Fernando Rivera
                </a>
            </li>
                    <li>
                <a href="/opinion/juan-pablo-rodriguez">
                    Juan Pablo Rodríguez
                </a>
            </li>
                    <li>
                <a href="/opinion/mario-rodriguez">
                    Mario Rodríguez
                </a>
            </li>
                    <li>
                <a href="/opinion/cecilia-rodriguez">
                    Cecilia Rodríguez
                </a>
            </li>
                    <li>
                <a href="/opinion/arnu-rodriguez-ayala">
                    Arnu Rodríguez Ayala
                </a>
            </li>
                    <li>
                <a href="/opinion/renan-rojas">
                    Renán Rojas
                </a>
            </li>
                    <li>
                <a href="/opinion/ricardo-rojas-parra">
                    Ricardo Rojas Parra
                </a>
            </li>
                    <li>
                <a href="/opinion/juan-pablo-romero">
                    Juan Pablo Romero
                </a>
            </li>
                    <li>
                <a href="/opinion/pablo-rosas">
                    Pablo Rosas
                </a>
            </li>
                    <li>
                <a href="/opinion/gabriel-rosas-vega">
                    Gabriel Rosas Vega
                </a>
            </li>
                    <li>
                <a href="/opinion/diego-roselly">
                    Diego Roselly
                </a>
            </li>
                    <li>
                <a href="/opinion/david-rubio-rodriguez">
                    David Rubio Rodríguez
                </a>
            </li>
                    <li>
                <a href="/opinion/diego-felipe-valdivieso-rueda">
                    Diego Rueda
                </a>
            </li>
                    <li>
                <a href="/opinion/ana-julieta-ruiz">
                    Ana Julieta Ruíz
                </a>
            </li>
                    <li>
                <a href="/opinion/jorge-alonso-ruiz">
                    Jorge Alonso Ruíz
                </a>
            </li>
                    <li>
                <a href="/opinion/jeanne-kelly-ruiz">
                    Jeanne Kelly Ruíz
                </a>
            </li>
                    <li>
                <a href="/opinion/luis-felipe-saenz">
                    Luis Felipe Sáenz
                </a>
            </li>
                    <li>
                <a href="/opinion/natalia-salazar">
                    Natalia Salazar
                </a>
            </li>
                    <li>
                <a href="/opinion/zully-salazar-fuentes">
                    Zully Salazar Fuentes
                </a>
            </li>
                    <li>
                <a href="/opinion/jose-manuel-salazar-xirinachs">
                    José Manuel Salazar-Xirinachs
                </a>
            </li>
                    <li>
                <a href="/opinion/patricia-salgar">
                    Patricia Salgar
                </a>
            </li>
                    <li>
                <a href="/opinion/victor-salom">
                    Víctor Salom
                </a>
            </li>
                    <li>
                <a href="/opinion/camilo-sanchez">
                    Camilo Sánchez
                </a>
            </li>
                    <li>
                <a href="/opinion/juan-esteban-sanin">
                    Juan Esteban Sanín
                </a>
            </li>
                    <li>
                <a href="/opinion/eulalia-sanin-g">
                    Eulalia Sanín G.
                </a>
            </li>
                    <li>
                <a href="/opinion/ramiro-santa">
                    Ramiro Santa
                </a>
            </li>
                    <li>
                <a href="/opinion/ricardo-santamaria">
                    Ricardo Santamaría
                </a>
            </li>
                    <li>
                <a href="/opinion/emilio-sardi">
                    Emilio Sardi
                </a>
            </li>
                    <li>
                <a href="/opinion/rodolfo-scarpetta">
                    Rodolfo Scarpetta
                </a>
            </li>
                    <li>
                <a href="/opinion/alberto-schelesinger-velez">
                    Alberto Schelesinger Vélez
                </a>
            </li>
                    <li>
                <a href="/opinion/natasha-stott">
                    Natasha Scott
                </a>
            </li>
                    <li>
                <a href="/opinion/isabel-segovia">
                    Isabel Segovia
                </a>
            </li>
                    <li>
                <a href="/opinion/rodolfo-segovia-s">
                    Rodolfo Segovia S.
                </a>
            </li>
                    <li>
                <a href="/opinion/adriana-senior">
                    Adriana Senior
                </a>
            </li>
                    <li>
                <a href="/opinion/clara-leticia-serrano-castillo">
                    Clara Leticia Serrano Castillo
                </a>
            </li>
                    <li>
                <a href="/opinion/jorge-sicilia">
                    Jorge Sicilia
                </a>
            </li>
                    <li>
                <a href="/opinion/julio-miguel-silva">
                    Julio Miguel Silva
                </a>
            </li>
                    <li>
                <a href="/opinion/augusto-solano-m">
                    Augusto Solano
                </a>
            </li>
                    <li>
                <a href="/opinion/santiago-solis">
                    Santiago Solis
                </a>
            </li>
                    <li>
                <a href="/opinion/camilo-soto-franky">
                    Camilo Soto Franky
                </a>
            </li>
                    <li>
                <a href="/opinion/roberto-steiner">
                    Roberto Steiner
                </a>
            </li>
                    <li>
                <a href="/opinion/nicola-stornelli-garcia">
                    Nicola Stornelli García
                </a>
            </li>
                    <li>
                <a href="/opinion/adriana-suarez">
                    Adriana Suárez
                </a>
            </li>
                    <li>
                <a href="/opinion/aurelio-suarez">
                    Aurelio Suárez
                </a>
            </li>
                    <li>
                <a href="/opinion/hernan-suarez">
                    Hernán Suárez
                </a>
            </li>
                    <li>
                <a href="/opinion/elizabeth-sucre">
                    Elizabeth Sucre
                </a>
            </li>
                    <li>
                <a href="/opinion/gian-carlo-suescun">
                    Gian Carlo Suescún
                </a>
            </li>
                    <li>
                <a href="/opinion/leon-teicher-1">
                    León Teicher
                </a>
            </li>
                    <li>
                <a href="/opinion/francisco-thiermann">
                    Francisco Thiermann
                </a>
            </li>
                    <li>
                <a href="/opinion/elizabeth-tinoco">
                    Elizabeth Tinoco
                </a>
            </li>
                    <li>
                <a href="/opinion/gustavo-tobon">
                    Gustavo Tobón
                </a>
            </li>
                    <li>
                <a href="/opinion/carlos-arturo-torres">
                    Carlos Arturo Torres
                </a>
            </li>
                    <li>
                <a href="/opinion/gabriel-torres">
                    Gabriel Torres
                </a>
            </li>
                    <li>
                <a href="/opinion/ricardo-triana-s">
                    Ricardo Triana S.
                </a>
            </li>
                    <li>
                <a href="/opinion/carlos-holmes-trujillo-garcia">
                    Carlos Holmes Trujillo García
                </a>
            </li>
                    <li>
                <a href="/opinion/german-umana-mendoza">
                    Germán Umaña Mendoza
                </a>
            </li>
                    <li>
                <a href="/opinion/elisabeth-ungar-bleier">
                    Elisabeth Ungar Bleier
                </a>
            </li>
                    <li>
                <a href="/opinion/tomas-uribe">
                    Tomás Uribe
                </a>
            </li>
                    <li>
                <a href="/opinion/miguel-urrutia">
                    Miguel Urrutia
                </a>
            </li>
                    <li>
                <a href="/opinion/tag-usuario">
                    Tag Usuario
                </a>
            </li>
                    <li>
                <a href="/opinion/guillermo-valbuena">
                    Guillermo Valbuena
                </a>
            </li>
                    <li>
                <a href="/opinion/guillermo-valbuena-calderon">
                    Guillermo Valbuena Calderón
                </a>
            </li>
                    <li>
                <a href="/opinion/gustavo-valdivieso">
                    Gustavo Valdivieso
                </a>
            </li>
                    <li>
                <a href="/opinion/felix-valera">
                    Felix Valera
                </a>
            </li>
                    <li>
                <a href="/opinion/gabriel-vallejo-lopez">
                    Gabriel Vallejo Lopez
                </a>
            </li>
                    <li>
                <a href="/opinion/maria-antonia-van-gool">
                    María Antonia Van Gool
                </a>
            </li>
                    <li>
                <a href="/opinion/nohora-isabel-vargas">
                    Nohora Vargas
                </a>
            </li>
                    <li>
                <a href="/opinion/german-eduardo-vargas">
                    Germán Eduardo Vargas
                </a>
            </li>
                    <li>
                <a href="/opinion/german-vargas-g">
                    Germán Vargas G.
                </a>
            </li>
                    <li>
                <a href="/opinion/pedro-vargas-nunez">
                    Pedro Vargas Núñez
                </a>
            </li>
                    <li>
                <a href="/opinion/ana-paula-vasquez">
                    Ana Paula Vásquez
                </a>
            </li>
                    <li>
                <a href="/opinion/carlos-andres-vasquez">
                    Carlos Andrés Vásquez
                </a>
            </li>
                    <li>
                <a href="/opinion/gustavo-luis-velasquez">
                    Gustavo Luis Velásquez
                </a>
            </li>
                    <li>
                <a href="/opinion/juan-santiago-velez">
                    Juan Santiago Vélez
                </a>
            </li>
                    <li>
                <a href="/opinion/luis-guillermo-velez">
                    Luis Guillermo Vélez
                </a>
            </li>
                    <li>
                <a href="/opinion/alejandro-velez-goyeneche">
                    Alejandro Vélez Goyeneche
                </a>
            </li>
                    <li>
                <a href="/opinion/maria-jose-vengoechea">
                    María José Vengoechea
                </a>
            </li>
                    <li>
                <a href="/opinion/maria-isabel-ventura">
                    María Isabel Ventura
                </a>
            </li>
                    <li>
                <a href="/opinion/felipe-villar-stein">
                    Felipe Villar Stein
                </a>
            </li>
                    <li>
                <a href="/opinion/ricardo-villaveces-p">
                    Ricardo Villaveces P.
                </a>
            </li>
                    <li>
                <a href="/opinion/pedro-viveros">
                    Pedro Viveros
                </a>
            </li>
                    <li>
                <a href="/opinion/paul-weiss-salas">
                    Paul Weiss Salas
                </a>
            </li>
                    <li>
                <a href="/opinion/luis-augusto-yepes">
                    Luis Augusto Yepes
                </a>
            </li>
                    <li>
                <a href="/opinion/tito-yepes">
                    Tito Yepes
                </a>
            </li>
                    <li>
                <a href="/opinion/alberto-samuel-yohai">
                    Alberto Samuel Yohai
                </a>
            </li>
                    <li>
                <a href="/opinion/jim-yong-kim">
                    Jim Yong Kim
                </a>
            </li>
                    <li>
                <a href="/opinion/miguel-a-zapatero">
                    Miguel A. Zapatero
                </a>
            </li>
                    <li>
                <a href="/opinion/arthur-zhou">
                    Arthur Zhou
                </a>
            </li>
                    <li>
                <a href="/opinion/hernando-zuleta">
                    Hernando Zuleta
                </a>
            </li>
                    <li>
                <a href="/opinion/luis-alberto-zuleta-j">
                    Luis Alberto Zuleta J.
                </a>
            </li>
            </ul>
</div>


</div>
</div>

<div class="tab-container" id="ls-8c0-aab"></div>
<div class="tab-container" id="ls-495-928"><div class="collection module-article" id="p21064-m1500-1499-1501">
<section class="col5" id="m1504-1503-1505" data-collection="p21064-m1500-1499-1501"><article class="leadColumnistas"><figure class="perfil-OpinionMobile"><a id="m1508-1507-1509" class="image page-link" href="/re-referendo-columna-de-opinion-498417"><img alt="Mauricio Reina" src="/files/opinion_author_mobile_image/uploads/2016/02/24/56cdc2b536c83.png" style="display: inline;"></a></figure><h3 class="author-name openSansLight3">
        
    <a id="m1514-1-1515" class="page-link" href="/re-referendo-columna-de-opinion-498417">Mauricio Reina</a>
</h3>
    <div class="opinion-position openSansLight2">
    	
    <div id="m1519-2-1520">INVESTIGADOR FEDESARROLLO</div>
</div>
    <h3 class="title tiemposBold2">
        
    <a id="m1524-3-1525" class="page-link" href="/re-referendo-columna-de-opinion-498417">El<br>Re-referendo</a>
</h3>
    <p class="epigraph regular_lead6">
        
    <a id="m1529-4-1530" class="page-link" href="/re-referendo-columna-de-opinion-498417">Tras el estrechísimo margen por el que se definieron las cosas en el Reino Unido, queda claro que en un plebiscito o en un referendo cada voto cuenta, y que la opción de abstenerse es la más tonta de todas.</a></p>
</article></section><section class="col5" id="m1536-1-1537" data-collection="p21064-m1500-1499-1501"><article class="leadColumnistas"><figure class="perfil-OpinionMobile"><a id="m1540-1539-1541" class="image page-link" href="/opinion/ricardo-santamaria/es-momento-de-deponer-los-odios-498419"><img alt="Ricardo Santamaría" src="/files/opinion_author_mobile_image/uploads/2016/02/24/56cdc348cffa7.png" style="display: inline;"></a></figure><h3 class="author-name openSansLight3">
        
    <a id="m1546-1-1547" class="page-link" href="/opinion/ricardo-santamaria/es-momento-de-deponer-los-odios-498419">Ricardo Santamaría</a>
</h3>
    <div class="opinion-position openSansLight2">
    	
    <div id="m1551-2-1552">DIR. RECONCILIACIÓN COLOMBIA</div>
</div>
    <h3 class="title tiemposBold2">
        
    <a id="m1556-3-1557" class="page-link" href="/opinion/ricardo-santamaria/es-momento-de-deponer-los-odios-498419">Es momento de deponer los odios</a>
</h3>
    <p class="epigraph regular_lead6">
        
    <a id="m1561-4-1562" class="page-link" href="/opinion/ricardo-santamaria/es-momento-de-deponer-los-odios-498419">Lo que pasa en estos momentos históricos, como el que vivimos, dado el fin de la confrontación interna entre el Estado y las Farc, es que se abren unos espacios que antes estaban cerrados.</a></p>
</article></section><section class="col5" id="m1568-2-1569" data-collection="p21064-m1500-1499-1501"><article class="leadColumnistas"><figure class="perfil-OpinionMobile"><a id="m1572-1571-1573" class="image page-link" href="/ciudades-insostenibles-columna-de-opinion-498421"><img alt="Carlos Gustavo Álvarez" src="/files/opinion_author_mobile_image/uploads/2016/02/22/56cb679eb2280.png" style="display: inline;"></a></figure><h3 class="author-name openSansLight3">
        
    <a id="m1578-1-1579" class="page-link" href="/ciudades-insostenibles-columna-de-opinion-498421">Carlos Gustavo Álvarez</a>
</h3>
    <div class="opinion-position openSansLight2">
    	
    <div id="m1583-2-1584">PERIODISTA</div>
</div>
    <h3 class="title tiemposBold2">
        
    <a id="m1588-3-1589" class="page-link" href="/ciudades-insostenibles-columna-de-opinion-498421">Ciudades insostenibles</a>
</h3>
    <p class="epigraph regular_lead6">
        
    <a id="m1593-4-1594" class="page-link" href="/ciudades-insostenibles-columna-de-opinion-498421">Cuando las ciudades van a albergar oleadas colosales de población, surtidas demoledoramente de agentes como el posconflicto, bien haríamos en tomar en serio el desarrollo sostenible.</a></p>
</article></section><section class="col5" id="m1600-3-1601" data-collection="p21064-m1500-1499-1501"><article class="leadColumnistas"><figure class="perfil-OpinionMobile"><a id="m1604-1603-1605" class="image page-link" href="/opinion/guillermo-valbuena-calderon/el-valor-de-las-biociencias-498423"><img alt="Guillermo Valbuena Calderón" src="/files/opinion_author_mobile_image/uploads/2016/06/30/5775eded19fc3.jpeg" style="display: inline;"></a></figure><h3 class="author-name openSansLight3">
        
    <a id="m1610-1-1611" class="page-link" href="/opinion/guillermo-valbuena-calderon/el-valor-de-las-biociencias-498423">Guillermo Valbuena Calderón</a>
</h3>
    <div class="opinion-position openSansLight2">
    	
    <div id="m1615-2-1616">DIRECTOR DE BIOECOVAL</div>
</div>
    <h3 class="title tiemposBold2">
        
    <a id="m1620-3-1621" class="page-link" href="/opinion/guillermo-valbuena-calderon/el-valor-de-las-biociencias-498423">El valor de las biociencias</a>
</h3>
    <p class="epigraph regular_lead6">
        
    <a id="m1625-4-1626" class="page-link" href="/opinion/guillermo-valbuena-calderon/el-valor-de-las-biociencias-498423">Una economía emergente como la colombiana tiene oportunidades <br>para potencializar el valor de las biociencias a través de la generación de estrategias con opcionalidades tecnológicas. </a></p>
</article></section><section class="col5" id="m1632-4-1633" data-collection="p21064-m1500-1499-1501"><article class="leadColumnistas"><figure class="perfil-OpinionMobile"><a id="m1636-1635-1637" class="image page-link" href="/opinion/otros-columnistas-1/china-y-ee-uu-pareja-dispareja-condenada-a-la-cooperacion-administracion-portafolio-25-de-marzo-de-2017-504413"><img alt="Martin Wolf / Columnista del ‘Financial Times’" src="/files/opinion_author_mobile_image/files/crop/uploads/2016/02/06/56b594ec66c52.r_1514987125916.0-0-1394-1394.jpeg" style="display: inline;"></a></figure><h3 class="author-name openSansLight3">
        
    <a id="m1642-1-1643" class="page-link" href="/opinion/otros-columnistas-1/china-y-ee-uu-pareja-dispareja-condenada-a-la-cooperacion-administracion-portafolio-25-de-marzo-de-2017-504413">Martin Wolf</a>
</h3>
    <div class="opinion-position openSansLight2">
    	
    <div id="m1647-2-1648">Columnista del Financial Times</div>
</div>
    <h3 class="title tiemposBold2">
        
    <a id="m1652-3-1653" class="page-link" href="/opinion/otros-columnistas-1/china-y-ee-uu-pareja-dispareja-condenada-a-la-cooperacion-administracion-portafolio-25-de-marzo-de-2017-504413">China y EE.UU.: pareja dispareja condenada a la cooperación</a>
</h3>
    <p class="epigraph regular_lead6">
        
    <a id="m1657-4-1658" class="page-link" href="/opinion/otros-columnistas-1/china-y-ee-uu-pareja-dispareja-condenada-a-la-cooperacion-administracion-portafolio-25-de-marzo-de-2017-504413">Ninguno será capaz de lograr lo que quiere sin prestar atención a los puntos de vista del otro.</a></p>
</article></section>
</div></div>
<div class="tab-container" id="ls-6ac-902"><div class="collection module-article" id="p21064-m2015-2014-2016">
<section class="col5" id="m2019-2018-2020" data-collection="p21064-m2015-2014-2016"><article class="leadColumnistas"><figure class="perfil-OpinionMobile"><a id="m2023-2022-2024" class="image page-link" href="/opinion/marcela-junguito-camacho/marcela-junguito-sobre-todos-y-todas-512857"><img alt="Marcela Junguito Camacho" src="/files/opinion_author_mobile_image/uploads/2016/08/24/57be5f9959da1.png" style="display: inline;"></a></figure><h3 class="author-name openSansLight3">
        
    <a id="m2029-1-2030" class="page-link" href="/opinion/marcela-junguito-camacho/marcela-junguito-sobre-todos-y-todas-512857">Marcela Junguito Camacho</a>
</h3>
    <div class="opinion-position openSansLight2">
    	
    <div id="m2034-2-2035">Rectora Gimnasio Femenino</div>
</div>
    <h3 class="title tiemposBold2">
        
    <a id="m2039-3-2040" class="page-link" href="/opinion/marcela-junguito-camacho/marcela-junguito-sobre-todos-y-todas-512857">Sobre ‘todos y todas’</a>
</h3>
    <p class="epigraph regular_lead6">
        
    <a id="m2044-4-2045" class="page-link" href="/opinion/marcela-junguito-camacho/marcela-junguito-sobre-todos-y-todas-512857">Los dos únicos argumentos que puedo rescatar son, la posición de la RAE y la idea de que con cambiar el lenguaje no basta si la realidad sigue siendo la misma.</a></p>
</article></section><section class="col5" id="m2051-1-2052" data-collection="p21064-m2015-2014-2016"><article class="leadColumnistas"><figure class="perfil-OpinionMobile"><a id="m2055-2054-2056" class="image page-link" href="/opinion/otros-columnistas-1/luis-felipe-chavez-una-inquisicion-moderna-512858"><img alt="Luis Felipe Chávez Giraldo" src="/files/opinion_author_mobile_image/uploads/2017/04/25/58fffb1f2eb3f.png" style="display: inline;"></a></figure><h3 class="author-name openSansLight3">
        
    <a id="m2061-1-2062" class="page-link" href="/opinion/otros-columnistas-1/luis-felipe-chavez-una-inquisicion-moderna-512858">Luis Felipe Chávez</a>
</h3>
    <div class="opinion-position openSansLight2">
    	
    <div id="m2066-2-2067">Historiador</div>
</div>
    <h3 class="title tiemposBold2">
        
    <a id="m2071-3-2072" class="page-link" href="/opinion/otros-columnistas-1/luis-felipe-chavez-una-inquisicion-moderna-512858">¿Una inquisición moderna?</a>
</h3>
    <p class="epigraph regular_lead6">
        
    <a id="m2076-4-2077" class="page-link" href="/opinion/otros-columnistas-1/luis-felipe-chavez-una-inquisicion-moderna-512858">La JEP habría traído falsos ‘conversos’ buscando obtener beneficios que no les pertenece.</a></p>
</article></section><section class="col5" id="m2083-2-2084" data-collection="p21064-m2015-2014-2016"><article class="leadColumnistas"><figure class="perfil-OpinionMobile"><a id="m2087-2086-2088" class="image page-link" href="/opinion/hernan-avendano-cruz/educacion-tecnica-cuando-512859"><img alt="Hernán Avendaño Cruz" src="/files/opinion_author_mobile_image/uploads/2016/02/24/56cdbdc795394.png" style="display: inline;"></a></figure><h3 class="author-name openSansLight3">
        
    <a id="m2093-1-2094" class="page-link" href="/opinion/hernan-avendano-cruz/educacion-tecnica-cuando-512859">Hernán Avendaño Cruz</a>
</h3>
    <div class="opinion-position openSansLight2">
    	
    <div id="m2098-2-2099">Director de Estudios Económicos de Fasecolda</div>
</div>
    <h3 class="title tiemposBold2">
        
    <a id="m2103-3-2104" class="page-link" href="/opinion/hernan-avendano-cruz/educacion-tecnica-cuando-512859">Educación técnica: ¿cuándo?</a>
</h3>
    <p class="epigraph regular_lead6">
        
    <a id="m2108-4-2109" class="page-link" href="/opinion/hernan-avendano-cruz/educacion-tecnica-cuando-512859">Los niveles de educación de los trabajadores reflejan una grave falencia del sistema educativo colombiano: no hay preparación para el trabajo.</a></p>
</article></section><section class="col5" id="m2115-3-2116" data-collection="p21064-m2015-2014-2016"><article class="leadColumnistas"><figure class="perfil-OpinionMobile"><a id="m2119-2118-2120" class="image page-link" href="/opinion/francisco-montes/vergara-avidez-monetaria-del-bitcoin-512860"><img alt="Francisco Montes" src="/files/opinion_author_mobile_image/uploads/2016/02/05/56b4aa125444d.png" style="display: inline;"></a></figure><h3 class="author-name openSansLight3">
        
    <a id="m2125-1-2126" class="page-link" href="/opinion/francisco-montes/vergara-avidez-monetaria-del-bitcoin-512860">Francisco Montes</a>
</h3>
    <div class="opinion-position openSansLight2">
    	
    <div id="m2130-2-2131">Magíster en Economía e Ingeniería</div>
</div>
    <h3 class="title tiemposBold2">
        
    <a id="m2135-3-2136" class="page-link" href="/opinion/francisco-montes/vergara-avidez-monetaria-del-bitcoin-512860">Avidez monetaria del bitcóin</a>
</h3>
    <p class="epigraph regular_lead6">
        
    <a id="m2140-4-2141" class="page-link" href="/opinion/francisco-montes/vergara-avidez-monetaria-del-bitcoin-512860">El bitcóin es una ilusión monetaria asociada a un diseño virtual sostenido por un efecto rebaño que se ha alimentado por los incrementos nominales de su precio.</a></p>
</article></section><section class="col5" id="m2147-4-2148" data-collection="p21064-m2015-2014-2016"><article class="leadColumnistas"><figure class="perfil-OpinionMobile"><a id="m2151-2150-2152" class="image page-link" href="/opinion/otros-columnistas-1/juan-felipe-moreno-ministerios-a-ponerse-de-acuerdo-512868"><img alt="Otros Columnistas" src="/files/opinion_author_mobile_image/uploads/2016/04/05/5703e5663d293.png" style="display: inline;"></a></figure><h3 class="author-name openSansLight3">
        
    <a id="m2157-1-2158" class="page-link" href="/opinion/otros-columnistas-1/juan-felipe-moreno-ministerios-a-ponerse-de-acuerdo-512868">Juan Felipe Moreno</a>
</h3>
    <div class="opinion-position openSansLight2">
    	
    <div id="m2162-2-2163">Director general de Easy Taxi Colombia</div>
</div>
    <h3 class="title tiemposBold2">
        
    <a id="m2167-3-2168" class="page-link" href="/opinion/otros-columnistas-1/juan-felipe-moreno-ministerios-a-ponerse-de-acuerdo-512868">Ministerios, ¡a ponerse de acuerdo!</a>
</h3>
    <p class="epigraph regular_lead6">
        
    <a id="m2172-4-2173" class="page-link" href="/opinion/otros-columnistas-1/juan-felipe-moreno-ministerios-a-ponerse-de-acuerdo-512868">Es más que evidente que la transformación de los negocios de lo físico a lo digital es algo benéfico tanto para el sector de la movilidad, como para otros frentes de la economía.</a></p>
</article></section>
</div></div>
<div class="tab-container" id="ls-009-8f7"><div class="collection module-article" id="p21064-m1665-1664-1666">
<section class="col5" id="m1669-1668-1670" data-collection="p21064-m1665-1664-1666"><article class="leadColumnistas"><figure class="perfil-OpinionMobile"><a id="m1673-1672-1674" class="image page-link" href="/opinion/ivan-duque-marquez/el-futuro-512793"><img alt="Iván Duque Márquez" src="/files/opinion_author_mobile_image/uploads/2017/03/16/58ca96e130ba2.png" style="display: inline;"></a></figure><h3 class="author-name openSansLight3">
        
    <a id="m1679-1-1680" class="page-link" href="/opinion/ivan-duque-marquez/el-futuro-512793">Iván Duque Márquez</a>
</h3>
    <div class="opinion-position openSansLight2">
    	
    <div id="m1684-2-1685">Senador</div>
</div>
    <h3 class="title tiemposBold2">
        
    <a id="m1689-3-1690" class="page-link" href="/opinion/ivan-duque-marquez/el-futuro-512793">El futuro</a>
</h3>
    <p class="epigraph regular_lead6">
        
    <a id="m1694-4-1695" class="page-link" href="/opinion/ivan-duque-marquez/el-futuro-512793">Mi mayor deseo es representar a una nueva generación, defender unos principios y unos valores que creo firmemente son los que necesita Colombia.</a></p>
</article></section><section class="col5" id="m1701-1-1702" data-collection="p21064-m1665-1664-1666"><article class="leadColumnistas"><figure class="perfil-OpinionMobile"><a id="m1705-1704-1706" class="image page-link" href="/opinion/juan-lucas-restrepo-ibiza/juan-lucas-restrepo-i-por-el-suelo-512794"><img alt="Juan Lucas Restrepo Ibiza" src="/files/opinion_author_mobile_image/uploads/2016/02/24/56cdc21375ef2.png" style="display: inline;"></a></figure><h3 class="author-name openSansLight3">
        
    <a id="m1711-1-1712" class="page-link" href="/opinion/juan-lucas-restrepo-ibiza/juan-lucas-restrepo-i-por-el-suelo-512794">Juan Lucas Restrepo Ibiza</a>
</h3>
    <div class="opinion-position openSansLight2">
    	
    <div id="m1716-2-1717">Director Ejecutivo Corpoica</div>
</div>
    <h3 class="title tiemposBold2">
        
    <a id="m1721-3-1722" class="page-link" href="/opinion/juan-lucas-restrepo-ibiza/juan-lucas-restrepo-i-por-el-suelo-512794">Por el suelo</a>
</h3>
    <p class="epigraph regular_lead6">
        
    <a id="m1726-4-1727" class="page-link" href="/opinion/juan-lucas-restrepo-ibiza/juan-lucas-restrepo-i-por-el-suelo-512794">Por razones productivas, económicas y ambientales es necesario que los productores analicen sus suelos antes de fertilizar.</a></p>
</article></section><section class="col5" id="m1733-2-1734" data-collection="p21064-m1665-1664-1666"><article class="leadColumnistas"><figure class="perfil-OpinionMobile"><a id="m1737-1736-1738" class="image page-link" href="/opinion/gonzalo-restrepo-l/opez-colombia-tiene-que-crecer-512795"><img alt="Gonzalo Restrepo L." src="/files/opinion_author_mobile_image/uploads/2016/02/18/56c632e2841ef.png" style="display: inline;"></a></figure><h3 class="author-name openSansLight3">
        
    <a id="m1743-1-1744" class="page-link" href="/opinion/gonzalo-restrepo-l/opez-colombia-tiene-que-crecer-512795">Gonzalo Restrepo L.</a>
</h3>
    <div class="opinion-position openSansLight2">
    	
    <div id="m1748-2-1749">Presidente de la junta directiva de la Fundación Éxito</div>
</div>
    <h3 class="title tiemposBold2">
        
    <a id="m1753-3-1754" class="page-link" href="/opinion/gonzalo-restrepo-l/opez-colombia-tiene-que-crecer-512795">Colombia tiene que crecer</a>
</h3>
    <p class="epigraph regular_lead6">
        
    <a id="m1758-4-1759" class="page-link" href="/opinion/gonzalo-restrepo-l/opez-colombia-tiene-que-crecer-512795">Temas como el de la desigualdad tienen que dejar de quedar al margen de nuestras discusiones de política pública.</a></p>
</article></section><section class="col5" id="m1765-3-1766" data-collection="p21064-m1665-1664-1666"><article class="leadColumnistas"><figure class="perfil-OpinionMobile"><a id="m1769-1768-1770" class="image page-link" href="/opinion/german-umana-mendoza/retos-economicos-vi-512796"><img alt="Germán Umaña Mendoza" src="/files/opinion_author_mobile_image/uploads/2016/02/05/56b4b9015f86f.png" style="display: inline;"></a></figure><h3 class="author-name openSansLight3">
        
    <a id="m1775-1-1776" class="page-link" href="/opinion/german-umana-mendoza/retos-economicos-vi-512796">Germán Umaña Mendoza</a>
</h3>
    <div class="opinion-position openSansLight2">
    	
    <div id="m1780-2-1781">Profesor universitario</div>
</div>
    <h3 class="title tiemposBold2">
        
    <a id="m1785-3-1786" class="page-link" href="/opinion/german-umana-mendoza/retos-economicos-vi-512796">Retos económicos VI</a>
</h3>
    <p class="epigraph regular_lead6">
        
    <a id="m1790-4-1791" class="page-link" href="/opinion/german-umana-mendoza/retos-economicos-vi-512796">El debate nuevamente implica preguntarse si los países deben crecer para favorecer los intereses de la población en su conjunto.</a></p>
</article></section><section class="col5" id="m1797-4-1798" data-collection="p21064-m1665-1664-1666"><article class="leadColumnistas"><figure class="perfil-OpinionMobile"><a id="m1801-1800-1802" class="image page-link" href="/opinion/jorge-sicilia/palabras-mas-palabras-menos-analisis-511471"><img alt="Jorge Sicilia" src="/files/opinion_author_mobile_image/uploads/2016/02/22/56cb335eab4ed.png" style="display: inline;"></a></figure><h3 class="author-name openSansLight3">
        
    <a id="m1807-1-1808" class="page-link" href="/opinion/jorge-sicilia/palabras-mas-palabras-menos-analisis-511471">Jorge Sicilia</a>
</h3>
    <div class="opinion-position openSansLight2">
    	
    <div id="m1812-2-1813">Economista Jefe, Grupo BBVA</div>
</div>
    <h3 class="title tiemposBold2">
        
    <a id="m1817-3-1818" class="page-link" href="/opinion/jorge-sicilia/palabras-mas-palabras-menos-analisis-511471">Palabras más, palabras menos</a>
</h3>
    <p class="epigraph regular_lead6">
        
    <a id="m1822-4-1823" class="page-link" href="/opinion/jorge-sicilia/palabras-mas-palabras-menos-analisis-511471">En Asia sigue retumbando el crecimiento por el impulso de China. Estados Unidos y Europa mantienen sus ritmos de crecimiento, impulsados por una fuerte demanda interna y una política monetaria expansiva. Y regiones que hasta ahora habían estado algo más rezagadas, como América Latina, ya muestran señales más claras de actividad.</a></p>
</article></section>
</div></div>
<div class="tab-container" id="ls-6c4-b61"><div class="collection module-article" id="p21064-m1335-1334-1336">
<section class="col5" id="m1339-1338-1340" data-collection="p21064-m1335-1334-1336"><article class="leadColumnistas"><figure class="perfil-OpinionMobile"><a id="m1343-1342-1344" class="image page-link" href="/opinion/carlos-holmes-trujillo-garcia/el-2018-y-el-debate-economico-512964"><img alt="Carlos Holmes Trujillo García" src="/files/opinion_author_mobile_image/uploads/2016/02/22/56cb67f8a11c9.png" style="display: inline;"></a></figure><h3 class="author-name openSansLight3">
        
    <a id="m1349-1-1350" class="page-link" href="/opinion/carlos-holmes-trujillo-garcia/el-2018-y-el-debate-economico-512964">Carlos Holmes Trujillo García</a>
</h3>
    <div class="opinion-position openSansLight2">
    	
    <div id="m1354-2-1355">Excandidato a la Vicepresidencia</div>
</div>
    <h3 class="title tiemposBold2">
        
    <a id="m1359-3-1360" class="page-link" href="/opinion/carlos-holmes-trujillo-garcia/el-2018-y-el-debate-economico-512964">El 2018 y el debate económico</a>
</h3>
    <p class="epigraph regular_lead6">
        
    <a id="m1364-4-1365" class="page-link" href="/opinion/carlos-holmes-trujillo-garcia/el-2018-y-el-debate-economico-512964">En manos del próximo gobierno quedan las rectificaciones que se necesitan, en procura de que la nación recupere la senda del crecimiento y la solidez institucional.</a></p>
</article></section><section class="col5" id="m1371-1-1372" data-collection="p21064-m1335-1334-1336"><article class="leadColumnistas"><figure class="perfil-OpinionMobile"><a id="m1375-1374-1376" class="image page-link" href="/opinion/mauricio-cabrera-galvis/el-dolar-en-el-2018-512965"><img alt="Mauricio Cabrera Galvis" src="/files/opinion_author_mobile_image/uploads/2016/02/19/56c7861ade3cd.png" style="display: inline;"></a></figure><h3 class="author-name openSansLight3">
        
    <a id="m1381-1-1382" class="page-link" href="/opinion/mauricio-cabrera-galvis/el-dolar-en-el-2018-512965">Mauricio Cabrera Galvis</a>
</h3>
    <div class="opinion-position openSansLight2">
    	
    <div id="m1386-2-1387">Consultor privado<br>
</div>
</div>
    <h3 class="title tiemposBold2">
        
    <a id="m1391-3-1392" class="page-link" href="/opinion/mauricio-cabrera-galvis/el-dolar-en-el-2018-512965">El dólar en el 2018</a>
</h3>
    <p class="epigraph regular_lead6">
        
    <a id="m1396-4-1397" class="page-link" href="/opinion/mauricio-cabrera-galvis/el-dolar-en-el-2018-512965">La TRM terminó el año en 2.984 pesos, pero a lo largo del 2017 estuvo subiendo y bajando como un yo-yo, moviéndose entre 2.850 y 3.090 pesos.</a></p>
</article></section><section class="col5" id="m1403-2-1404" data-collection="p21064-m1335-1334-1336"><article class="leadColumnistas"><figure class="perfil-OpinionMobile"><a id="m1407-1406-1408" class="image page-link" href="/opinion/otros-columnistas-1/ernesto-de-lima-le-franc-colombia-eficiente-512966"><img alt="Ernesto de Lima / Fundador y presidente de la Organización Delima" src="/files/opinion_author_mobile_image/files/crop/uploads/2016/02/08/56b8c1b10a9c7.r_1514987227295.364-0-1853-1488.jpeg" style=" display: block;"></a></figure><h3 class="author-name openSansLight3">
        
    <a id="m1413-1-1414" class="page-link" href="/opinion/otros-columnistas-1/ernesto-de-lima-le-franc-colombia-eficiente-512966">Otros Columnistas</a>
</h3>
    <div class="opinion-position openSansLight2">
    	
    <div id="m1418-2-1419">Ernesto de Lima Le Franc<br>Presidente de la Organización Delima</div>
</div>
    <h3 class="title tiemposBold2">
        
    <a id="m1423-3-1424" class="page-link" href="/opinion/otros-columnistas-1/ernesto-de-lima-le-franc-colombia-eficiente-512966">¿Colombia eficiente?</a>
</h3>
    <p class="epigraph regular_lead6">
        
    <a id="m1428-4-1429" class="page-link" href="/opinion/otros-columnistas-1/ernesto-de-lima-le-franc-colombia-eficiente-512966">El Gobierno anunció una serie de medidas, que ojalá produzcan los resultados deseados para eliminar varios trámites innecesarios.</a></p>
</article></section><section class="col5" id="m1435-3-1436" data-collection="p21064-m1335-1334-1336"><article class="leadColumnistas"><figure class="perfil-OpinionMobile"><a id="m1439-1438-1440" class="image page-link" href="/opinion/otros-columnistas-1/david-luna-transformacion-digital-para-colombia-512967"><img alt="David Luna" src="/files/opinion_author_mobile_image/uploads/2016/04/25/571eb04a78013.jpeg" style="display: inline;"></a></figure><h3 class="author-name openSansLight3">
        
    <a id="m1445-1-1446" class="page-link" href="/opinion/otros-columnistas-1/david-luna-transformacion-digital-para-colombia-512967">Otros Columnistas</a>
</h3>
    <div class="opinion-position openSansLight2">
    	
    <div id="m1450-2-1451">David Luna<br>Ministro de las TIC</div>
</div>
    <h3 class="title tiemposBold2">
        
    <a id="m1455-3-1456" class="page-link" href="/opinion/otros-columnistas-1/david-luna-transformacion-digital-para-colombia-512967">Transformación digital para Colombia</a>
</h3>
    <p class="epigraph regular_lead6">
        
    <a id="m1460-4-1461" class="page-link" href="/opinion/otros-columnistas-1/david-luna-transformacion-digital-para-colombia-512967">Con el auge de la economía digital, la mayor disponibilidad de herramientas tecnológicas y la inmersión de Colombia en el proceso de globalización, uno de los mayores desafíos de las empresas está en su transformación digital.</a></p>
</article></section><section class="col5" id="m1467-4-1468" data-collection="p21064-m1335-1334-1336"><article class="leadColumnistas"><figure class="perfil-OpinionMobile"><a id="m1471-1470-1472" class="image page-link" href="/opinion/andres-oppenheimer/latinoamerica-estara-en-las-noticias-en-el-2018-analisis-512968"><img alt="Andrés Oppenheimer" src="/files/opinion_author_mobile_image/uploads/2016/02/22/56cb66cc31d6d.png" style="display: inline;"></a></figure><h3 class="author-name openSansLight3">
        
    <a id="m1477-1-1478" class="page-link" href="/opinion/andres-oppenheimer/latinoamerica-estara-en-las-noticias-en-el-2018-analisis-512968">Andrés Oppenheimer</a>
</h3>
    <div class="opinion-position openSansLight2">
    	
    <div id="m1482-2-1483">Periodista</div>
</div>
    <h3 class="title tiemposBold2">
        
    <a id="m1487-3-1488" class="page-link" href="/opinion/andres-oppenheimer/latinoamerica-estara-en-las-noticias-en-el-2018-analisis-512968">Latinoamérica estará en las noticias en el 2018</a>
</h3>
    <p class="epigraph regular_lead6">
        
    <a id="m1492-4-1493" class="page-link" href="/opinion/andres-oppenheimer/latinoamerica-estara-en-las-noticias-en-el-2018-analisis-512968">Los titulares sobre América Latina no suelen recibir mucha atención por parte de los medios de comunicación estadounidenses, pero eso podría cambiar  este año: la región será objeto de grandes sucesos en todos lados.<br></a></p>
</article></section>
</div></div>
<div class="tab-container" id="ls-e74-99c"><div class="collection module-article" id="p21064-m1830-1829-1831">
<section class="col5" id="m1834-1833-1835" data-collection="p21064-m1830-1829-1831"><article class="leadColumnistas"><figure class="perfil-OpinionMobile"><a id="m1838-1837-1839" class="image page-link" href="/opinion/carlos-holmes-trujillo-garcia/de-nuevo-es-la-economia-512899"><img alt="Carlos Holmes Trujillo García" src="/files/opinion_author_mobile_image/uploads/2016/02/22/56cb67f8a11c9.png" style="display: inline;"></a></figure><h3 class="author-name openSansLight3">
        
    <a id="m1844-1-1845" class="page-link" href="/opinion/carlos-holmes-trujillo-garcia/de-nuevo-es-la-economia-512899">Carlos Holmes Trujillo García</a>
</h3>
    <div class="opinion-position openSansLight2">
    	
    <div id="m1849-2-1850">Excandidato a la Vicepreidencia</div>
</div>
    <h3 class="title tiemposBold2">
        
    <a id="m1854-3-1855" class="page-link" href="/opinion/carlos-holmes-trujillo-garcia/de-nuevo-es-la-economia-512899">¡De nuevo, es la economía!</a>
</h3>
    <p class="epigraph regular_lead6">
        
    <a id="m1859-4-1860" class="page-link" href="/opinion/carlos-holmes-trujillo-garcia/de-nuevo-es-la-economia-512899">Con la administración Santos, sin embargo, ya no hay nada que hacer. Lo que se anunció, recientemente, da grima.</a></p>
</article></section><section class="col5" id="m1866-1-1867" data-collection="p21064-m1830-1829-1831"><article class="leadColumnistas"><figure class="perfil-OpinionMobile"><a id="m1870-1869-1871" class="image page-link" href="/opinion/mauricio-cabrera-galvis/paloma-de-paz-o-conejo-de-guerra-512713"><img alt="Mauricio Cabrera Galvis" src="/files/opinion_author_mobile_image/uploads/2016/02/19/56c7861ade3cd.png" style="display: inline;"></a></figure><h3 class="author-name openSansLight3">
        
    <a id="m1876-1-1877" class="page-link" href="/opinion/mauricio-cabrera-galvis/paloma-de-paz-o-conejo-de-guerra-512713">Mauricio Cabrera Galvis</a>
</h3>
    <div class="opinion-position openSansLight2">
    	
    <div id="m1881-2-1882">Consultor privado</div>
</div>
    <h3 class="title tiemposBold2">
        
    <a id="m1886-3-1887" class="page-link" href="/opinion/mauricio-cabrera-galvis/paloma-de-paz-o-conejo-de-guerra-512713">¿Paloma de paz, o conejo de guerra?</a>
</h3>
    <p class="epigraph regular_lead6">
        
    <a id="m1891-4-1892" class="page-link" href="/opinion/mauricio-cabrera-galvis/paloma-de-paz-o-conejo-de-guerra-512713">El Instituto Kroc analizó el cumplimiento de las 558 disposiciones del acuerdo, y solo el 17 por ciento están completas.</a></p>
</article></section><section class="col5" id="m1898-2-1899" data-collection="p21064-m1830-1829-1831"><article class="leadColumnistas"><figure class="perfil-OpinionMobile"><a id="m1902-1901-1903" class="image page-link" href="/opinion/mario-hernandez-zambrano/que-arranque-la-campana-512714"><img alt="Mario Hernandez" src="/files/opinion_author_mobile_image/uploads/2016/02/05/56b4c411ec37e.png" style="display: inline;"></a></figure><h3 class="author-name openSansLight3">
        
    <a id="m1908-1-1909" class="page-link" href="/opinion/mario-hernandez-zambrano/que-arranque-la-campana-512714">Mario Hernández Zambrano</a>
</h3>
    <div class="opinion-position openSansLight2">
    	
    <div id="m1913-2-1914">Empresario exportador</div>
</div>
    <h3 class="title tiemposBold2">
        
    <a id="m1918-3-1919" class="page-link" href="/opinion/mario-hernandez-zambrano/que-arranque-la-campana-512714">¡Que arranque la campaña!</a>
</h3>
    <p class="epigraph regular_lead6">
        
    <a id="m1923-4-1924" class="page-link" href="/opinion/mario-hernandez-zambrano/que-arranque-la-campana-512714">La juventud, conocimiento, estudio y decencia de Iván Duque me brindan confianza para la nueva Colombia que esperamos todos.</a></p>
</article></section><section class="col5" id="m1930-3-1931" data-collection="p21064-m1830-1829-1831"><article class="leadColumnistas"><figure class="perfil-OpinionMobile"><a id="m1934-1933-1935" class="image page-link" href="/opinion/jorge-coronel-lopez/perorata-de-fin-de-ano-512715"><img alt="Jorge Coronel López" src="/files/opinion_author_mobile_image/uploads/2016/02/24/56cdbf7c40a6d.png" style="display: inline;"></a></figure><h3 class="author-name openSansLight3">
        
    <a id="m1940-1-1941" class="page-link" href="/opinion/jorge-coronel-lopez/perorata-de-fin-de-ano-512715">Jorge Coronel López</a>
</h3>
    <div class="opinion-position openSansLight2">
    	
    <div id="m1945-2-1946">Economista y profesor universitario</div>
</div>
    <h3 class="title tiemposBold2">
        
    <a id="m1950-3-1951" class="page-link" href="/opinion/jorge-coronel-lopez/perorata-de-fin-de-ano-512715">Perorata de fin de año</a>
</h3>
    <p class="epigraph regular_lead6">
        
    <a id="m1955-4-1956" class="page-link" href="/opinion/jorge-coronel-lopez/perorata-de-fin-de-ano-512715">Los medios de comunicación se estremecieron al saber que Standard &amp; Poor’s (S&amp;P) había rebajado la calificación crediticia a Colombia.</a></p>
</article></section><section class="col5" id="m1962-4-1963" data-collection="p21064-m1830-1829-1831"><article class="leadColumnistas"><figure class="perfil-OpinionMobile"><a id="m1966-1965-1967" class="image page-link" href="/opinion/otros-columnistas-1/proyectos-pendientes-para-acelerar-el-crecimiento-analisis-512709"><img alt="Otros Columnistas" src="/files/opinion_author_mobile_image/uploads/2016/04/05/5703e5663d293.png" style="display: inline;"></a></figure><h3 class="author-name openSansLight3">
        
    <a id="m1972-1-1973" class="page-link" href="/opinion/otros-columnistas-1/proyectos-pendientes-para-acelerar-el-crecimiento-analisis-512709">Lis Alberto Zuleta J.</a>
</h3>
    <div class="opinion-position openSansLight2">
    	
    <div id="m1977-2-1978">Consultor empresarial</div>
</div>
    <h3 class="title tiemposBold2">
        
    <a id="m1982-3-1983" class="page-link" href="/opinion/otros-columnistas-1/proyectos-pendientes-para-acelerar-el-crecimiento-analisis-512709">Proyectos pendientes para acelerar el crecimiento</a>
</h3>
    <p class="epigraph regular_lead6">
        
    <a id="m1987-4-1988" class="page-link" href="/opinion/otros-columnistas-1/proyectos-pendientes-para-acelerar-el-crecimiento-analisis-512709">El país debería tener un gran consenso sobre la importancia de profundizar nuestro desarrollo agropecuario como uno de los elementos cruciales <br>para afianzar la competitividad y la equidad social.</a></p>
</article></section>
</div></div>
<div class="tab-container" id="ls-ae4-ad7"><div class="collection module-article" id="p21064-m1170-1169-1171">
<section class="col5" id="m1174-1173-1175" data-collection="p21064-m1170-1169-1171"><article class="leadColumnistas"><figure class="perfil-OpinionMobile"><a id="m1178-1177-1179" class="image page-link" href="/opinion/beethoven-herrera-valencia/libano-el-dificil-equilibrio-de-la-paz-512665"><img alt="Beethoven Herrera Valencia" src="/files/opinion_author_mobile_image/uploads/2016/02/23/56ccbf720e655.png" style="display: inline;"></a></figure><h3 class="author-name openSansLight3">
        
    <a id="m1184-1-1185" class="page-link" href="/opinion/beethoven-herrera-valencia/libano-el-dificil-equilibrio-de-la-paz-512665">Beethoven Herrera Valencia</a>
</h3>
    <div class="opinion-position openSansLight2">
    	
    <div id="m1189-2-1190">Profesor, universidades Nacional y Externado</div>
</div>
    <h3 class="title tiemposBold2">
        
    <a id="m1194-3-1195" class="page-link" href="/opinion/beethoven-herrera-valencia/libano-el-dificil-equilibrio-de-la-paz-512665">Líbano, el difícil equilibrio de la paz</a>
</h3>
    <p class="epigraph regular_lead6">
        
    <a id="m1199-4-1200" class="page-link" href="/opinion/beethoven-herrera-valencia/libano-el-dificil-equilibrio-de-la-paz-512665">En un estrecho territorio de 10.452 km cuadrados ha- bitan siete millones de libaneses, que viven básicamente de las remesas”</a></p>
</article></section><section class="col5" id="m1206-1-1207" data-collection="p21064-m1170-1169-1171"><article class="leadColumnistas"><figure class="perfil-OpinionMobile"><a id="m1210-1209-1211" class="image page-link" href="/opinion/manuel-jose-cardenas/2018-ano-del-posconflicto-512666"><img alt="Manuel Jose Cardenas" src="/files/opinion_author_mobile_image/uploads/2016/02/05/56b4c314c7cba.png" style="display: inline;"></a></figure><h3 class="author-name openSansLight3">
        
    <a id="m1216-1-1217" class="page-link" href="/opinion/manuel-jose-cardenas/2018-ano-del-posconflicto-512666">Manuel José Cárdenas</a>
</h3>
    <div class="opinion-position openSansLight2">
    	
    <div id="m1221-2-1222">Consultor internacional</div>
</div>
    <h3 class="title tiemposBold2">
        
    <a id="m1226-3-1227" class="page-link" href="/opinion/manuel-jose-cardenas/2018-ano-del-posconflicto-512666">2018: año del posconflicto</a>
</h3>
    <p class="epigraph regular_lead6">
        
    <a id="m1231-4-1232" class="page-link" href="/opinion/manuel-jose-cardenas/2018-ano-del-posconflicto-512666">Solo un país integrado física, económica y socialmente será capaz de hacerle frente a los retos que nos depara <br>el siglo XXI. </a></p>
</article></section><section class="col5" id="m1238-2-1239" data-collection="p21064-m1170-1169-1171"><article class="leadColumnistas"><figure class="perfil-OpinionMobile"><a id="m1242-1241-1243" class="image page-link" href="/reprobados-columna-de-opinion-512667"><img alt="Sergio Calderón Ácevedo" src="/files/opinion_author_mobile_image/uploads/2016/02/19/56c786ab05c57.png" style="display: inline;"></a></figure><h3 class="author-name openSansLight3">
        
    <a id="m1248-1-1249" class="page-link" href="/reprobados-columna-de-opinion-512667">Sergio Calderón Acevedo</a>
</h3>
    <div class="opinion-position openSansLight2">
    	
    <div id="m1253-2-1254">Economista</div>
</div>
    <h3 class="title tiemposBold2">
        
    <a id="m1258-3-1259" class="page-link" href="/reprobados-columna-de-opinion-512667">Reprobados</a>
</h3>
    <p class="epigraph regular_lead6">
        
    <a id="m1263-4-1264" class="page-link" href="/reprobados-columna-de-opinion-512667">Ocho años de enormes esfuerzos costó recuperar el grado de inversión, otorgado a principios del 2011 por Standard &amp; Poor’s, la misma que ahora nos degradó. </a></p>
</article></section><section class="col5" id="m1270-3-1271" data-collection="p21064-m1170-1169-1171"><article class="leadColumnistas"><figure class="perfil-OpinionMobile"><a id="m1274-1273-1275" class="image page-link" href="/candidatos-4-0-columna-de-opinion-512668"><img alt="Federico Hoyos" src="/files/opinion_author_mobile_image/uploads/2016/04/26/572011eb8c58a.jpeg" style="display: inline;"></a></figure><h3 class="author-name openSansLight3">
        
    <a id="m1280-1-1281" class="page-link" href="/candidatos-4-0-columna-de-opinion-512668">Federico Hoyos</a>
</h3>
    <div class="opinion-position openSansLight2">
    	
    <div id="m1285-2-1286">Representante a la Cámara</div>
</div>
    <h3 class="title tiemposBold2">
        
    <a id="m1290-3-1291" class="page-link" href="/candidatos-4-0-columna-de-opinion-512668">Candidatos 4.0</a>
</h3>
    <p class="epigraph regular_lead6">
        
    <a id="m1295-4-1296" class="page-link" href="/candidatos-4-0-columna-de-opinion-512668">Ojalá el debate presidencial no esté marcado por los lugares comunes, la propuestas carentes de respaldo técnico y, peor aún, el populismo. </a></p>
</article></section><section class="col5" id="m1302-4-1303" data-collection="p21064-m1170-1169-1171"><article class="leadColumnistas"><figure class="perfil-OpinionMobile"><a id="m1306-1305-1307" class="image page-link" href="/opinion/alejandro-martinez-villegas/el-futuro-energetico-mundial-512662"><img alt="Alejandro Martínez Villegas, presidente de la Asociación Colombiana del Petróleo" src="/files/opinion_author_mobile_image/files/crop/uploads/2016/02/09/56ba9f3b97036.r_1514987125849.20-349-1094-1423.jpeg" style="display: inline;"></a></figure><h3 class="author-name openSansLight3">
        
    <a id="m1312-1-1313" class="page-link" href="/opinion/alejandro-martinez-villegas/el-futuro-energetico-mundial-512662">Alejandro Martínez Villegas</a>
</h3>
    <div class="opinion-position openSansLight2">
    	
    <div id="m1317-2-1318">Exviceministro de Minas y Energía.</div>
</div>
    <h3 class="title tiemposBold2">
        
    <a id="m1322-3-1323" class="page-link" href="/opinion/alejandro-martinez-villegas/el-futuro-energetico-mundial-512662">El futuro energético mundial</a>
</h3>
    <p class="epigraph regular_lead6">
        
    <a id="m1327-4-1328" class="page-link" href="/opinion/alejandro-martinez-villegas/el-futuro-energetico-mundial-512662">El mundo se encuentra frente a cambios sustantivos en su horizonte energético y Colombia no es ajena a estos retos.</a></p>
</article></section>
</div></div>
    </div>
</div>
        </div>
                                    
                                                            <div class="ads-end-content">
                            <div class="module">
    	
    <div id="p503366-m97-96-98" class="">
<div id="taboola-below-main-column-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-main-column-thumbnails',
    placement: 'Below Main Column Thumbnails',
    target_type: 'mix'
  });
</script><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
</div>
</div>
</div>
                                                                            
                         </div>                    <span id="scroll-load-path-1" class="scroll-load-path" 
             data-item="1"
             data-title="Dólar cierra cerca de los 2.900 pesos"
             data-href="/page/economia/finanzas/precio-del-dolar-enero-3-de-2018-512979.html">
        </span>
                    <span id="scroll-load-path-2" class="scroll-load-path" 
             data-item="2"
             data-title="Producción cafetera en 2017 llegó a 14,2 millones de sacos"
             data-href="/page/economia/produccion-cafetera-en-2017-llego-a-14-2-millones-de-sacos-512978.html">
        </span>
                    <span id="scroll-load-path-3" class="scroll-load-path" 
             data-item="3"
             data-title="6,1% cayeron las ventas de vehículos en 2017"
             data-href="/page/economia/ventas-de-vehiculos-cayeron-en-2017-512977.html">
        </span>
                    <span id="scroll-load-path-4" class="scroll-load-path" 
             data-item="4"
             data-title="En impuestos se recaudaron 136,5 billones de pesos en 2017"
             data-href="/page/economia/impuestos/recaudo-tributario-en-2017-llego-a-136-5-billones-de-pesos-512976.html">
        </span>
    <div class="ads-1200-article">
                     <div class="module-ads">
        
    <div class="ad-unit" id="44664" width="1200" height="150"><script type="text/javascript">sas_formatid=44664;if(typeof SmartAdServerAjax == "function"){SmartAdServerAjax(sas_pageid,sas_formatid,sas_target);}</script></div>
</div>
</div><div class="col_completa modulo-cruzado">
    <div class="modulo-recomendados horizontal">
        <h2 class="titulo-oculto">Noticias Recomendadas</h2>
        <span class="label">Recomendados</span>
                <div id="moduloRecomendadosOtrosPortales" class="content-recomendados">
                                                <div data-portal="Motor" 
                         class="recomendado">
                        <figure class="imagen">
                            <a target="_blank" href="http://www.motor.com.co/video/celebra-jaguar-premio-70-f-pace/29895">
                                <img src="http://www.motor.com.co//files/article_default/uploads/2018/01/03/5a4d124548580.jpeg" />
                            </a>
                        </figure>
                        <div class="contenido">
                            <a target="_blank" class="portal" href="http://www.motor.com.co">
                                <span class="motor">
                                    Motor
                                </span>
                                                            </a>
                            <h3 class="titular">
                                <a target="_blank" href="http://www.motor.com.co/video/celebra-jaguar-premio-70-f-pace/29895">
                                  Así celebra Jaguar el premio No. 70 del F-Pace
                                </a>
                            </h3>
                        </div>
                    </div>
                                                                <div data-portal="Futbol" 
                         class="recomendado">
                        <figure class="imagen">
                            <a target="_blank" href="http://www.futbolred.com/liga-aguila/estos-son-los-jugadores-que-llegan-y-salen-de-los-equipos-de-la-liga+16875752">
                                <img src="http://www.futbolred.com/contenido/liga-aguila/IMAGEN/IMAGEN-16876375-0.jpg" />
                            </a>
                        </figure>
                        <div class="contenido">
                            <a target="_blank" class="portal" href="http://www.futbolred.com">
                                <span class="futbolred">
                                    Futbol
                                </span>
                                                                    red
                                                            </a>
                            <h3 class="titular">
                                <a target="_blank" href="http://www.futbolred.com/liga-aguila/estos-son-los-jugadores-que-llegan-y-salen-de-los-equipos-de-la-liga+16875752">
                                  Estos son los jugadores que llegan y salen de los equipos de la Liga
                                </a>
                            </h3>
                        </div>
                    </div>
                                                                <div data-portal="Donjuan" 
                         class="recomendado">
                        <figure class="imagen">
                            <a target="_blank" href="http://www.revistadonjuan.com/chicas-dj/cristina-hurtado-en-revista-donjuan+galeria+16875476">
                                <img src="http://www.revistadonjuan.com/contenido/chicas-dj//IMAGEN/IMAGEN-16875463-0.png" />
                            </a>
                        </figure>
                        <div class="contenido">
                            <a target="_blank" class="portal" href="http://www.revistadonjuan.com">
                                <span class="donjuan">
                                    Donjuan
                                </span>
                                                            </a>
                            <h3 class="titular">
                                <a target="_blank" href="http://www.revistadonjuan.com/chicas-dj/cristina-hurtado-en-revista-donjuan+galeria+16875476">
                                  Cristina Hurtado sin Photoshop
                                </a>
                            </h3>
                        </div>
                    </div>
                                    </div>
            </div>
</div>
                                    <div class="paywallv2-container" style="display: none;">
                        <div class="paywallv2">
                            <div class="content_grid_especiales top-content">
                                <div class="container_col">
                                    <a href="/" class="back-link"> Volver a la portada</a>
                                    <div class="title-pw">Ya completó los <b class="max-allowed"></b> artículos del mes</div>
                                </div>
                            </div>

                            <div class="content_grid_home bottom-content">
                                <div class="container_col">

                                    <div class="half-side left-side">
                                        <figure>
                                            <img src="/images/imagen_abstract.jpg" alt="">
                                        </figure>
                                    </div>

                                    <div class="half-side right-side">
                                        <div class="details-text">
                                            <span class="title">Sabemos que le gusta estar informado</span>
                                            <span class="intro">Disfrute de acceso ilimitado al contenido, boletines noticiosos y más beneficios sin costo.</span>
                                        </div>
                                        <div class="buttons">
                                            <a href="/zona-usuario/crear" class="btn_continuar create_account">Crear una cuenta gratis</a>
                                            <a href="#" class="btn_Texto2 conectate">¿Ya tiene una cuenta? Ingrese aquí</a>
                                        </div>
                                    </div>

                                </div>
                            </div>
                        </div>
                    </div>
                                        <section class="paywall">
                        <div id="evoCookie" style="display: none;"></div>
                        <div class="contador-articulos" data-callback-domain="https://seg.eltiempo.com/paywall/newmeter/portafolio?callback=?">

                            <figure class="foto-contador">
                                <img src="http://www.portafolio.co/images/imagen-contador.jpg?1515008629" alt="">
                            </figure>

                            <div class="content-info-contador">
                                <span class="close-btn-pw"></span>

                                <div class="counter-pw">
                                    <div class="slideIndex">
                                        <span class="count-index">1</span>
                                        <span class="dividir-icon">/</span>
                                        <span class="count-total">7</span>
                                    </div>
                                </div>

                                <div class="title-pw-box">
                                    Contenidos vistos este mes
                                </div>

                                <div class="text-before-btn-pw">
                                    Disfrute de contenido ilimitado sin costo
                                </div>

                                <a href="/zona-usuario/crear" class="btn_continuar create_account">Crear una cuenta gratis</a>

                                <a href="#" class="btn_Texto2 conectate">¿Ya tiene una cuenta? Ingrese</a>

                            </div>
                        </div>

                        <div class="layer-paywall class_abstract5">
                            <div class="blurred"></div>
                            <div class="clearfix content_load"></div>
                        </div>
                    </section>

                                                    <img class="img-tracking" src="/track/pageviews/article-512962" width="1" height="1" />
                                                     
        
                                
    <footer>
                        <div class="footer_desktop">
                                    <div class="terminos">
                        <a href="/"><span class="portafolio-icon"></span></a>
                        <div class="footer-description">Noticias de economía y negocios en Colombia y el Mundo.</div>
                                                    <ul>
                                <li class="newsletter-icon"></li>
                                <li class="revista-icon"></li>
                                <li class="periodico-icon"></li>
                                <li class="desktop-icon"></li>
                            </ul>
                                                <p>COPYRIGHT © 2018 CEET. Prohibida su reproducción total o parcial, así como su traducción a cualquier idioma sin autorización escrita de su titular.</p>
                    </div>
                                                    <div class="contacto_footer">
                                                    <div class="versionMovil">
                                                                                                <a href="http://m.portafolio.co">
                                    <span class="mobile-icon"></span>VERSIÓN PARA MÓVIL
                                </a>
                            </div>
                                                                            <div class="text-line">Info general del portal: PBX: 57 (1) 2940100.</div>
                            <div class="text-line">Bogotá 5714444 - Línea Nacional 01 8000 110 211.</div>
                            <div class="text-line">Dirección: Av. Calle 26 # 68B-70.</div>
                            <a href="mailto:servicioalclienteweb@eltiempo.com"><span>servicioalclienteweb@eltiempo.com</span></a>
                                                <div class="portales">
                            <a>CONOZCA NUESTROS PORTALES<span class="abajo-icon"></span></a>
                        </div>
                    </div>
                            </div>
                            <div class="menu_portales">
                <div class="link_portales">
                                            <ul class='group-container'>  <li class="http-www-eltiempo-com link external first">
    <a href="http://www.eltiempo.com" target="_blank">Noticias de Colombia y el mundo<span> - Eltiempo.com</span></a>
  </li>
  <li class="http-www-vive-in link external">
    <a href="http://www.vive.in" target="_blank">Cartelera de cine<span> - vive.in</span></a>
  </li>
  <li class="http-noticias-elempleo-com link external">
    <a href="http://noticias.elempleo.com" target="_blank">Empleos en Colombia<span> - elempleo.com</span></a>
  </li>
  <li class="http-www-futbolred-com link external">
    <a href="http://www.futbolred.com" target="_blank">Liga Postobón<span> - futbolred.com</span></a>
  </li>
  <li class="http-www-carroya-com link external">
    <a href="http://www.carroya.com" target="_blank">Carros usados Bogotá<span> - carroya.com</span></a>
  </li>
</ul><ul class='group-container'>  <li class="http-www-revistadonjuan-com link external">
    <a href="http://www.revistadonjuan.com" target="_blank">Fotos y modelos<span> - revistadonjuan.com</span></a>
  </li>
  <li class="http-www-metrocuadrado-com link external">
    <a href="http://www.metrocuadrado.com" target="_blank">Finca raíz en Colombia<span> - metrocuadrado.com</span></a>
  </li>
  <li class="http-www-abcdelbebe-com link external">
    <a href="http://www.abcdelbebe.com" target="_blank">Embarazo<span> - abcdelbebe.com</span></a>
  </li>
  <li class="http-www-alo-co link external">
    <a href="http://www.alo.co" target="_blank">Mujer profesional<span> - alo.co</span></a>
  </li>
  <li class="http-www-motor-com-co link external">
    <a href="http://www.motor.com.co" target="_blank">Noticias de vehículos<span> - motor.com.co</span></a>
  </li>
</ul><ul class='group-container'>  <li class="http-www-guiaacademica-com link external">
    <a href="http://www.guiaacademica.com" target="_blank">Carreras profesionales<span> - guiaacademica.com</span></a>
  </li>
  <li class="http-www-e-hunters-com link external">
    <a href="http://www.e-hunters.com" target="_blank">Head hunters<span> - e-hunters.com</span></a>
  </li>
  <li class="http-www-media-digital-co link external">
    <a href="http://www.media24digital.co" target="_blank">Paute en internet<span> - media24digital.co</span></a>
  </li>
  <li class="http-www-canaleltiempo-tv link external">
    <a href="http://www.canaleltiempo.tv" target="_blank">Noticias 24 horas<span> - canaleltiempo.tv</span></a>
  </li>
  <li class="http-www-loencontraste-com link external last">
    <a href="http://www.loencontraste.com" target="_blank">Consulte antes de Comprar<span> - loencontraste.com</span></a>
  </li>
</ul>

                                    </div>
            </div>
                <div class="bottombar">
                    <ul class="footer-menu">
  <li class="link external first">
    <a href="/mapa-del-sitio" itemprop="url">Mapa del Sitio</a>
  </li>
  <li class="link">
    <a href="/ayuda" itemprop="url">Ayuda</a>
  </li>
  <li class="link external">
    <a href="/contacto" itemprop="url">Contacto</a>
  </li>
  <li class="link external">
    <a href="http://suscripciones.eltiempo.com/portalsuscripciones/paginas/producto/detallePromociones.xhtml?idProducto=0000001670" itemprop="url">Suscripciones</a>
  </li>
  <li class="link external">
    <a href="/terminos-y-condiciones" itemprop="url">Términos y condiciones</a>
  </li>
  <li class="link">
    <a href="/politica-de-privacidad" itemprop="url">Aviso de Privacidad</a>
  </li>
  <li class="link external">
    <a href="http://www.audienciadigital.co/" itemprop="url">Paute con nosotros</a>
  </li>
  <li class="link external">
    <a href="http://suscripciones.eltiempo.com/portalsuscripciones/index.jsp" itemprop="url">Club de suscriptores Casa Editorial El Tiempo</a>
  </li>
  <li class="link external">
    <a href="http://www.elempleo.com/sitios-empresariales/colombia/ceet/" itemprop="url">Trabaje con nosotros</a>
  </li>
  <li class="link external last">
    <a href="http://www.eltiempo.com/centros_venta" itemprop="url">Centros de ventas</a>
  </li>
</ul>


                </div>
        </footer>


        
    
                    
    <div class="login-box-container" style="display: none;">
        <div class="login-box">
            <div title="close" class="btn-cerrar ob_controls ob_cs login-header-logo" id="ob_close_div">
                <a class="ico-entypo ico-et" alt="ELTIEMPO.com"></a>
                <a class="ico-entypo ico-close"></a>
            </div>
                        <iframe id="ob_iframe" frameborder="0" hspace="0" scrolling="no" style="height: 644px; width: 100%;"
                    data-src="http://seg.eltiempo.com/server/login/portafolio/authorization_code/code/basic/98003381468564"
                    data-auth="http://seg.eltiempo.com/server/verify-login/portafolio/code/basic/98003381468564"
                    data-auth-code="/sesion/login-redirect?client_id=portafolio"></iframe>
        </div>
    </div>

    <div class="block-modal" style="display: none;">        <div class="modal success" id="noSesion" style="display:none">
            <div id="message"></div>
            <footer class="comments">
                <a href="" class="link link-cyan" id="linkIngresar">INGRESAR</a> o <a href=""
                                                                                      class="link link-cyan"
                                                                                      id="linkRegistro">CREAR
                    CUENTA</a>
            </footer>
            <a href="javascript:void(0)" class="link-close close-block-modal">Cerrar <span>X</span></a>
        </div>
        <div class="modal success" id="alerta-general" style="display:none">
            <div id="message"></div>

            <p class="foot">
                <span class="btn btn-info close-block-modal">ACEPTAR</span>
            </p>
        </div>
        <div class="modal success modal-rules" id="alerta-general-reglamento" style="display:none">
            <div id="message"></div>

            <p class="foot">
                <span class="btn btn-info close-block-modal">ACEPTAR</span>
            </p>
        </div>
        <div class="modal success" id="alerta-general-abuso" style="display:none">
            <div id="message"></div>

            <p class="foot">
                <span class="btn btn-info close-block-modal-abuso">ACEPTAR</span>
            </p>
        </div>
        <div class="modal success" id="alerta-general-ok" style="display: none;">
            <div id="message"></div>

            <p class="foot">
                <span class="btn btn-info close-alerta-ok">ACEPTAR</span>
            </p>
        </div>
        <div class="modal success" id="alerta-general-ok-calificacion" style="display:none">
            <div id="message"></div>

            <p class="foot">
                <span class="btn btn-info close-alerta-ok-calificacion" likes="" dislikes="" idraiting="">ACEPTAR</span>
            </p>
        </div>
        <div class="modal success report" id="reportar-comentario" style="display:none">
            <div>
                Haz tu reporte
            </div>

            <div class="report-form">
                <ul>
                    <li>
                        <label>Motivo del reporte</label>

                        <div class="combo-select">
                            <span class="dropdown" id="select">Obscenidad / Vulgaridad</span><select
                                    class="styled" data-role="none" id="">
                                <option selected="selected" value="Obscenidad / vulgaridad">Obscenidad /
                                    Vulgaridad
                                </option>
                                <option value="Lenguaje ofensivo">Lenguaje ofensivo</option>
                                <option value="Ataque personal">Ataque personal</option>
                                <option value="Publicidad / Spam">Publicidad / Spam</option>
                                <option value="Plagio / violación de derechos">Plagio / Violación de
                                    derechos
                                </option>
                                <option value="Otro">Otro</option>
                            </select>
                            <span></span>
                        </div>
                    </li>
                    <li class="textarea">
                        <label id="userName_label"> dice:</label>
                        <textarea id="reporteObservaciones"></textarea>
                    </li>
                    <li>
                        <input type="submit" class="btn btn-info slabregular btn-reports" value="reportar"
                               data-role="none" id="reportar_" onclick="javascript:enviarReporteAbuso()">
                    </li>
                </ul>
            </div>
            <a href="javascript:cerrarFormularioReporteAbuso()" data-role="none" class="link-close">Cerrar
                <span>&#xe02e;</span></a>
        </div>
        <section class="m-alert-2 m-alert" id="update-username-alert" style="display:none">
            <div class="txt-5" id="message"></div>

            <div class="txt-6" id="message_username"></div>
            <a href="javascript:void(0)" class="btn-1 close-alert-update-user">NO, CAMBIAR NOMBRE</a><a
                    href="javascript:void(0)" onclick="" class="btn-2"> SI, COMENTAR </a>
        </section>
        <section class="m-alert-2 m-alert" id="loading-update-username-alert" style="display:none">
            <img src='http://static.eltiempo.com/media/css/images/ajax-loader.gif'>
        </section>
        <section class="m-alert-2 m-alert" id="aceptar-update-username-alert" style="display:none">
            <div class="txt-5" id="message"></div>

            <div class="txt-6" id="message_username"></div>
            <a href="javascript:void(0)" class="btn-2 close-alerta-update-user-ok"> ACEPTAR </a>
        </section>
        <section class="m-alert-2 m-alert" id="enviar-correo-verificacion" style="display: none;">
            <span class="ico-alert">&#xe06e;</span>

            <div class="txt-5">El correo electrónico al que se enviará la verificación es: </div>

            <div class="txt-6 useremail"></div>

            <p class="txt-5">
                Revisa tu bandeja de entrada o correo no deseado.
            </p>
            <a href="/zona-usuario/actualizar-email"
               class="btn-1"> NO, CAMBIAR CORREO </a>
            <a href="javascript:void(0)"
               data-src="http://seg.eltiempo.com/portafolio/user-area/newsletters/send-email-service"
               class="btn-2"> SI, ENVIAR </a>
            <span class="cerrarBarra">&#xe02e;</span>
            <span class="loader-icon" style="display: none"></span>
        </section>

        <section class="m-alert-2 m-alert correo-verificacion-enviado" id="emailUnverified"
                 style="display: none">
            <span class="ico-alert">&#xe06e;</span>

            <div class="txt-5" id="message"></div>

            <a href="javascript:void(0)"
               onclick="javascript:setOmnitureEvent(this, 'eVar61', 'evento57', 'VerificarCorreo');verificarEmailFromUnverified('');"
               class="btn-1">Verificar correo</a>
            <a href="/usuario/editar?ce=1"
               onclick="javascript:setOmnitureEvent(this, 'eVar61', 'evento57', 'CambiarCorreo');"
               class="btn-2"> cambiar correo</a>

            <span class="cerrarBarra" onclick="javascript:cerrarAlertaEmailUnverified()">&#xe02e;</span>
        </section>
    </div>
        
    </div>
            <script src="/js/global_public.js?1515008629" type="text/javascript"></script>
        
                <script>var sharePortafolio = "/js/ab36c3c.js?1515008629";</script>
        
    <!-- cXense script begin -->
    <script type="text/javascript">
        var cX = cX || {};
        cX.callQueue = cX.callQueue || [];
        cX.callQueue.push(['setSiteId', '9222263900732340951']);
        cX.callQueue.push(['sendPageViewEvent']);
    </script>
    <script type="text/javascript">
        (function () {
            try {
                var scriptEl = document.createElement('script');
                scriptEl.type = 'text/javascript';
                scriptEl.async = 'async';
                scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js';
                var targetEl = document.getElementsByTagName('script')[0];
                targetEl.parentNode.insertBefore(scriptEl, targetEl);
            } catch (e) {
            }
            ;
        }());
    </script>
    <!-- cXense script end -->
    <script type='text/javascript'>
        var _sf_async_config = _sf_async_config || {};
        /** CONFIGURATION START **/
        _sf_async_config.uid = 50648;
        _sf_async_config.domain = 'portafolio.co';
        _sf_async_config.useCanonical = true;
            _sf_async_config.sections = "opinion";
    _sf_async_config.authors = "Ricardo Ávila";
            /** CONFIGURATION END **/
            (function () {
                function loadChartbeat() {
                    window._sf_endpt = (new Date()).getTime();
                    var e = document.createElement('script');
                    e.setAttribute('language', 'javascript');
                    e.setAttribute('type', 'text/javascript');
                    e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
                    document.body.appendChild(e);
                }
                var oldonload = window.onload;
                window.onload = (typeof window.onload != 'function') ?
                        loadChartbeat : function () {
                            oldonload();
                            loadChartbeat();
                        };
            })();
    </script>
    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script>
    <script>
        var OneSignal = OneSignal || [];

        OneSignal.push(["init", {
            appId: "c78deaf3-dded-4f5d-90de-ca3ba00d3029",
            autoRegister: false,
            subdomainName: "portafolio",
            safari_web_id: 'web.onesignal.auto.3f702284-340c-42a7-8810-51cb92b23548',
            welcomeNotification: {
                "title": "Notificaciones Portafolio",
                "message": "Gracias por suscribirse",
                "url": "http://www.portafolio.co" 
            },
            promptOptions: {
                showCredit: false, // Hide Powered by OneSignal
                actionMessage: 'Quiere enviarle notificaciones:',
                exampleNotificationTitleDesktop: 'Manténgase informado',
                exampleNotificationMessageDesktop: 'Noticias de economía y negocios',
                exampleNotificationTitleMobile: 'Manténgase informado',
                exampleNotificationMessageMobile: 'Noticias de economía y negocios',
                exampleNotificationCaption: '(Puede cancelar la suscripción cuando desee)',
                acceptButtonText: 'Continuar'.toUpperCase(),
                cancelButtonText: 'No gracias'.toUpperCase()
            },
            // Your other init options here
            notifyButton: {
              enable: true, // Required to use the notify button
              size: 'medium', // One of 'small', 'medium', or 'large'
              theme: 'default', // One of 'default' (red-white) or 'inverse" (white-red)
              position: 'bottom-left', // Either 'bottom-left' or 'bottom-right'
              offset: {
                bottom: '40px',
                left: '20px', // Only applied if bottom-left
                right: '20px' // Only applied if bottom-right
              },
              colors: { // Customize the colors of the main button and dialog popup button
                'circle.background': 'rgb(51,152,161)',
                'circle.foreground': 'white',
                'badge.background': 'rgb(51,152,161)',
                'badge.foreground': 'white',
                'badge.bordercolor': 'rgb(51,152,161)',
                'pulse.color': 'white',
                'dialog.button.background.hovering': 'rgb(51,152,161)',
                'dialog.button.background.active': 'rgb(134,209,216)',
                'dialog.button.background': 'rgb(51,152,161)',
                'dialog.button.foreground': 'white'
              },
              prenotify: true, // Show an icon with 1 unread message for first-time site visitors
              showCredit: false, // Hide the OneSignal logo
              text: {
                'tip.state.unsubscribed': 'Inscríbase para recibir notificaciones',
                'tip.state.subscribed': 'Está suscrito para recibir notificaciones',
                'tip.state.blocked': 'Ha bloqueado las notificaciones',
                'message.prenotify': 'Clic para suscribirse y recibir notificaciones',
                'message.action.subscribed': 'Gracias por suscribirse',
                'message.action.resubscribed': 'Está suscrito para recibir notificaciones',
                'message.action.unsubscribed': 'No recibirá más notificaciones',
                'dialog.main.title': 'Recibir notificaciones',
                'dialog.main.button.subscribe': 'SUSCRIBIRSE',
                'dialog.main.button.unsubscribe': 'Cancelar suscripción',
                'dialog.blocked.title': 'Desbloquear notificaciones',
                'dialog.blocked.message': 'Siga las instrucciones para permitir las notificaciones:'
              }
            }         
        }]);
    </script> 
    <script type="text/javascript">_satellite.pageBottom();</script>
        
    <script type="text/javascript">
//<![CDATA[
(function() {
var _analytics_scr = document.createElement('script');
_analytics_scr.type = 'text/javascript'; _analytics_scr.async = true; _analytics_scr.src = '/_Incapsula_Resource?SWJIYLWA=719d34d31c8e3a6e6fffd425f7e032f3&ns=2&cb=1025587130';
var _analytics_elem = document.getElementsByTagName('script')[0]; _analytics_elem.parentNode.insertBefore(_analytics_scr, _analytics_elem);
})();
// ]]>
</script></body>
</html>


