<!DOCTYPE html>
<html lang="es">
    <head>
        <script type='text/javascript'>var _sf_startpt = (new Date()).getTime()</script>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>
                    <script type="text/javascript">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</script>                        
                
            
    <meta name="title" content="Depreciación del peso duplica estadía de turistas en Colombia | Economía | Portafolio"/>

                
        <meta name="format-detection" content="telephone=no"/>

        <meta name="author" content="Casa Editorial El Tiempo"/>

        <meta name="genre" content="News"/>

        <meta name="geo.placename" content="Colombia"/>

        <meta name="geo.position" content="4.570868;-74.297333"/>

        <meta name="geo.region" content="CO"/>

        <meta name="google" content="notranslate"/>

        <meta name="ICBM" content="4.570868, -74.297333"/>

        <meta name="language" content="spanish"/>

        <meta name="distribution" content="global"/>

        <meta name="viewport" content="width=device-width, initial-scale=1.0"/>

                                    
                                    
                                    
                                    
                                    
                                    
                                    
                                        <meta name="robots" content="index, follow, max-image-preview:large"/>

            <meta name="GOOGLEBOT" content="index, follow"/>

            <meta name="bingbot" content="index, follow"/>

        
                        <meta name="twitter:card" content="summary_large_image"/>

            <meta name="twitter:site" content="@Portafolioco"/>

            <meta name="twitter:creator" content="@Portafolioco"/>

            <meta name="twitter:title" content="Devaluación del peso duplica estancia de turistas en Colombia"/>

            <meta name="twitter:description" content="La mitad de las llegadas al país son por turismo. El principal emisor es Estados Unidos. | Economía | Portafolio.co"/>

                                                                        <meta name="twitter:image" content="https://www.portafolio.co/files/article_main/uploads/2022/09/19/6329191e2f474.jpeg"/>

                        

                        <link href="https://www.portafolio.co/files/article_main/uploads/2022/09/19/6329191e2f474.jpeg" rel="image_src" />
<link href="https://www.portafolio.co/economia/depreciacion-del-peso-duplica-estadia-de-turistas-en-colombia-571365" rel="canonical" />
 
<link href="https://www.portafolio.co/amp/economia/depreciacion-del-peso-duplica-estadia-de-turistas-en-colombia-571365" rel="amphtml" />
            

    
    <meta name="cXenseParse:recs:articleid" content="571365"/>

    <meta name="cXenseParse:pageclass" content="article"/>

    <meta name="cXenseParse:recommendable" content="false"/>


        <meta name="cXenseParse:recs:articlepublicationdate" content="19 lun 2022 - 09:00 p. m."/>

        <meta name="cXenseParse:recs:publishtime" content="2022-09-20T02:00:00.000Z"/>

                <meta name="cXenseParse:image" content="https://www.portafolio.co/files/article_main/uploads/2022/09/19/6329191e2f474.jpeg"/>


        <meta name="news_keywords" content="depreciacion, colombia, turistas, estadia, duplica"/>


        <meta name="keywords" content="depreciacion, colombia, turistas, estadia, duplica">
    <meta name="description" content="La mitad de las llegadas al país son por turismo. El principal emisor es Estados Unidos. | Economía | Portafolio.co">
            <meta property="fb:app_id" content="865245646889167"/>

        <meta property="og:title" content="Devaluación del peso duplica estancia de turistas en Colombia"/>

        <meta property="og:url" content="https://www.portafolio.co/economia/depreciacion-del-peso-duplica-estadia-de-turistas-en-colombia-571365"/>

        <meta property="fb:admins" content="100002279652972"/>

        <meta property="fb:pages" content="281595673240"/>

        <meta property="og:locale" content="es_CO"/>

        <meta property="og:site_name" content="Portafolio.co"/>

        <meta property="og:locale:alternate" content="es_LA"/>


            <meta property="og:description" content="La mitad de las llegadas al país son por turismo. El principal emisor es Estados Unidos. | Economía | Portafolio.co"/>


                                                <meta property="og:image" content="http://www.portafolio.co/files/article_content/uploads/2022/09/19/6329191e2f474.jpeg"/>

                        <meta property="og:image:width" content="600"/>

                        <meta property="og:image:height" content="450"/>

                        <meta property="og:image:type" content="image/jpeg"/>

                        

                    <meta property="article:tag" content="Turismo"/>

                    <meta property="article:tag" content="Dólar"/>

                    <meta property="article:tag" content="Peso"/>

                    <meta property="article:tag" content="On Vacations"/>

                    <meta property="article:tag" content="peso colombiano"/>

                    <meta property="article:tag" content="Portafolio impreso"/>

                    <meta property="article:tag" content="Pesos colombianos"/>

    
            <meta property="og:type" content="article"/>

<title>    Depreciación del peso duplica estadía de turistas en Colombia | Economía | Portafolio
</title>
            

                        <link rel="stylesheet" href="/css/2ff5161.css?1663338182" />
            
            <script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "BreadcrumbList",
            "itemListElement": [
                {
                    "@type": "ListItem",
                    "position": 1,
                    "item": {
                        "@id": "https://www.portafolio.co/",
                        "name": "Inicio"
                    }
                },
                                {
                    "@type": "ListItem",
                    "position": 2,
                    "item": {
                        "@id": "https://www.portafolio.co/economia",
                        "name": "Economia"
                    }
                },
                {
                    "@type": "ListItem",
                    "position": 3,
                    "item": {
                        "@id": "https://www.portafolio.co/economia/depreciacion-del-peso-duplica-estadia-de-turistas-en-colombia-571365",
                        "name": "Devaluación del peso duplica estancia de turistas en Colombia"
                    }
                }
                            ]
        }
    </script>
 



                
        
            <!-- ad definition -->
                    <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
                            <script async src="/js/acbe6fc.js?1663338182" type="text/javascript"></script>
                        <script>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</script>

        
            
    <script type="text/javascript">
        var nc = '4563da6f176be58ebd5c29ac27bdefe6';
        var s_account = "eltiempoportafolio";
        var wf_public_url = "https://www.portafolio.co";
        // if (!("sas_pageid" in window)) {
        //     sas_pageid = '';
        // }
        var ssoClient = 'portafolio';
        var ssoProtocol = 'https';
        var ssoPortal = 'seg.eltiempo.com';
        var oneSignalAppId = 'c78deaf3-dded-4f5d-90de-ca3ba00d3029';
        var suscription_types = {"IG":"suscriptor-impreso","DS":"suscriptor-digital"}
    </script>

            <script src="/js/global.js?1663338182" type="text/javascript"></script>
    
        <script type="text/javascript">
                            
    s_pageName = ":economia/devaluación-del-peso-duplica-estancia-de-turistas-en-colombia/articulo";
    s.pageName = "PO:economia:devaluación-del-peso-duplica-estancia-de-turistas-en-colombia-571365";
    s.channel = "PO:economia";
        s.prop4 = "economia";
    s.prop26 = "571365";
    var nombreSeccion = "economia";

    </script>

        <script type='text/javascript'>
        /** CONFIGURATION CHARTBEAT **/
        var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
        _sf_async_config.uid = 50648;
        _sf_async_config.domain = 'portafolio.co';
        _sf_async_config.useCanonical = true;
        _sf_async_config.flickerControl = false;
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>    
            <script type="text/javascript">
            var isASection = false;
        </script>
                <script defer="defer" src="/js/global_login.js?1663338182" type="text/javascript"></script>
        
                                    <script type="text/javascript">
                    !function (e, f, u) {
                        e.async = 1;
                        e.src = u;
                        f.parentNode.insertBefore(e, f);
                    }(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/eltiempoeditorial-portafolio/loader.js');
                </script>
        
        <!-- Google  Analytic (gtm.js)  -->
                                    <script>
                    (function(w,d,s,l,i){
                        w[l]=w[l]||[];
                        w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});
                        var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
                        j.async=true;
                        j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;
                        f.parentNode.insertBefore(j,f);
                    })(window,document,'script','dataLayer','GTM-5SXF2Q3');
                </script>
                    
        

        <link href="/css/selection-sharer.css?1663338182" type="text/css" rel="stylesheet"/>
    
        <script src="/js/article_desktop_dtm.js?1663338182" type="text/javascript"></script>
    
        <script defer="defer" src="/js/article_desktop.js?1663338182" type="text/javascript"></script>
    
                                             
                                            
                                            
                                            
                                            
                                            
                                            
                                    
    <script>
        var digitalData = digitalData || {};
        digitalData = {
            page: {
                autores: 'Paula Galeano Balaguera',
                contentType: 'article',
                datePublish: '2022-09-19',
                day: dayOfTheWeek(),
                hour: hour(),
                pageID: pageID(),
                pageName: pageName(),
                referrer: referrer(),
                section: section(),
                subsection: subsection(),
                tags: String.prototype.split.call('Turismo,Dólar,Peso,On Vacations,peso colombiano,Portafolio impreso,Pesos colombianos', ','),
                userName: getUserName(),
                            }
        };
    </script>

                        <script src="/js/article_loadMore.js?1663338182" type="text/javascript"></script>
            
    <link rel="shortcut icon" href="/favicon.ico?1663338182" />

                              <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="C3XY2-NRYBF-4FDP7-V2LRQ-4SUXE",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,_,o,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",o=document.getElementsByTagName("script")[0],o.parentNode.insertBefore(r,o);try{_=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",_=r.contentWindow.document}_.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"C3XY2-NRYBF-4FDP7-V2LRQ-4SUXE",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},_.write("<bo"+'dy onload="document._l();">'),_.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e=""=="true"?1:0,t="",n="eow65cqxjhhqsyzjlmca-f-a5d446dde-clientnsv4-s.akamaihd.net",i="false"=="true"?2:1,_={"ak.v":"32","ak.cp":"83330","ak.ai":parseInt("588613",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"72672cd","ak.r":42316,"ak.a2":e,"ak.m":"dscb","ak.n":"essl","ak.bpcip":"35.173.238.0","ak.cport":57328,"ak.gh":"23.62.155.137","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1663654660","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==E+vYIAT6+pvONEGFKh+7lLHukSbkQ6CvzkPytmF2PX1mxSYeADDETXbUA2HeGFXwmGfZnLz2EfBkhQ4UB1650IPxXDx6ErWiGSV+plCgyWnWHiiHDqtIS4fdeCQNbZal7jCnUkASTFBMS3zDOms28Tnokv8cz0gDIRyL+eSAwu8WCtplzAbtgbpuIuPc+xHl28xjwNZx0bDYsXGbd4AIPaYA4FJBxl48qmuX53cX1TyMc3UfWWrcQD8HqHwIigYsuzsXaV3E/j55KKsB7ThKjWeDL3kD1+wrmoiPSpMgBb1+QrkpB95RjRxcj/9s7TZfIA4442xU3bsPKvMQZI0Fv/j/5TJT8M8hI2wUdoJ10uipC4qZLDxRjyt3ay7/2b2AAtOAHUFlBAKMkZSGrtZgNy2P+JmcIzx++E/jOCxME7Y=","ak.pv":"31","ak.dpoabenc":"","ak.tf":i};if(""!==t)_["ak.ruds"]=t;var o={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))_["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(_)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t","ak.tf"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:_,akDNSPreFetchDomain:n,init:function(){if(!o.i){var a=BOOMR.subscribe;a("before_beacon",o.av,null,null),a("onbeacon",o.rv,null,null),o.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head>
<body     class="article-page  section-economia"
    data-article-id="571365"
    data-logged="false"
>
        <!-- Google  site tag (gtm.js)  -->
            <noscript>
            <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5SXF2Q3" height="0" width="0" style="display:none;visibility:hidden">
            </iframe>
        </noscript>
        <div id="main-container"  class="main-container" >

                    <div class="ads-module-alignment">
                <div class="module-ads">
                    <!-- ad - billboard -->
                        <div id="div-gpt-ad-1628518966895-0"
         data-ad-unit-name="billboard"
         style="min-width: 728px; min-height: 90px;"
         class="ad-display"
    >
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1628518966895-0'); });
        </script>
    </div>


                    <!-- ad - barra_flotante_inferior -->
                    <div class="gpt-slot-barra-flotante-inferior oculto">
    <div class="gpt-slot-close-btn" id="gpt-slot-barra-flotante-inferior-close-btn">
                    <img alt="close" class="gpt-slot-close-btn-img" src="/images/1efece8.png?1663338182">
            </div>
    <script>
        let stickyBar = document.getElementById('gpt-slot-barra-flotante-inferior-close-btn');
        stickyBar.addEventListener('click', () => {
            let stickyBarContainer = document.getElementsByClassName('gpt-slot-barra-flotante-inferior');
            stickyBarContainer[0].classList.add('oculto')
        }, false);
    </script>
        <div id="div-gpt-ad-1628519376752-0"
         data-ad-unit-name="barra_flotante_inferior"
         style="min-width: auto; min-height: auto;"
         class=""
    >
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1628519376752-0'); });
        </script>
    </div>

</div>
                </div>
                <div class="module-ads">
        
        
    <div id="p21074-m189-188-190" class=""><style> .opinion .content_grid_especiales .article-top .article-details .title{color: #fff} </style><!-- NO BORRAR --><script>
$(document).ready(function(){
$("li.link.external.last").find("a").attr("target","_blank");
});
</script><script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src='https://embed.playbuzz.com/sdk.js';fjs.parentNode.insertBefore(js,fjs);}(document,'script','playbuzz-sdk'));</script></div></div>
            </div>
        
                    <header >
    <div class="topbar">        
                    
            <a class="btn-logo" href="/"><span class="portafolio-icon"></span></a>
                            <ul class="cliente">
    <li class="buscador-header-container">
      <a>
          <span id="buscador-icon" class="buscador-icon"></span>
          <form id="buscador-form" class="buscador-form" style="display: none;" method="GET" action="/buscar" name="search_form">
              <span id="buscador-icon-submit" class="buscador-icon"></span>
              <input class="search bloque" type="text" name="q" placeholder="Buscar">
              <span id="cerrar-icon" class="cerrar-icon"></span>
          </form>
      </a>
  </li>    
    <li>
        <a href="https://seg.eltiempo.com/suscripciones/impreso/portafolio"><span class="suscribase">SUSCRIBIRSE</span></a>
    </li>
    <li class="login-bar">
        <a href="/zona-usuario/crear"><span class="cuenta">CREE UNA CUENTA</span></a>
    </li>
    <li class="login-bar">
        <a><span class="ingresar conectate">INICIAR SESIÓN</span></a>
    </li>
            <li class="user-bar cuenta" style="display: none;" data-src="https://seg.eltiempo.com/api/user-bar/portafolio">
            <div class="top-header-icon logged">
                <span class="username active"></span>
                <ul id="dropdownZonaUsuario" class="dropdown">
    
            <li>
            <div class="dropdown-title">Zona de usuario</div>
        </li>
        <li>
        <a href="/zona-usuario/configurar-mis-datos">
            Configurar mis datos
        </a>
    </li>
    <li>
        <a href="/zona-usuario/articulos-guardados">
            Artículos guardados
        </a>
    </li>
    <li>
        <a href="/zona-usuario/boletines">
            Boletines
        </a>
    </li>
    <li>
        <a href="/zona-usuario/club-vivamos">
            Club vivamos
        </a>
    </li>
    <li>
        <a href="/zona-usuario/preguntas-frecuentes">
            Preguntas frecuentes
        </a>
    </li>
            <li>
        <a class="cierre_sesion"
           data-src="https://seg.eltiempo.com/server/logout/portafolio"
           data-href="/usuario/cerrar">
            Cerrar sesión
        </a>
    </li>
    </ul>
            </div>
        </li>
    </ul>
            </div>
                    <nav itemscope="" itemtype="https://schema.org/SiteNavigationElement">
         
<div class="menu_seccion">
    <div class="secciones">
        <div class="menu-title">Secciones</div>
        <ul class="secciones-menu">
  <li class="portada link first">
    <a href="/" itemprop="url">Portada</a>
  </li>
  <li class="economia current">
    <a href="/economia" itemprop="url">Economia</a>
  </li>
  <li class="negocios">
    <a href="/negocios" itemprop="url">Negocios</a>
  </li>
  <li class="internacional">
    <a href="/internacional" itemprop="url">Internacional</a>
  </li>
  <li class="innovacion">
    <a href="/innovacion" itemprop="url">Innovacion</a>
  </li>
  <li class="mis-finanzas">
    <a href="/mis-finanzas" itemprop="url">Mis finanzas</a>
  </li>
  <li class="opinion">
    <a href="/opinion" itemprop="url">Opinion</a>
  </li>
  <li class="tendencias">
    <a href="/tendencias" itemprop="url">Tendencias</a>
  </li>
  <li class="revista-portafolio">
    <a href="/revista-portafolio" itemprop="url">Revista</a>
  </li>
  <li class="link">
    <a href="/foros" itemprop="url">Foros</a>
  </li>
  <li class="link external last">
    <a href="/premios" itemprop="url">Premios</a>
  </li>
</ul>


    </div>
    <div class="main_seccion current">
        <a href="/economia">Economía</a>
    </div>
            <ul class="economia-menu">
  <li class="economia-finanzas first">
    <a href="/economia/finanzas" itemprop="url">Finanzas</a>
  </li>
  <li class="economia-gobierno">
    <a href="/economia/gobierno" itemprop="url">Gobierno</a>
  </li>
  <li class="economia-infraestructura">
    <a href="/economia/infraestructura" itemprop="url">Infraestructura</a>
  </li>
  <li class="economia-empleo">
    <a href="/economia/empleo" itemprop="url">Empleo</a>
  </li>
  <li class="economia-impuestos">
    <a href="/economia/impuestos" itemprop="url">Impuestos</a>
  </li>
  <li class="elecciones-- last">
    <a href="/elecciones-2022" itemprop="url">Elecciones 2022</a>
  </li>
</ul>


    </div>
    </nav>
        <nav class="sticky article-standard">
        <div class="menu_seccion">
            <div class="secciones">
                <div class="menu-title">Secciones</div>
                <div class="espacio-menu-avance"></div>
                <ul class="secciones-menu">
  <li class="portada link first">
    <a href="/" itemprop="url">Portada</a>
  </li>
  <li class="economia current">
    <a href="/economia" itemprop="url">Economia</a>
  </li>
  <li class="negocios">
    <a href="/negocios" itemprop="url">Negocios</a>
  </li>
  <li class="internacional">
    <a href="/internacional" itemprop="url">Internacional</a>
  </li>
  <li class="innovacion">
    <a href="/innovacion" itemprop="url">Innovacion</a>
  </li>
  <li class="mis-finanzas">
    <a href="/mis-finanzas" itemprop="url">Mis finanzas</a>
  </li>
  <li class="opinion">
    <a href="/opinion" itemprop="url">Opinion</a>
  </li>
  <li class="tendencias">
    <a href="/tendencias" itemprop="url">Tendencias</a>
  </li>
  <li class="revista-portafolio">
    <a href="/revista-portafolio" itemprop="url">Revista</a>
  </li>
  <li class="link">
    <a href="/foros" itemprop="url">Foros</a>
  </li>
  <li class="link external last">
    <a href="/premios" itemprop="url">Premios</a>
  </li>
</ul>


            </div>
            <a class="portafolio-icon" href="/"></a>
            <span class="titular-sticky">Devaluación del peso duplica estancia de turistas en Colombia</span>
            <div class="texto_redes7">
                <ul class="lista-redes">
                    <li network="facebook">
                        <a class="redes facebook" href=""></a>
                    </li>
                    <li network="enviar">
                        <a class="redes enviar open-share-by-email-popup" href=""></a>
                    </li>
                    <li network="twitter">
                        <a class="redes twitter" href=""></a>
                    </li>
                    <li network="linkedin">
                        <a class="redes linkedin" href=""></a>
                    </li>
                    <li network="google">
                        <a class="redes google" href=""></a>
                    </li>
                    <li network="guardar">
                        <a class="redes guardar btn_Texto3 save-article tooltip-save">
                            <div class="tooltip-guardado tooltip-guardar save-tooltip-message"></div>
                        </a>
                    </li>
                </ul>
                <span class="switcher"></span>
            </div>
        </div>
        <div class="avance-articulo">
            <div class="porcentaje-avance"></div>
        </div>
                <div class="alertaSiguienteArticulo" style="display:none">
            <div class="contenidoAlerta">
                <span class="aContinuacion">A continuación: </span>
                <span class="nombreArticulo"></span>
                <span class="cerrar-icon cerrar-equis"></span>
            </div>
        </div>
    </nav>
    </header>    
    <!-- ad -->
    <div class="gpt-slot-satelite-container oculto">
    <div class="gpt-slot-satelite">
        <div class="gpt-slot-close-btn" id="gpt-slot-satelite-close-btn">
                            <img alt="close" class="gpt-slot-close-btn-img" src="/images/1efece8.png?1663338182">
                    </div>
        <script>
            let satelliteAd = document.getElementById("gpt-slot-satelite-close-btn");
            satelliteAd.addEventListener("click", () => {
                let satelliteAdContainer = document.getElementsByClassName('gpt-slot-satelite-container');
                satelliteAdContainer[0].classList.add('oculto')
            }, false);
        </script>
            <div id="div-gpt-ad-1628519418948-0"
         data-ad-unit-name="satelite"
         style="min-width: auto; min-height: auto;"
         class="ad-display"
    >
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1628519418948-0'); });
        </script>
    </div>

    </div>
</div>


                    <span class="barra verificacion" id="barraVerificacionHeader" style="display: none">
    Hola <span class="username"></span> el correo <span class="useremail"></span> no ha sido verificado.
    <a href="javascript:void(0)" onclick="javascript:checkEmail();setOmnitureEvent(this, 'eVar61', 'evento57', 'VarificarCorreo');"> Verificar correo </a>
    ó
    <a href="/zona-usuario/actualizar-email" onclick="javascript:setOmnitureEvent(this, 'eVar61', 'evento57', 'CambiarCorreo');">cambiar correo.</a>
    <span class="cerrarBarra" onclick="javascript:$('#barraVerificacionHeader').remove();setOmnitureEvent(this, 'eVar61', 'evento57', 'Cerrar');"></span>
</span>            
<span class="barra" style="display: none;" id="barraActivacionHeader">
    ¡Hola <span class="username"></span>, su correo ha sido verificado! Ahora puede elegir los
    <a href="/zona-usuario/boletines" onclick="javascript:setOmnitureEvent(this, 'eVar61', 'evento57', 'IrZonaUsuario');">Boletines</a>
    que le gustaría recibir.
    <span class="cerrarBarra" onclick="javascript:setOmnitureEvent(this, 'eVar61', 'evento57', 'Cerrar');"></span>
</span>
        
                                    <div class="article default" data-history-state="0" data-scroll-url="/economia/depreciacion-del-peso-duplica-estadia-de-turistas-en-colombia-571365" data-title="Devaluación del peso duplica estancia de turistas en Colombia" id="article-571365" data-published="2022-09-19" data-tracking="/track/pageviews/article-571365" itemscope itemtype="https://schema.org/NewsArticle">
                 <meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.portafolio.co/economia/depreciacion-del-peso-duplica-estadia-de-turistas-en-colombia-571365"><div class="tags-article">
                                                            <hidden data-slug="turismo" data-title="Turismo"></hidden><hidden data-slug="dolar" data-title="Dólar"></hidden><hidden data-slug="peso" data-title="Peso"></hidden><hidden data-slug="on-vacations" data-title="On Vacations"></hidden><hidden data-slug="peso-colombiano" data-title="peso colombiano"></hidden><hidden data-slug="portafolio-impreso" data-title="Portafolio impreso"></hidden><hidden data-slug="pesos-colombianos" data-title="Pesos colombianos"></hidden></div>
                                     
                 
                     <div class="content_grid_especiales cabezote-scroll-infinito">
                         <div class="article-top container_col">

                                                                                                 <p class="name-section">
                                        <a class="logoSection" href="https://www.portafolio.co/economia">
                                            Economía
                                        </a>
                                    </p>
                                                             
                                                              
                             
                             <span class="hidden-imp" itemprop="author" itemscope itemtype="https://schema.org/Person">
                                <span itemprop="name">
                                                                            Paula Andrea Galeano Balaguera
                                                                    </span>
                             </span>

                                                              
                             
                         <h1 itemprop="headline" class="title tiemposBold8 titularUnderBlanco " id="p571365-m865-864-866">Devaluación del peso duplica estancia de turistas en Colombia</h1><p itemprop="description" class="epigraph regular_lead1 " id="p571365-m941-1-942">La mitad de las llegadas al país son por turismo. El principal emisor es Estados Unidos. <br></p></div>
                                                      <div class="specials-link-container container_col">
                                 
                             </div>
                         
                     </div>

                 
                 <div class="content_grid_articulos">

                     
                         <div class="container_col article-modules">

                                                         <section class="col1"><div class="social-col social-sticky">
                                                                                      <!-- ad - 160x600 -->
                                                 <div id="div-gpt-ad-1628519253683-0" data-ad-unit-name="160x600" style="min-width: 120px; min-height: 600px;" class="ad-display">
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1628519253683-0'); });
        </script></div>

                                             </div>
                                                              </section><section class="col2 article-container"><div class="container_col article-media">

                                        <section class="col3 media "><div class="captioned-image " id="p571365-m871-870-872">
                                                
                                                
                                                
                                            <figure id="m876-875-877" class="foto-articuloApertura "><img alt="Turismo en Colombia." src="/files/article_multimedia/uploads/2022/09/19/6329191e2f474.jpeg" style="display: inline;" data-original="/files/article_multimedia/uploads/2022/09/19/6329191e2f474.jpeg"></figure><p id="m883-1-884" class="foto-description pieFoto1 ">Turismo en Colombia.</p><p id="m889-2-890" class="foto-author credito1 ">Juan Pablo Rueda</p></div></section></div>

                                
                                                                                                     
                                 <div class="info">
                                                                                                                  <div class="openSansBold1">POR:</div>

                                         <div class="signature-container">
                                             
                                         <div class="signature openSansBold2 " id="p571365-m897-896-898">Paula Galeano Balaguera</div></div>

                                     
                                                                                                                           <div class="date-time openSansBold1">
                                                 septiembre 19 de 2022 - 09:00 p. m.
                                             </div>

                                             <div class="hidden-imp" itemprop="datePublished">
                                                 2022-09-19
                                             </div>

                                             <div class="hidden-imp" itemprop="dateModified">
                                                 2022-09-19
                                             </div>
                                                                              
                                                                                                                                                                                                                     <div class="hidden-imp" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                                                 <img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAMAAAACCAYAAACddGYaAAAAEklEQVR42mP8/vYtDwMUMCJzAGRcBb2SHTFTAAAAAElFTkSuQmCC" data-original="https://www.portafolio.co/files/article_content/uploads/2022/09/19/6329191e2f474.jpeg"><meta itemprop="url" content="https://www.portafolio.co/files/article_content/uploads/2022/09/19/6329191e2f474.jpeg"><meta itemprop="width" content="600"><meta itemprop="height" content="450"></div>
                                                                                  <div class="hidden-imp" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                                             <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                                                                                                  <img src="/images/logo_po_1_600x60.png?1663338182" data-original="/images/logo_po_1_600x60.png?1663338182"><meta itemprop="url" content="https://www.portafolio.co/images/logo_po_1_600x60.png?1663338182"><meta itemprop="width" content="600"><meta itemprop="height" content="60"></div>
                                             <meta itemprop="name" content="Portafolio"></div>
                                                                      </div>

                                                                      <div class="article-content" itemprop="articleBody">

                                         

                                                                                  <!-- inread -->
                                                                                     
                                         
                                         


                                         


                                         

                                         
                                         
                                         
                                         
                                         
                                         



                                         
                                         
                                                                                  


                                                                                      
                                         
                                     <p class="parrafo first-parrafo " id="p571365-m903-902-904">Este año la dinámica alcista del dólar ha traído consigo que el colombiano con planes de viajar a países con esta moneda, tenga que posponer su viaje al convertirse más costoso poder salir y mantenerse en el extranjero. Pero también, <b>esta situación ha animado a los visitantes extranjeros de países dolarizados no solo a viajar, sino gastar más y alargar su estancia en el país.</b></p>    <div id="div-gpt-ad-1628519221454-0"
         data-ad-unit-name="inread"
         style="min-width: auto; min-height: auto;"
         class="ad-display"
    >
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1628519221454-0'); });
        </script>
    </div>
<p class="parrafo " id="p571365-m965-3-966"><a href="https://www.portafolio.co/economia/finanzas/peso-colombiano-la-moneda-mas-devaluada-de-la-region-565309" target="_blank">(Peso colombiano, la moneda más devaluada de la región). </a><br></p><p class="parrafo " id="p571365-m971-4-972">Para la empresa de turismo On Vacation, es notable el efecto del dólar, pues extranjeros están duplicando su estancia en los centros turísticos, sobre todo este año.</p><p class="parrafo " id="p571365-m977-5-978"><i>“Hemos evidenciado que los turistas de países dolarizados que tenían una estadía de tres noches, hoy se están quedando 5,6 o hasta 7 noches. La expectativa que tenemos es que continúe la búsqueda de personas tanto de la Florida como de Ecuador (...) Hacia destinos como Amazonas y San Andrés”,</i> aseguró la compañía a este medio.</p><p class="parrafo " id="p571365-m983-6-984">En el sector hotelero, la cadena Germán Morales Hoteles y su directivo con el mismo nombre, respaldó esta idea.</p><p class="parrafo " id="p571365-m989-7-990"><a href="https://www.portafolio.co/economia/finanzas/devaluacion-del-peso-colombiano-impulso-al-dolar-mas-que-el-ultimo-ano-564874" target="_blank">(Devaluación del peso colombiano impulsó al dólar más que el último año). </a><br></p><p class="parrafo " id="p571365-m995-8-996">El directivo aseguró que esta devaluación del peso ha generado un mayor flujo de visitantes extranjeros, dando como resultado mayor beneficio a la demanda nacional, <i>“pues salir al exterior es cada vez más difícil con un dólar a niveles de $4.300, convirtiendo los destinos locales en principales opciones en el momento de salir”</i>. Por eso es que Colombia, entendiendo esta ventaja <i>“ha desarrollado productos como el turismo de salud, comercio, entrenamiento, gastronomía, entre otros”</i>, aseguró.</p><div class="captioned-image " id="p571365-m1001-9-1002">
                                             
                                             
                                             
                                         <figure id="m1006-1005-1007" class="foto-galeriaDesktop1 image "><img alt="Turismo" src="/files/article_content/uploads/2022/06/01/629797b2cb1bf.jpeg" style="display: inline;" data-original="/files/article_content/uploads/2022/06/01/629797b2cb1bf.jpeg"></figure><p id="m1013-1-1014" class="foto-description pieFoto1 ">Turismo</p><p id="m1019-2-1020" class="foto-author credito1 ">Archivo EL TIEMPO</p></div><p class="parrafo " id="p571365-m1027-10-1028">Y es que en los buscadores de viajes, está dinámica ya se está posicionando.<br>Para Alejandro Lombana, senior regional manager para Kayak en Colombia, pese a que se presenta esta dinámica, no es en la misma proporción. En el portal en promedio los viajeros buscan estar en el país 15 días.</p><p class="parrafo " id="p571365-m1033-11-1034"><i>“Hemos visto un aumento en las búsquedas domésticas en comparación con las salidas internacionales, don de puede manejar todo su presupuesto en pesos, sin inconvenientes. Pero quienes vienen de países dolarizados, tienen un mayor poder adquisitivo y el presupuesto les rinde mucho más”</i>, señaló.</p><p class="parrafo " id="p571365-m1039-12-1040">En el Hab Hotel por ejemplo, Nicolas Vergara, cofundador aseguró que estos turistas, definitivamente gastan más, ya que en dólares todo les parece muy barato, como en <i>“una buena cerveza, por ejemplo, en Colombia puede costar 8.000 pesos. Eso hoy en día son menos de dos dólares”.</i></p><p class="parrafo " id="p571365-m1045-13-1046">Para el caso de Cartagena, conocida por ser la ciudad del turismo, se ha percibido este aumento.</p><p class="parrafo " id="p571365-m1051-14-1052"><a href="https://www.portafolio.co/economia/finanzas/viajeros-estos-son-los-paises-donde-rinde-mas-el-cambio-de-pesos-colombianos-571275" target="_blank">(Estos son los países donde rinde más el cambio de pesos colombianos). </a><br></p><p class="parrafo " id="p571365-m1057-15-1058"><i>“Sabemos que el mercado estadounidense es el fuerte en Colombia y, por supuesto, se ve reflejado en nuestra propiedad; revisando el último trimestre, se confirma que identificamos un aumento de 127 noches de junio a agosto de este mercado particularmente”, </i>dijo Carolina Bernal, gerente general Hotel Casa San Agustín.</p><p class="parrafo " id="p571365-m1063-16-1064">A futuro, <b>el sector espera que esta tendencia de mayor receptividad de turistas de países dolarizados se mantenga.</b></p><p class="parrafo " id="p571365-m1069-17-1070"><i>“Todo indicaría que lo más probable es que el escenario para el 2023 sea un rango entre mantener la tendencia o sostenerse en niveles actuales. No vemos muy probable una tendencia negativa para el año próximo”</i>, dijo Mauricio Ochoa, director administrativo del hotel Click Clack.</p><p class="parrafo " id="p571365-m1075-18-1076">De acuerdo con los datos de Migración Colombia, con corte al 11 de septiembre han ingresado al país 2.300.230 extranjeros, principalmente de Estados Unidos (621.642), Venezuela (293.334), México (156.496) y Ecuador (140.804).</p><div class="highlighted " id="p571365-m1081-19-1082">
                                             
                                         <div id="m1086-1085-1087" class="tiemposBold3 ">Motivos de los viajeros</div></div><p class="parrafo " id="p571365-m1093-20-1094">Según datos de Migración Colombia de las más de 2,3 millones de entradas registradas, 1,7 millones son por turismo, 175.524 por tránsito, 94.528 por tripulación, 73.130 por negocios, 64.417 por eventos y 30.440 por trabajo.</p><p class="parrafo " id="p571365-m1099-21-1100"><a href="https://www.portafolio.co/economia/finanzas/reapertura-de-la-frontera-la-disputa-entre-peso-colombiano-y-el-dolar-en-venezuela-571273" target="_blank">(Reapertura de la frontera: la disputa entre peso colombiano y el dólar). </a><br></p><p class="parrafo " id="p571365-m1105-22-1106">La ciudad con mayor intensión de hospedaje es <b>Bogotá con 918.036, seguida de Medellín con 428.094, Cartagena con 369.264, Cali con 122.799 y Cúcuta con 67.719.</b></p><p class="parrafo " id="p571365-m1111-23-1112">En el mes de junio se presentó la mayor variación mensual del año con un incremento del 6,7% de visitantes extranjeros en el 2022. Agosto presentó una disminución notable y quedó en -1,3%.</p><p class="parrafo " id="p571365-m1117-24-1118"><b>PAULA GALEANO BALAGUERA</b></p></div>
                                 
                                 
                                                                                                               <div class="article-bottom-ads">
                                             </div>
                                                                                                                                                                                                                  <div class="container__btngoogle">
                                        <a class="btn__googlelink" target="_blank" href="https://news.google.com/publications/CAAqKAgKIiJDQklTRXdnTWFnOEtEWEJ2Y25SaFptOXNhVzh1WTI4b0FBUAE?oc=3&amp;ceid=CO:es-419">Reciba noticias de Portafolio desde Google news</a>
                                     </div>
                                         <div class="actions-wrapper">
                                            <ul class="actions-nav"><li class="reportar-error">
                                                    <a class="btn_Texto3 open-report-error-popup">REPORTAR ERROR</a>
                                                </li>
                                                                                                <li>
                                                    <a href="javascript:void(0);" onclick="printArticle('article-571365')" class="btn_Texto3 addthis_button_print"> IMPRIMIR </a>
                                                </li>
                                                                                            </ul></div>
                                                                        
                                    
                                                                                                                                                                                                                             <div class="board-recomendados" id="board-recomendados" data-excludeId="571365">

    <div class="recomendados-title">
        <h2>Destacados</h2>
        <div class="recomendados-title-menu">
            <ul class="recomendados-menu" >
                                        <li data-section="economia" id="section_economia" class="section">ECONOMIA</li>
                                        <li data-section="negocios" id="section_negocios" class="section">NEGOCIOS</li>
                                        <li data-section="mis-finanzas" id="section_mis-finanzas" class="section">MIS FINANZAS</li>
                                        <li data-section="opinion" id="section_opinion" class="section">OPINIÓN</li>
                            </ul>
        </div>
    </div>

    <div class="recomendados-contenido"></div>


    <div class="recomendados-ver-mas">
        <a id="recomendados-ver-mas" href="#">
            <div class="progress-bar-carrusel">
            </div>
        </a>
    </div>
</div>
<script>
        $('.board-recomendados').click(function (event) {
            clearInterval(timeBarra);
            clickEvent(event);
        });
                
        $('.board-recomendados').bind("mouseup touchend", function (e) {
            clickEvent(e); 
            clearInterval(timeBarra);
        });
</script>
<div class="ads-end-article">
                                            </div>
                                                                     
                             </section><section class="col_fija"><div class="module-ads">
                                            <!-- ad - primer_robapagina -->
                                                <div id="div-gpt-ad-1628519042541-0" data-ad-unit-name="primer_robapagina" style="min-width: 300px; min-height: 250px;" class="ad-display">
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1628519042541-0'); });
        </script></div>

                                        </div>
                                         <div class="left-most-read">
        <div class="most-read-board">
        
                <div class="listing contentNews-listing mostRead-listing  view-list">
                    <h2 class="box-title">
                        Lo más leído
                    </h2>
                            
    
            
                                                        <div class="listing-item no-image first ">
                                                <div class="listing-counter">1.</div>

                                                <h3 class="listing-title">
                                                    <a class="page-link" href="/tendencias/dia-sin-carro-y-sin-moto-2022-en-bogota-fecha-horarios-excepciones-y-mas-detalles-del-571336">Horarios, excepciones y más detalles del Día sin carro 2022 en Bogotá</a>
    
    </h3>

                                
            </div>


        
            
                                            <div class="listing-item no-image ">
                                                <div class="listing-counter">2.</div>

                                                <h3 class="listing-title">
                                                    <a class="page-link" href="/economia/finanzas/viajeros-estos-son-los-paises-donde-rinde-mas-el-cambio-de-pesos-colombianos-571275">Estos son los países donde rinde más el cambio de pesos colombianos</a>
    
    </h3>

                                
            </div>


        
            
                                            <div class="listing-item no-image ">
                                                <div class="listing-counter">3.</div>

                                                <h3 class="listing-title">
                                                    <a class="page-link" href="/economia/empleo/trabajo-en-espana-estas-son-las-nuevas-ofertas-de-empleo-571318">¡Trabajo sí hay! estas son las nuevas ofertas de empleo en España</a>
    
    </h3>

                                
            </div>


        
            
                                            <div class="listing-item no-image ">
                                                <div class="listing-counter">4.</div>

                                                <h3 class="listing-title">
                                                    <a class="page-link" href="/economia/gobierno/futuro-de-las-eps-esto-es-lo-que-se-explica-desde-el-ministerio-de-salud-571319">¿Desaparecerán las EPS? Esto es lo que se explica desde el Minsalud</a>
    
    </h3>

                                
            </div>


        
            
                                            <div class="listing-item no-image ">
                                                <div class="listing-counter">5.</div>

                                                <h3 class="listing-title">
                                                    <a class="page-link" href="/economia/empleo/asi-puede-mejorar-su-hoja-de-vida-segun-una-reclutadora-de-google-571246">Así puede mejorar su hoja de vida, según una reclutadora de Google</a>
    
    </h3>

                                
            </div>


        
            
                                            <div class="listing-item no-image ">
                                                <div class="listing-counter">6.</div>

                                                <h3 class="listing-title">
                                                    <a class="page-link" href="/economia/finanzas/precio-de-la-gasolina-en-colombia-aumento-en-octubre-sera-de-200-pesos-571355">Precio de la gasolina: el aumento en octubre será de 200 pesos</a>
    
    </h3>

                                
            </div>


        
    

                                                    </div>

</div>
</div><div class="module-ads">
                                            <!-- ad - banner_300x600 -->
                                                <div id="div-gpt-ad-1628519281054-0" data-ad-unit-name="banner_300x600" style="min-width: 300px; min-height: 600px;" class="ad-display">
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1628519281054-0'); });
        </script></div>

                                        </div>
                                            <div class="modulo-portales-vertical">
        <div class="titulo-portales-vertical">
            <div class="titulo-portales-izq">
                <h3>Mis Portales</h3>
            </div>
            <div class="titulo-portales-der"></div>
        </div>
        <div class="portales-vertical">
            <div class="portales-vertical-contenedor">
                                    <div class="portales-vertical-item">
                        <div class="foto-portales-item">
                            <a href="https://www.eltiempo.com/vida/viajar/het-arresthuis-lujosa-carcel-donde-pagara-una-millonada-para-dormir-703685"><img
                                    src="https://www.eltiempo.com/files/image_409_305/uploads/2022/09/19/632909754dd45.png"></a>
                        </div>
                        <div class="titular-portales-item">
                            <div class="logo-portal-et"></div>
                            <a href="https://www.eltiempo.com/vida/viajar/het-arresthuis-lujosa-carcel-donde-pagara-una-millonada-para-dormir-703685">
                                La lujosa cárcel donde debe pagar una &#039;millonada&#039; para quedarse a dormir
                            </a>
                        </div>
                    </div>
                                    <div class="portales-vertical-item">
                        <div class="foto-portales-item">
                            <a href="https://www.motor.com.co/deportes-motor/Gran-Turismo-acelera-y-llega-a-las-pantallas-de-cine-en-2023-20220916-0009.html"><img
                                    src="https://www.motor.com.co/__export/1663361956464/sites/motor/img/2022/09/16/analisis-gran-turismo-7-simulador-conduccion-real-ps5-ps4-2631051.webp_2108324077.webp"></a>
                        </div>
                        <div class="titular-portales-item">
                            <div class="logo-portal-motor"></div>
                            <a href="https://www.motor.com.co/deportes-motor/Gran-Turismo-acelera-y-llega-a-las-pantallas-de-cine-en-2023-20220916-0009.html">
                                Gran Turismo acelera y llega a las pantallas de cine en 2023
                            </a>
                        </div>
                    </div>
                                    <div class="portales-vertical-item">
                        <div class="foto-portales-item">
                            <a href="http://www.caustica.co/entorno/sociedades/estafaron-turistas-en-cartagena-les-cobraron-2-millones-por-2-mojarras-y-4-cervezas/1389"><img
                                    src="http://www.caustica.co/assets/backend//2022-08/img externas_218.png"></a>
                        </div>
                        <div class="titular-portales-item">
                            <div class="logo-portal-caustica"></div>
                            <a href="http://www.caustica.co/entorno/sociedades/estafaron-turistas-en-cartagena-les-cobraron-2-millones-por-2-mojarras-y-4-cervezas/1389">
                                Estafaron a turistas en Cartagena: les cobraron $2 millones por 2 mojarras y 4 cervezas
                            </a>
                        </div>
                    </div>
                                    <div class="portales-vertical-item">
                        <div class="foto-portales-item">
                            <a href="https://www.alo.co/bienestar/Alimentos-bajos-en-calorias-saludables-y-deliciosos-20220617-0003.html"><img
                                    src="https://www.alo.co/__export/1655512219260/sites/alo/img/2022/06/17/istock-1316481348_1_crop1655512050782.jpg_1496547969.jpg"></a>
                        </div>
                        <div class="titular-portales-item">
                            <div class="logo-portal-alo"></div>
                            <a href="https://www.alo.co/bienestar/Alimentos-bajos-en-calorias-saludables-y-deliciosos-20220617-0003.html">
                                Alimentos bajos en calorías, saludables y deliciosos
                            </a>
                        </div>
                    </div>
                            </div>
        </div>
    </div>
</section></div>
                                      </div>

                 
                                                    
                                                            <div class="ads-end-content">
                            <div class="article-content-taboola"></div>
                        </div>
                                                <div class="articulo-ayuda">
                            <span class="txt1">Siga bajando</span>
                            <span class="txt2">para encontrar más contenido</span>
                            <span class="icon-flecha"></span>
                        </div>
                                                            
                                                              </div>                    <span id="scroll-load-path-1" class="scroll-load-path" 
             data-item="1"
             data-title="Reapertura de la frontera: la disputa entre peso colombiano y el dólar"
             data-href="/page/economia/finanzas/reapertura-de-la-frontera-la-disputa-entre-peso-colombiano-y-el-dolar-en-venezuela-571273.html">
        </span>
                    <span id="scroll-load-path-2" class="scroll-load-path" 
             data-item="2"
             data-title="Dólar en Colombia subió 70 pesos en la semana"
             data-href="/page/economia/finanzas/dolar-hoy-precio-del-dolar-hoy-en-colombia-16-de-septiembre-de-2022-trm-571216.html">
        </span>
                    <span id="scroll-load-path-3" class="scroll-load-path" 
             data-item="3"
             data-title="Analistas consultados por Banrep estiman inflación de 11,22 % en 2022"
             data-href="/page/economia/finanzas/analistas-estiman-inflacion-superior-al-11-para-2022-encuesta-banco-de-la-republica-571182.html">
        </span>
                    <span id="scroll-load-path-4" class="scroll-load-path" 
             data-item="4"
             data-title="Dólar en Colombia toma fuerza y se ubica en 4.400 pesos"
             data-href="/page/economia/finanzas/dolar-y-trm-precio-dolar-hoy-15-de-septiembre-de-2022-571150.html">
        </span>
    <div class="ads-1200-article">
                     </div><div class="col_completa">
    <div class="modulo-recomendados horizontal">
        <h2 class="titulo-oculto">Nuestros Portales</h2>
        <span class="label">Nuestros Portales</span>
                <div id="moduloRecomendadosOtrosPortales" class="content-recomendados">
                                                <div data-portal="Tiempo" 
                         class="recomendado">
                                                                        <div class="contenido">
                            <a target="_blank" class="portal" href="https://www.eltiempo.com">
                                <span class="eltiempo"></span>
                            </a>
                            <h3 class="titular">
                                <a target="_blank" href="https://www.eltiempo.com/cultura/gente/sexo-diferencias-entre-squirt-y-eyaculacion-femenina-sexualidad-538251">
                                  ¿Qué es el &#039;squirt&#039; y en qué se diferencia de la eyaculación femenina?
                                </a>
                            </h3>
                        </div>
                    </div>
                                                                <div data-portal="Futbol" 
                         class="recomendado">
                                                                        <div class="contenido">
                            <a target="_blank" class="portal" href="https://www.futbolred.com">
                                <span class="futbolred"></span>
                            </a>
                            <h3 class="titular">
                                <a target="_blank" href="https://www.futbolred.com/colombianos-en-el-exterior/santiago-moreno-fue-elegido-para-formar-parte-del-once-ideal-en-la-mls-por-su-gol-con-portland-166100">
                                  Santiago Moreno, héroe en la MLS: brilló en el once ideal de la fecha
                                </a>
                            </h3>
                        </div>
                    </div>
                                                                                            <div data-portal="Motor" 
                         class="recomendado">
                                                                        <div class="contenido">
                            <a target="_blank" class="portal" href="https://www.motor.com.co">
                                <span class="motor"></span>
                            </a>
                            <h3 class="titular">
                                <a target="_blank" href="https://www.motor.com.co/industria/Cinco-marcas-de-carros-que-nacieron-por-una-amistad-20220916-0013.html">
                                  Cinco marcas de carros que nacieron por una amistad
                                </a>
                            </h3>
                        </div>
                    </div>
                                    </div>
            </div>
</div>
            <div class="paywallv2-container" style="display: none;">
            <div class="paywallv2">
                <div class="content_grid_especiales top-content">
                    <div class="container_col">
                        <a href="/" class="back-link"> Volver a la portada</a>
                        <div class="title-pw">Ya completó los <b class="max-allowed"></b> artículos del mes</div>
                    </div>
                </div>

                <div class="content_grid_home bottom-content">
                    <div class="container_col">

                        <div class="half-side left-side">
                            <figure>
                                <img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAMAAAACCAYAAACddGYaAAAAEklEQVR42mP8/vYtDwMUMCJzAGRcBb2SHTFTAAAAAElFTkSuQmCC" data-original="/images/imagen_abstract.jpg" alt="">
                            </figure>
                        </div>

                        <div class="half-side right-side">
                            <div class="details-text">
                                <span class="title">Sabemos que le gusta estar informado</span>
                                <span class="intro">Disfrute de acceso ilimitado al contenido, boletines noticiosos y más beneficios sin costo.</span>
                            </div>
                            <div class="buttons">
                                <a href="/zona-usuario/crear" class="btn_continuar create_account">Crear una cuenta gratis</a>
                                <a href="#" class="btn_Texto2 conectate">¿Ya tiene una cuenta? Ingrese aquí</a>
                            </div>
                        </div>

                    </div>
                </div>
            </div>
        </div>
                <section class="paywall">
            <div id="evoCookie" style="display: none;"></div>
            <div class="contador-articulos">

                <figure class="foto-contador">
                    <img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAMAAAACCAYAAACddGYaAAAAEklEQVR42mP8/vYtDwMUMCJzAGRcBb2SHTFTAAAAAElFTkSuQmCC" data-original="https://www.portafolio.co/images/imagen-contador.jpg?1663338182" alt="">
                </figure>

                <div class="content-info-contador">
                    <span class="close-btn-pw"></span>

                    <div class="counter-pw">
                        <div class="slideIndex">
                            <span class="count-index">1</span>
                            <span class="dividir-icon">/</span>
                            <span class="count-total">7</span>
                        </div>
                    </div>

                    <div class="title-pw-box">
                        Contenidos vistos este mes
                    </div>

                    <div class="text-before-btn-pw">
                        Disfrute de contenido ilimitado sin costo
                    </div>

                    <a href="/zona-usuario/crear" class="btn_continuar create_account">Crear una cuenta gratis</a>

                    <a href="#" class="btn_Texto2 conectate">¿Ya tiene una cuenta? Ingrese</a>

                </div>
            </div>

            <div class="layer-paywall class_abstract5">
                <div class="blurred"></div>
                <div class="clearfix content_load"></div>
            </div>
        </section>
                <img class="img-tracking" src="/track/pageviews/article-571365" width="1" height="1" />
                                    
                    <footer class="footer-simple">
    <div class="footer_desktop">
        <div class="logo">
            <a href="/"><span class="portafolio-icon"></span></a>
        </div>

        <div class="legal">
            <p class="copyright openSansRegular3">COPYRIGHT &copy; 2022,
                EL TIEMPO Casa Editorial NIT. 860.001.022-7. Prohibida su reproducción total o parcial, 
                así como su traducción a cualquier idioma sin autorización escrita de su titular. PORTAFOLIO - Noticias de Economía
            </p>
        </div>

        <div class="redes">
            <p class="texto-siguenos openSansRegular2">Síguenos en:</p>
            <ul class="lista-redes-footer">
                <li class="item facebook">
                    <a class="enlace" target="_blank" href="https://facebook.com/portafolioco">Facebook</a>
                </li>
                <li class="item twitter">
                    <a class="enlace" target="_blank" href="https://twitter.com/portafolioco">Twitter</a>
                </li>
            </ul>
        </div>

        <div class="regresar-inicio">
            <a id="btn-ir-arriba" class="btn-ir-arriba" href="javascript:void(0);">Ir al inicio</a>
        </div>
    </div>
</footer>
    
                    
    <div class="login-box-container" style="display: none;">
        <div class="login-box">
            <div title="close" class="btn-cerrar ob_controls ob_cs login-header-logo" id="ob_close_div">
                <a class="ico-entypo ico-et" alt="ELTIEMPO.com"></a>
                <a class="ico-entypo ico-close"></a>
            </div>
                        <iframe id="ob_iframe" frameborder="0" hspace="0" scrolling="no" style="height: 644px; width: 100%;"
                    data-src="https://seg.eltiempo.com/server/login/portafolio/authorization_code/code/basic/32761509624136"
                    data-auth="https://seg.eltiempo.com/server/verify-login/portafolio/code/basic/32761509624136"
                    data-auth-code="/sesion/login-redirect?client_id=portafolio"></iframe>
        </div>
    </div>

    <div class="block-modal" style="display: none;">        <div class="modal success" id="noSesion" style="display:none">
            <div id="message"></div>
            <footer class="comments">
                <a href="" class="link link-cyan" id="linkIngresar">INGRESAR</a> o <a href=""
                                                                                      class="link link-cyan"
                                                                                      id="linkRegistro">CREAR
                    CUENTA</a>
            </footer>
            <a href="javascript:void(0)" class="link-close close-block-modal">Cerrar <span>X</span></a>
        </div>
        <div class="modal success" id="alerta-general" style="display:none">
            <div id="message"></div>

            <p class="foot">
                <span class="btn btn-info close-block-modal">ACEPTAR</span>
            </p>
        </div>
        <div class="modal success modal-rules" id="alerta-general-reglamento" style="display:none">
            <div id="message"></div>

            <p class="foot">
                <span class="btn btn-info close-block-modal">ACEPTAR</span>
            </p>
        </div>
        <div class="modal success" id="alerta-general-abuso" style="display:none">
            <div id="message"></div>

            <p class="foot">
                <span class="btn btn-info close-block-modal-abuso">ACEPTAR</span>
            </p>
        </div>
        <div class="modal success" id="alerta-general-ok" style="display: none;">
            <div id="message"></div>

            <p class="foot">
                <span class="btn btn-info close-alerta-ok">ACEPTAR</span>
            </p>
        </div>
        <div class="modal success" id="alerta-general-ok-calificacion" style="display:none">
            <div id="message"></div>

            <p class="foot">
                <span class="btn btn-info close-alerta-ok-calificacion" likes="" dislikes="" idraiting="">ACEPTAR</span>
            </p>
        </div>
        <div class="modal success report" id="reportar-comentario" style="display:none">
            <div>
                Haz tu reporte
            </div>

            <div class="report-form">
                <ul>
                    <li>
                        <label>Motivo del reporte</label>

                        <div class="combo-select">
                            <span class="dropdown" id="select">Obscenidad / Vulgaridad</span><select
                                    class="styled" data-role="none" id="">
                                <option selected="selected" value="Obscenidad / vulgaridad">Obscenidad /
                                    Vulgaridad
                                </option>
                                <option value="Lenguaje ofensivo">Lenguaje ofensivo</option>
                                <option value="Ataque personal">Ataque personal</option>
                                <option value="Publicidad / Spam">Publicidad / Spam</option>
                                <option value="Plagio / violación de derechos">Plagio / Violación de
                                    derechos
                                </option>
                                <option value="Otro">Otro</option>
                            </select>
                            <span></span>
                        </div>
                    </li>
                    <li class="textarea">
                        <label id="userName_label"> dice:</label>
                        <textarea id="reporteObservaciones"></textarea>
                    </li>
                    <li>
                        <input type="submit" class="btn btn-info slabregular btn-reports" value="reportar"
                               data-role="none" id="reportar_" onclick="javascript:enviarReporteAbuso()">
                    </li>
                </ul>
            </div>
            <a href="javascript:cerrarFormularioReporteAbuso()" data-role="none" class="link-close">Cerrar
                <span></span></a>
        </div>
        <section class="m-alert-2 m-alert" id="update-username-alert" style="display:none">
            <div class="txt-5" id="message"></div>

            <div class="txt-6" id="message_username"></div>
            <a href="javascript:void(0)" class="btn-1 close-alert-update-user">NO, CAMBIAR NOMBRE</a><a
                    href="javascript:void(0)" onclick="" class="btn-2"> SI, COMENTAR </a>
        </section>
        <section class="m-alert-2 m-alert" id="loading-update-username-alert" style="display:none">
            <img src='https://static.eltiempo.com/media/css/images/ajax-loader.gif'>
        </section>
        <section class="m-alert-2 m-alert" id="aceptar-update-username-alert" style="display:none">
            <div class="txt-5" id="message"></div>

            <div class="txt-6" id="message_username"></div>
            <a href="javascript:void(0)" class="btn-2 close-alerta-update-user-ok"> ACEPTAR </a>
        </section>
        <section class="m-alert-2 m-alert" id="enviar-correo-verificacion" style="display: none;">
            <span class="ico-alert"></span>

            <div class="txt-5">El correo electrónico al que se enviará la verificación es: </div>

            <div class="txt-6 useremail"></div>

            <p class="txt-5">
                Revisa tu bandeja de entrada o correo no deseado.
            </p>
            <a href="/zona-usuario/actualizar-email"
               class="btn-1"> NO, CAMBIAR CORREO </a>
            <a href="javascript:void(0)"
               data-src="https://seg.eltiempo.com/portafolio/user-area/newsletters/send-email-service"
               class="btn-2"> SI, ENVIAR </a>
            <span class="cerrarBarra"></span>
            <span class="loader-icon" style="display: none"></span>
        </section>

        <section class="m-alert-2 m-alert correo-verificacion-enviado" id="emailUnverified"
                 style="display: none">
            <span class="ico-alert"></span>

            <div class="txt-5" id="message"></div>

            <a href="javascript:void(0)"
               onclick="javascript:setOmnitureEvent(this, 'eVar61', 'evento57', 'VerificarCorreo');verificarEmailFromUnverified('');"
               class="btn-1">Verificar correo</a>
            <a href="/usuario/editar?ce=1"
               onclick="javascript:setOmnitureEvent(this, 'eVar61', 'evento57', 'CambiarCorreo');"
               class="btn-2"> cambiar correo</a>

            <span class="cerrarBarra" onclick="javascript:cerrarAlertaEmailUnverified()"></span>
        </section>
    </div>
        
    </div>
                        <script defer="defer" src="/js/global_public.js?1663338182" type="text/javascript"></script>
            
        <script>var sharePortafolio = "/js/2887e5e.js?1663338182";</script>
        <!-- cXense script begin -->
    <script type="text/javascript">
        var cX = cX || {};
        cX.callQueue = cX.callQueue || [];
        cX.callQueue.push(['setSiteId', '9222263900732340951']);
        cX.callQueue.push(['sendPageViewEvent']);
    </script>
    <script type="text/javascript">
        (function () {
            try {
                var scriptEl = document.createElement('script');
                scriptEl.type = 'text/javascript';
                scriptEl.async = 'async';
                scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js';
                var targetEl = document.getElementsByTagName('script')[0];
                targetEl.parentNode.insertBefore(scriptEl, targetEl);
            } catch (e) {
            }
            ;
        }());
    </script>
    <!-- cXense script end -->

        <script type='text/javascript'>
            _sf_async_config.sections = "economia";
    _sf_async_config.authors = "Paula Andrea Galeano Balaguera";
            /** CONFIGURATION END **/
            (function () {
                function loadChartbeat() {
                    var e = document.createElement('script');
                    var n = document.getElementsByTagName('script')[0];
                    e.type = 'text/javascript';
                    e.async = true;
                    e.src = '//static.chartbeat.com/js/chartbeat.js';
                    n.parentNode.insertBefore(e, n);
                }
                var oldonload = window.onload;
                window.onload = (typeof window.onload != 'function') ?
                        loadChartbeat : function () {
                            oldonload();
                            loadChartbeat();
                        };
            })();
    </script>
    
        <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
    window.OneSignal = window.OneSignal || [];
    OneSignal.push(function() {
      OneSignal.init({
        appId: oneSignalAppId
      });
    });
</script>
        
    <script async type="text/javascript" src="/_Incapsula_Resource?SWJIYLWA=719d34d31c8e3a6e6fffd425f7e032f3&ns=1&cb=1968698436"></script>
</body>
</html>


