<!DOCTYPE html>
<html lang="es">
    <head>
        <script type='text/javascript'>var _sf_startpt = (new Date()).getTime()</script>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>
                    <script type="text/javascript">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</script>                        
                
            
    <meta name="title" content="TRM hoy: precio del dólar hoy 13 de julio del 2022 en Colombia | Finanzas | Economía | Portafolio"/>

                
        <meta name="format-detection" content="telephone=no"/>

        <meta name="author" content="Casa Editorial El Tiempo"/>

        <meta name="genre" content="News"/>

        <meta name="geo.placename" content="Colombia"/>

        <meta name="geo.position" content="4.570868;-74.297333"/>

        <meta name="geo.region" content="CO"/>

        <meta name="google" content="notranslate"/>

        <meta name="ICBM" content="4.570868, -74.297333"/>

        <meta name="language" content="spanish"/>

        <meta name="distribution" content="global"/>

        <meta name="viewport" content="width=device-width, initial-scale=1.0"/>

                                    
                                    
                                    
                                    
                                    
                                        <meta name="robots" content="index, follow, max-image-preview:large"/>

            <meta name="GOOGLEBOT" content="index, follow"/>

            <meta name="bingbot" content="index, follow"/>

        
                        <meta name="twitter:card" content="summary_large_image"/>

            <meta name="twitter:site" content="@Portafolioco"/>

            <meta name="twitter:creator" content="@Portafolioco"/>

            <meta name="twitter:title" content="El dólar tuvo pérdidas de más de 70 pesos y bajó de los 4.600 pesos"/>

            <meta name="twitter:description" content="La divisa baja después de varios días con alzas fuertes. | Finanzas | Portafolio.co"/>

                                                                        <meta name="twitter:image" content="https://www.portafolio.co/files/article_main/uploads/2022/07/13/62ceee770689d.jpeg"/>

                        

                        <link href="https://www.portafolio.co/files/article_main/uploads/2022/07/13/62ceee770689d.jpeg" rel="image_src" />
<link href="https://www.portafolio.co/economia/finanzas/trm-hoy-precio-del-dolar-hoy-13-de-julio-del-2022-en-colombia-568114" rel="canonical" />
 
<link href="https://www.portafolio.co/amp/economia/finanzas/trm-hoy-precio-del-dolar-hoy-13-de-julio-del-2022-en-colombia-568114" rel="amphtml" />
            

    
    <meta name="cXenseParse:recs:articleid" content="568114"/>

    <meta name="cXenseParse:pageclass" content="article"/>

    <meta name="cXenseParse:recommendable" content="false"/>


        <meta name="cXenseParse:recs:articlepublicationdate" content="13 mié. 2022 - 02:20 p. m."/>

        <meta name="cXenseParse:recs:publishtime" content="2022-07-13T19:20:24.000Z"/>

                <meta name="cXenseParse:image" content="https://www.portafolio.co/files/article_main/uploads/2022/07/13/62ceee770689d.jpeg"/>


        <meta name="news_keywords" content="perdidas, registra, pesos, dolar, baja"/>


        <meta name="keywords" content="perdidas, registra, pesos, dolar, baja">
    <meta name="description" content="La divisa baja después de varios días con alzas fuertes. | Finanzas | Portafolio.co">
            <meta property="fb:app_id" content="865245646889167"/>

        <meta property="og:title" content="El dólar tuvo pérdidas de más de 70 pesos y bajó de los 4.600 pesos"/>

        <meta property="og:url" content="https://www.portafolio.co/economia/finanzas/trm-hoy-precio-del-dolar-hoy-13-de-julio-del-2022-en-colombia-568114"/>

        <meta property="fb:admins" content="100002279652972"/>

        <meta property="fb:pages" content="281595673240"/>

        <meta property="og:locale" content="es_CO"/>

        <meta property="og:site_name" content="Portafolio.co"/>

        <meta property="og:locale:alternate" content="es_LA"/>


            <meta property="og:description" content="La divisa baja después de varios días con alzas fuertes. | Finanzas | Portafolio.co"/>


                                                <meta property="og:image" content="http://www.portafolio.co/files/article_content/uploads/2022/07/13/62ceee770689d.jpeg"/>

                        <meta property="og:image:width" content="600"/>

                        <meta property="og:image:height" content="450"/>

                        <meta property="og:image:type" content="image/jpeg"/>

                        

                    <meta property="article:tag" content="Colombia"/>

                    <meta property="article:tag" content="Estados Unidos"/>

                    <meta property="article:tag" content="Dólar"/>

                    <meta property="article:tag" content="Precio del dólar"/>

                    <meta property="article:tag" content="peso colombiano"/>

    
            <meta property="og:type" content="article"/>

<title>    TRM hoy: precio del dólar hoy 13 de julio del 2022 en Colombia | Finanzas | Economía | Portafolio
</title>
            

                        <link rel="stylesheet" href="/css/2ff5161.css?1657117828" />
            
            <script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "BreadcrumbList",
            "itemListElement": [
                {
                    "@type": "ListItem",
                    "position": 1,
                    "item": {
                        "@id": "https://www.portafolio.co/",
                        "name": "Inicio"
                    }
                },
                                {
                    "@type": "ListItem",
                    "position": 2,
                    "item": {
                        "@id": "https://www.portafolio.co/economia",
                        "name": "Economia"
                    }
                },
                {
                    "@type": "ListItem",
                    "position": 3,
                    "item": {
                        "@id": "https://www.portafolio.co/economia/finanzas",
                        "name": "Finanzas"
                    }
                },
                {
                    "@type": "ListItem",
                    "position": 4,
                    "item": {
                        "@id": "https://www.portafolio.co/economia/finanzas/trm-hoy-precio-del-dolar-hoy-13-de-julio-del-2022-en-colombia-568114",
                        "name": "El dólar tuvo pérdidas de más de 70 pesos y bajó de los 4.600 pesos"
                    }
                }
                            ]
        }
    </script>
 



                
        
            <!-- ad definition -->
                    <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
                            <script async src="/js/acbe6fc.js?1657117828" type="text/javascript"></script>
                        <script>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</script>

        
            
    <script type="text/javascript">
        var nc = '4563da6f176be58ebd5c29ac27bdefe6';
        var s_account = "eltiempoportafolio";
        var wf_public_url = "https://www.portafolio.co";
        // if (!("sas_pageid" in window)) {
        //     sas_pageid = '';
        // }
        var ssoClient = 'portafolio';
        var ssoProtocol = 'https';
        var ssoPortal = 'seg.eltiempo.com';
        var oneSignalAppId = 'c78deaf3-dded-4f5d-90de-ca3ba00d3029';
        var suscription_types = {"IG":"suscriptor-impreso","DS":"suscriptor-digital"}
    </script>

            <script src="/js/global.js?1657117828" type="text/javascript"></script>
    
        <script type="text/javascript">
                            
    s_pageName = ":economia/finanzas/el-dólar-tuvo-pérdidas-de-más-de-70-pesos-y-bajó-de-los-4.600-pesos/articulo";
    s.pageName = "PO:economia:finanzas:el-dólar-tuvo-pérdidas-de-más-de-70-pesos-y-bajó-de-los-4.600-pesos-568114";
    s.channel = "PO:economia";
            s.prop3 = "finanzas";
        s.prop4 = "economia";
    s.prop26 = "568114";
    var nombreSeccion = "economia";

    </script>

        <script type='text/javascript'>
        /** CONFIGURATION CHARTBEAT **/
        var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
        _sf_async_config.uid = 50648;
        _sf_async_config.domain = 'portafolio.co';
        _sf_async_config.useCanonical = true;
        _sf_async_config.flickerControl = false;
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>    
            <script type="text/javascript">
            var isASection = false;
        </script>
                <script defer="defer" src="/js/global_login.js?1657117828" type="text/javascript"></script>
        
        <!-- Google  Analytic (gtm.js)  -->
                                    <script>
                    (function(w,d,s,l,i){
                        w[l]=w[l]||[];
                        w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});
                        var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
                        j.async=true;
                        j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;
                        f.parentNode.insertBefore(j,f);
                    })(window,document,'script','dataLayer','GTM-5SXF2Q3');
                </script>
                    
        

                                
                                    
                                    
                                    
                                    
                        
        <link href="/css/selection-sharer.css?1657117828" type="text/css" rel="stylesheet"/>
    
        <script src="/js/article_desktop_dtm.js?1657117828" type="text/javascript"></script>
    
        <script defer="defer" src="/js/article_desktop.js?1657117828" type="text/javascript"></script>
    
    

                    <script defer="defer" src="/js/article_desktop_2.js?1657117828" type="text/javascript"></script>
                    
<script>

    var digitalData = digitalData || {};
    digitalData = {
        page: {
            autores: 'Portafolio',
            contentType: 'article',
            datePublish: '2022-07-13',
            day: dayOfTheWeek(),
            hour: hour(),
            pageID: pageID(),
            pageName: pageName(),
            referrer: referrer(),
            section: section(),
            subsection: subsection(),
            tags: String.prototype.split.call('Colombia,Estados Unidos,Dólar,Precio del dólar,peso colombiano', ','),
            userName: getUserName(),
                    }
    };
</script>

                    <script src="/js/article_loadMore.js?1657117828" type="text/javascript"></script>
            
    <link rel="shortcut icon" href="/favicon.ico?1657117828" />

                              <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="C3XY2-NRYBF-4FDP7-V2LRQ-4SUXE",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,_,o,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",o=document.getElementsByTagName("script")[0],o.parentNode.insertBefore(r,o);try{_=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",_=r.contentWindow.document}_.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"C3XY2-NRYBF-4FDP7-V2LRQ-4SUXE",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},_.write("<bo"+'dy onload="document._l();">'),_.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e=""=="true"?1:0,t="",n="eow65cqxelyhuywp527a-f-42cd421da-clientnsv4-s.akamaihd.net",i="false"=="true"?2:1,_={"ak.v":"32","ak.cp":"83330","ak.ai":parseInt("588613",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"10f3c20","ak.r":38534,"ak.a2":e,"ak.m":"dscb","ak.n":"essl","ak.bpcip":"35.173.238.0","ak.cport":39768,"ak.gh":"23.34.240.118","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1657794238","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==3PELlkA6LmHufyH3eStUG8BG9WbauIpHxeKdSOUjzC5QH5U3c8WdwJDhKRCcjMcnP29Xjkqo2mlPJsHz3XViWEGCqZXrGJsIsM+jrTRZt1+DWdYUN5tRNwQLbM37r8GknamTCEsjeVXFR+w3i8ssOpx7Pll3g437Em+nLiFYGutKqfDkitK9Zm5DHVVsnaNfoVHpcdTWIyv6J0IofTWDa5oPdnvz5FdgvodHBt/7WCOFhVWJ1/DHZAwqFqQTinkztB6xXtTXi3YzOF7XAo7+JJ5cwxGLcZAqEZjVEbnAtwhOEkvtVzTkPkA0ENS2oNINS9v0hnqbyMcOm33Lt0Gc25F/2Tj3kiGkxCZR94BNd3hAZ2Ctoc/i7E1gE2N708zBitpKIKEwmew/ERAEivLG7PJqwHbX6gJenSc4KPoPxDk=","ak.pv":"30","ak.dpoabenc":"","ak.tf":i};if(""!==t)_["ak.ruds"]=t;var o={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))_["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(_)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t","ak.tf"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:_,akDNSPreFetchDomain:n,init:function(){if(!o.i){var a=BOOMR.subscribe;a("before_beacon",o.av,null,null),a("onbeacon",o.rv,null,null),o.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head>
<body     class="article-page  section-economia-finanzas section-economia"
    data-article-id="568114"
    data-logged="false"
>
        <!-- Google  site tag (gtm.js)  -->
            <noscript>
            <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5SXF2Q3" height="0" width="0" style="display:none;visibility:hidden">
            </iframe>
        </noscript>
        <div id="main-container"  class="main-container" >

                    <div class="ads-module-alignment">
                <div class="module-ads">
                    <!-- ad - billboard -->
                        <div id="div-gpt-ad-1628518966895-0"
         data-ad-unit-name="billboard"
         style="min-width: 728px; min-height: 90px;"
         class="ad-display"
    >
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1628518966895-0'); });
        </script>
    </div>


                    <!-- ad - barra_flotante_inferior -->
                    <div class="gpt-slot-barra-flotante-inferior oculto">
    <div class="gpt-slot-close-btn" id="gpt-slot-barra-flotante-inferior-close-btn">
                    <img alt="close" class="gpt-slot-close-btn-img" src="/images/1efece8.png?1657117828">
            </div>
    <script>
        let stickyBar = document.getElementById('gpt-slot-barra-flotante-inferior-close-btn');
        stickyBar.addEventListener('click', () => {
            let stickyBarContainer = document.getElementsByClassName('gpt-slot-barra-flotante-inferior');
            stickyBarContainer[0].classList.add('oculto')
        }, false);
    </script>
        <div id="div-gpt-ad-1628519376752-0"
         data-ad-unit-name="barra_flotante_inferior"
         style="min-width: auto; min-height: auto;"
         class=""
    >
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1628519376752-0'); });
        </script>
    </div>

</div>
                </div>
                <div class="module-ads">
        
        
    <div id="p21074-m168-167-169" class=""><style> .opinion .content_grid_especiales .article-top .article-details .title{color: #fff} </style><!-- NO BORRAR --><script>
$(document).ready(function(){
$("li.link.external.last").find("a").attr("target","_blank");
});
</script><script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src='https://embed.playbuzz.com/sdk.js';fjs.parentNode.insertBefore(js,fjs);}(document,'script','playbuzz-sdk'));</script></div><div id="p21074-m174-1-175" class=""><script type="text/javascript"> window._taboola = window._taboola || []; _taboola.push({article:'auto'}); !function (e, f, u, i) { if (!document.getElementById(i)){ e.async = 1; e.src = u; e.id = i; f.parentNode.insertBefore(e, f); } }(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/eltiempoeditorial-portafolio/loader.js', 'tb_loader_script'); if(window.performance && typeof window.performance.mark == 'function') {window.performance.mark('tbl_ic');} </script></div></div>
            </div>
        
                    <header >
    <div class="topbar">        
                    
            <a class="btn-logo" href="/"><span class="portafolio-icon"></span></a>
                            <ul class="cliente">
    <li class="buscador-header-container">
      <a>
          <span id="buscador-icon" class="buscador-icon"></span>
          <form id="buscador-form" class="buscador-form" style="display: none;" method="GET" action="/buscar" name="search_form">
              <span id="buscador-icon-submit" class="buscador-icon"></span>
              <input class="search bloque" type="text" name="q" placeholder="Buscar">
              <span id="cerrar-icon" class="cerrar-icon"></span>
          </form>
      </a>
  </li>    
    <li>
        <a href="https://seg.eltiempo.com/suscripciones/impreso/portafolio"><span class="suscribase">SUSCRIBIRSE</span></a>
    </li>
    <li class="login-bar">
        <a href="/zona-usuario/crear"><span class="cuenta">CREE UNA CUENTA</span></a>
    </li>
    <li class="login-bar">
        <a><span class="ingresar conectate">INICIAR SESIÓN</span></a>
    </li>
            <li class="user-bar cuenta" style="display: none;" data-src="https://seg.eltiempo.com/api/user-bar/portafolio">
            <div class="top-header-icon logged">
                <span class="username active"></span>
                <ul id="dropdownZonaUsuario" class="dropdown">
    
            <li>
            <div class="dropdown-title">Zona de usuario</div>
        </li>
        <li>
        <a href="/zona-usuario/configurar-mis-datos">
            Configurar mis datos
        </a>
    </li>
    <li>
        <a href="/zona-usuario/articulos-guardados">
            Artículos guardados
        </a>
    </li>
    <li>
        <a href="/zona-usuario/boletines">
            Boletines
        </a>
    </li>
    <li>
        <a href="/zona-usuario/club-vivamos">
            Club vivamos
        </a>
    </li>
    <li>
        <a href="/zona-usuario/preguntas-frecuentes">
            Preguntas frecuentes
        </a>
    </li>
            <li>
        <a class="cierre_sesion"
           data-src="https://seg.eltiempo.com/server/logout/portafolio"
           data-href="/usuario/cerrar">
            Cerrar sesión
        </a>
    </li>
    </ul>
            </div>
        </li>
    </ul>
            </div>
    <nav itemscope="" itemtype="https://schema.org/SiteNavigationElement">
         
<div class="menu_seccion">
    <div class="secciones">
        <div class="menu-title">Secciones</div>
        <ul class="secciones-menu">
  <li class="portada link first">
    <a href="/" itemprop="url">Portada</a>
  </li>
  <li class="economia current">
    <a href="/economia" itemprop="url">Economia</a>
  </li>
  <li class="negocios">
    <a href="/negocios" itemprop="url">Negocios</a>
  </li>
  <li class="internacional">
    <a href="/internacional" itemprop="url">Internacional</a>
  </li>
  <li class="innovacion">
    <a href="/innovacion" itemprop="url">Innovacion</a>
  </li>
  <li class="mis-finanzas">
    <a href="/mis-finanzas" itemprop="url">Mis finanzas</a>
  </li>
  <li class="opinion">
    <a href="/opinion" itemprop="url">Opinion</a>
  </li>
  <li class="tendencias">
    <a href="/tendencias" itemprop="url">Tendencias</a>
  </li>
  <li class="revista-portafolio">
    <a href="/revista-portafolio" itemprop="url">Revista</a>
  </li>
  <li class="link">
    <a href="/foros" itemprop="url">Foros</a>
  </li>
  <li class="link external last">
    <a href="/premios" itemprop="url">Premios</a>
  </li>
</ul>


    </div>
    <div class="main_seccion ">
        <a href="/economia">Economía</a>
    </div>
            <ul class="economia-menu">
  <li class="economia-finanzas current first">
    <a href="/economia/finanzas" itemprop="url">Finanzas</a>
  </li>
  <li class="economia-gobierno">
    <a href="/economia/gobierno" itemprop="url">Gobierno</a>
  </li>
  <li class="economia-infraestructura">
    <a href="/economia/infraestructura" itemprop="url">Infraestructura</a>
  </li>
  <li class="economia-empleo">
    <a href="/economia/empleo" itemprop="url">Empleo</a>
  </li>
  <li class="economia-impuestos">
    <a href="/economia/impuestos" itemprop="url">Impuestos</a>
  </li>
  <li class="elecciones-- last">
    <a href="/elecciones-2022" itemprop="url">Elecciones 2022</a>
  </li>
</ul>


    </div>
    </nav>
        <nav class="sticky article-standard">
        <div class="menu_seccion">
            <div class="secciones">
                <div class="menu-title">Secciones</div>
                <div class="espacio-menu-avance"></div>
                <ul class="secciones-menu">
  <li class="portada link first">
    <a href="/" itemprop="url">Portada</a>
  </li>
  <li class="economia current">
    <a href="/economia" itemprop="url">Economia</a>
  </li>
  <li class="negocios">
    <a href="/negocios" itemprop="url">Negocios</a>
  </li>
  <li class="internacional">
    <a href="/internacional" itemprop="url">Internacional</a>
  </li>
  <li class="innovacion">
    <a href="/innovacion" itemprop="url">Innovacion</a>
  </li>
  <li class="mis-finanzas">
    <a href="/mis-finanzas" itemprop="url">Mis finanzas</a>
  </li>
  <li class="opinion">
    <a href="/opinion" itemprop="url">Opinion</a>
  </li>
  <li class="tendencias">
    <a href="/tendencias" itemprop="url">Tendencias</a>
  </li>
  <li class="revista-portafolio">
    <a href="/revista-portafolio" itemprop="url">Revista</a>
  </li>
  <li class="link">
    <a href="/foros" itemprop="url">Foros</a>
  </li>
  <li class="link external last">
    <a href="/premios" itemprop="url">Premios</a>
  </li>
</ul>


            </div>
            <a class="portafolio-icon" href="/"></a>
            <span class="titular-sticky">El dólar tuvo pérdidas de más de 70 pesos y bajó de los 4.600 pesos</span>
            <div class="texto_redes7">
                <ul class="lista-redes">
                    <li network="facebook">
                        <a class="redes facebook" href=""></a>
                    </li>
                    <li network="enviar">
                        <a class="redes enviar open-share-by-email-popup" href=""></a>
                    </li>
                    <li network="twitter">
                        <a class="redes twitter" href=""></a>
                    </li>
                    <li network="linkedin">
                        <a class="redes linkedin" href=""></a>
                    </li>
                    <li network="google">
                        <a class="redes google" href=""></a>
                    </li>
                    <li network="guardar">
                        <a class="redes guardar btn_Texto3 save-article tooltip-save">
                            <div class="tooltip-guardado tooltip-guardar save-tooltip-message"></div>
                        </a>
                    </li>
                </ul>
                <span class="switcher"></span>
            </div>
        </div>
        <div class="avance-articulo">
            <div class="porcentaje-avance"></div>
        </div>
                <div class="alertaSiguienteArticulo" style="display:none">
            <div class="contenidoAlerta">
                <span class="aContinuacion">A continuación: </span>
                <span class="nombreArticulo"></span>
                <span class="cerrar-icon cerrar-equis"></span>
            </div>
        </div>
    </nav>
    </header>    
    <!-- ad -->
    <div class="gpt-slot-satelite-container oculto">
    <div class="gpt-slot-satelite">
        <div class="gpt-slot-close-btn" id="gpt-slot-satelite-close-btn">
                            <img alt="close" class="gpt-slot-close-btn-img" src="/images/1efece8.png?1657117828">
                    </div>
        <script>
            let satelliteAd = document.getElementById("gpt-slot-satelite-close-btn");
            satelliteAd.addEventListener("click", () => {
                let satelliteAdContainer = document.getElementsByClassName('gpt-slot-satelite-container');
                satelliteAdContainer[0].classList.add('oculto')
            }, false);
        </script>
            <div id="div-gpt-ad-1628519418948-0"
         data-ad-unit-name="satelite"
         style="min-width: auto; min-height: auto;"
         class="ad-display"
    >
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1628519418948-0'); });
        </script>
    </div>

    </div>
</div>


                    <span class="barra verificacion" id="barraVerificacionHeader" style="display: none">
    Hola <span class="username"></span> el correo <span class="useremail"></span> no ha sido verificado.
    <a href="javascript:void(0)" onclick="javascript:checkEmail();setOmnitureEvent(this, 'eVar61', 'evento57', 'VarificarCorreo');"> Verificar correo </a>
    ó
    <a href="/zona-usuario/actualizar-email" onclick="javascript:setOmnitureEvent(this, 'eVar61', 'evento57', 'CambiarCorreo');">cambiar correo.</a>
    <span class="cerrarBarra" onclick="javascript:$('#barraVerificacionHeader').remove();setOmnitureEvent(this, 'eVar61', 'evento57', 'Cerrar');"></span>
</span>            
<span class="barra" style="display: none;" id="barraActivacionHeader">
    ¡Hola <span class="username"></span>, su correo ha sido verificado! Ahora puede elegir los
    <a href="/zona-usuario/boletines" onclick="javascript:setOmnitureEvent(this, 'eVar61', 'evento57', 'IrZonaUsuario');">Boletines</a>
    que le gustaría recibir.
    <span class="cerrarBarra" onclick="javascript:setOmnitureEvent(this, 'eVar61', 'evento57', 'Cerrar');"></span>
</span>
        
                                    <div class="article default" data-history-state="0" data-scroll-url="/economia/finanzas/trm-hoy-precio-del-dolar-hoy-13-de-julio-del-2022-en-colombia-568114" data-title="El dólar tuvo pérdidas de más de 70 pesos y bajó de los 4.600 pesos" id="article-568114" data-published="2022-07-13" data-tracking="/track/pageviews/article-568114" itemscope itemtype="https://schema.org/NewsArticle">
                 <meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.portafolio.co/economia/finanzas/trm-hoy-precio-del-dolar-hoy-13-de-julio-del-2022-en-colombia-568114"><div class="tags-article">
                                                            <hidden data-slug="colombia" data-title="Colombia"></hidden><hidden data-slug="estados-unidos" data-title="Estados Unidos"></hidden><hidden data-slug="dolar" data-title="Dólar"></hidden><hidden data-slug="precio-del-dolar" data-title="Precio del dólar"></hidden><hidden data-slug="peso-colombiano" data-title="peso colombiano"></hidden></div>
                                     
                 
                     <div class="content_grid_especiales cabezote-scroll-infinito">
                         <div class="article-top container_col">

                                                                                                 <p class="name-section">
                                        <a class="logoSection" href="https://www.portafolio.co/economia/finanzas">
                                            Finanzas
                                        </a>
                                    </p>
                                                             
                                                              
                             
                             <span class="hidden-imp" itemprop="author" itemscope itemtype="https://schema.org/Person">
                                <span itemprop="name">
                                                                            Camilo Andres Hernandez Meneses
                                                                    </span>
                             </span>

                                                              
                             
                         <h1 itemprop="headline" class="title tiemposBold8 titularUnderBlanco" id="p568114-m1055-1054-1056" style="width: auto;">El dólar tuvo pérdidas de más de 70 pesos y bajó de los 4.600 pesos</h1><p itemprop="description" class="epigraph regular_lead1" id="p568114-m1131-1-1132">La divisa se llegó a negociar hasta por debajo de los 4.500 pesos.</p></div>
                                                      <div class="specials-link-container container_col">
                                 
                             </div>
                         
                     </div>

                 
                 <div class="content_grid_articulos">

                     
                         <div class="container_col article-modules">

                                                         <section class="col1"><div class="social-col social-sticky">
                                                                                      <!-- ad - 160x600 -->
                                                 <div id="div-gpt-ad-1628519253683-0" data-ad-unit-name="160x600" style="min-width: 120px; min-height: 600px;" class="ad-display">
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1628519253683-0'); });
        </script></div>

                                             </div>
                                                              </section><section class="col2 article-container"><div class="container_col article-media">

                                        <section class="col3 media "><div class="captioned-image" id="p568114-m1061-1060-1062">
                                                
                                                
                                                
                                            <figure id="m1066-1065-1067" class="foto-articuloApertura"><img alt="Dólar" src="/files/article_multimedia/uploads/2022/07/13/62ceee770689d.jpeg" style="display: inline;" data-original="/files/article_multimedia/uploads/2022/07/13/62ceee770689d.jpeg"></figure><p id="m1073-1-1074" class="foto-description pieFoto1">El dólar ha alcanzado precios históricos en el país.</p><p id="m1079-2-1080" class="foto-author credito1">Archivo EL TIEMPO</p></div></section></div>

                                
                                                                                                     
                                 <div class="info">
                                                                                                                  <div class="openSansBold1">POR:</div>

                                         <div class="signature-container">
                                             
                                         <div class="signature openSansBold2" id="p568114-m1087-1086-1088">Portafolio</div></div>

                                     
                                                                                                                           <div class="date-time openSansBold1">
                                                 julio 13 de 2022 - 11:10 a. m.
                                             </div>

                                             <div class="hidden-imp" itemprop="datePublished">
                                                 2022-07-13
                                             </div>

                                             <div class="hidden-imp" itemprop="dateModified">
                                                 2022-07-13
                                             </div>
                                                                              
                                                                                                                                                                                                                     <div class="hidden-imp" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                                                 <img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAMAAAACCAYAAACddGYaAAAAEklEQVR42mP8/vYtDwMUMCJzAGRcBb2SHTFTAAAAAElFTkSuQmCC" data-original="https://www.portafolio.co/files/article_content/uploads/2022/07/13/62ceee770689d.jpeg"><meta itemprop="url" content="https://www.portafolio.co/files/article_content/uploads/2022/07/13/62ceee770689d.jpeg"><meta itemprop="width" content="600"><meta itemprop="height" content="450"></div>
                                                                                  <div class="hidden-imp" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                                             <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                                                                                                  <img src="/images/logo_po_1_600x60.png?1657117828" data-original="/images/logo_po_1_600x60.png?1657117828"><meta itemprop="url" content="https://www.portafolio.co/images/logo_po_1_600x60.png?1657117828"><meta itemprop="width" content="600"><meta itemprop="height" content="60"></div>
                                             <meta itemprop="name" content="Portafolio"></div>
                                                                      </div>

                                                                      <div class="article-content" itemprop="articleBody">

                                         

                                                                                  <!-- inread -->
                                                                                     
                                         
                                         


                                         


                                         

                                         
                                         
                                         
                                         
                                         
                                         



                                         
                                         
                                                                                  


                                                                                      
                                         
                                     <p class="parrafo first-parrafo" id="p568114-m1093-1092-1094">Por primera vez en varios días, el <b>dólar </b>en Colombia <b>registró pérdidas,</b> lo que generó que bajara de los <b>4.600 pesos. No obstante, la divisa sigue con un precio alto.</b></p>    <div id="div-gpt-ad-1628519221454-0"
         data-ad-unit-name="inread"
         style="min-width: auto; min-height: auto;"
         class="ad-display"
    >
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1628519221454-0'); });
        </script>
    </div>
<p class="parrafo" id="p568114-m1143-2-1144">(Vea: <a href="https://www.portafolio.co/economia/finanzas/recesion-en-estados-unidos-pronostican-que-sera-leve-en-este-2022-568113">Pronostican una recesión leve en Estados Unidos para este 2022</a>).</p><p class="parrafo" id="p568114-m1149-3-1150">Aunque empezó el día con alzas leves, de alrededor de 20 pesos y abriendo a 4.649 pesos, hacia las 11 a.m. su valor registraba bajas.</p><p class="parrafo" id="p568114-m1155-4-1156">Antes de mediodía, la moneda era negociada en promedio a 4.584,38 pesos, <b>43,08 pesos menos que la Tasa Representativa del Mercado del día, </b>que fue 4.627,46 pesos.</p><p class="parrafo" id="p568114-m1161-5-1162">(Vea: <a href="https://www.portafolio.co/economia/finanzas/emisiones-de-deuda-cayeron-el-66-en-el-primer-semestre-568013">Emisiones de deuda cayeron el 66 % en el primer semestre</a>).</p><p class="parrafo" id="p568114-m1167-6-1168">Pasadas las 11:20 a.m., la divisa seguía cayendo y se negociaba en promedio a 4.579,19. Al final, terminó con un precio promedio de 4.557,45 pesos, <b>70,01 pesos menos que la TRM.</b></p><p class="parrafo" id="p568114-m1173-7-1174">El valor más alto que tuvo el dólar este miércoles fue <b>4.670 pesos,</b> mientras que el más bajo <b>fue 4.479 pesos.</b></p><p class="parrafo" id="p568114-m1280-8-1281">En lo que va de 2022, el peso se ha devaluado frente al dólar 16,23 %. <b>Y en los últimos 12 meses la caída ha sido de 21,01 %.</b></p><p class="parrafo" id="p568114-m1179-8-1180">Este miércoles 13, además, se dio a conocer la inflación en Estados Unidos para junio del 2022. El dato se ubicó en 9,1 %, el registró más alto en más de 40 años.</p><p class="parrafo" id="p568114-m1185-9-1186">(Vea: <a href="https://www.portafolio.co/economia/finanzas/los-3-paises-de-america-latina-que-han-sufrido-las-peores-devaluaciones-de-su-moneda-este-2022-frente-al-dolar-568019">Países de A. Latina con peores devaluaciones frente al dólar en 2022</a>).</p><p class="parrafo" id="p568114-m1191-10-1192">Esta situación influiría en el precio de la moneda, pues <b>la Reserva Federal estadounidense (FED) ha estado subiendo las tasas de interés para frenar la inflación,</b> lo que repercute en los mercados mundiales y, especialmente, en países emergentes como Colombia.</p><p class="parrafo" id="p568114-m1197-11-1198">A eso se suma la influencia que tenga en el mercado las d<b>ecisiones que está tomando el presidente electo, Gustavo Petro.</b></p><p class="parrafo" id="p568114-m1203-12-1204">(Vea: <a href="https://www.portafolio.co/economia/finanzas/inflacion-anual-a-junio-de-2022-en-estados-unidos-568111">Inflación anual a junio en Estados Unidos llegó a 9,1 %</a>).</p><p class="parrafo" id="p568114-m1209-13-1210">PORTAFOLIO</p></div>
                                 
                                 
                                                                                                               <div class="article-bottom-ads">
                                             </div>
                                                                                                                                                                                                                  <div class="container__btngoogle">
                                        <a class="btn__googlelink" target="_blank" href="https://news.google.com/publications/CAAqKAgKIiJDQklTRXdnTWFnOEtEWEJ2Y25SaFptOXNhVzh1WTI4b0FBUAE?oc=3&amp;ceid=CO:es-419">Reciba noticias de Portafolio desde Google news</a>
                                     </div>
                                         <div class="actions-wrapper">
                                            <ul class="actions-nav"><li class="reportar-error">
                                                    <a class="btn_Texto3 open-report-error-popup">REPORTAR ERROR</a>
                                                </li>
                                                                                                <li>
                                                    <a href="javascript:void(0);" onclick="printArticle('article-568114')" class="btn_Texto3 addthis_button_print"> IMPRIMIR </a>
                                                </li>
                                                                                            </ul></div>
                                     
                                                                                                                                                                                                                             <div class="board-recomendados" id="board-recomendados" data-excludeId="568114">

    <div class="recomendados-title">
        <h2>Destacados</h2>
        <div class="recomendados-title-menu">
            <ul class="recomendados-menu" >
                                        <li data-section="economia" id="section_economia" class="section">ECONOMIA</li>
                                        <li data-section="negocios" id="section_negocios" class="section">NEGOCIOS</li>
                                        <li data-section="mis-finanzas" id="section_mis-finanzas" class="section">MIS FINANZAS</li>
                                        <li data-section="opinion" id="section_opinion" class="section">OPINIÓN</li>
                            </ul>
        </div>
    </div>

    <div class="recomendados-contenido"></div>


    <div class="recomendados-ver-mas">
        <a id="recomendados-ver-mas" href="#">
            <div class="progress-bar-carrusel">
            </div>
        </a>
    </div>
</div>
<script>
        $('.board-recomendados').click(function (event) {
            clearInterval(timeBarra);
            clickEvent(event);
        });
                
        $('.board-recomendados').bind("mouseup touchend", function (e) {
            clickEvent(e); 
            clearInterval(timeBarra);
        });
</script>
<div class="ads-end-article">
                                            </div>
                                                                     
                             </section><section class="col_fija"><div class="module-ads">
                                            <!-- ad - primer_robapagina -->
                                                <div id="div-gpt-ad-1628519042541-0" data-ad-unit-name="primer_robapagina" style="min-width: 300px; min-height: 250px;" class="ad-display">
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1628519042541-0'); });
        </script></div>

                                        </div>
                                         <div class="left-most-read">
        <div class="most-read-board">
        
                <div class="listing contentNews-listing mostRead-listing  view-list">
                    <h2 class="box-title">
                        Lo más leído
                    </h2>
                            
    
            
                                                        <div class="listing-item no-image first ">
                                                <div class="listing-counter">1.</div>

                                                <h3 class="listing-title">
                                                    <a class="page-link" href="/economia/finanzas/asi-son-los-centavos-de-dolar-que-pueden-valer-hasta-800-millones-de-pesos-567998">Así son los centavos de dólar que pueden valer hasta $800 millones</a>
    
    </h3>

                                
            </div>


        
            
                                            <div class="listing-item no-image ">
                                                <div class="listing-counter">2.</div>

                                                <h3 class="listing-title">
                                                    <a class="page-link" href="/economia/finanzas/se-cae-ley-que-suspendia-el-vencimiento-de-licencias-de-conduccion-568143">Se cae ley que suspendía el vencimiento de licencias de conducción</a>
    
    </h3>

                                
            </div>


        
            
                                            <div class="listing-item no-image ">
                                                <div class="listing-counter">3.</div>

                                                <h3 class="listing-title">
                                                    <a class="page-link" href="/economia/finanzas/trm-hoy-precio-del-dolar-hoy-13-de-julio-del-2022-en-colombia-568114">El dólar tuvo pérdidas de más de 70 pesos y bajó de los 4.600 pesos</a>
    
    </h3>

                                
            </div>


        
            
                                            <div class="listing-item no-image ">
                                                <div class="listing-counter">4.</div>

                                                <h3 class="listing-title">
                                                    <a class="page-link" href="/economia/finanzas/a-cuanto-estan-vendiendo-el-dolar-en-las-casas-de-cambio-del-pais-568120">¿A cuánto están vendiendo el dólar en las casas de cambio del país?</a>
    
    </h3>

                                
            </div>


        
            
                                            <div class="listing-item no-image ">
                                                <div class="listing-counter">5.</div>

                                                <h3 class="listing-title">
                                                    <a class="page-link" href="/economia/gobierno/petro-y-los-dolares-puede-ponerlos-en-venta-y-que-bajen-de-precio-568123">Petro y los dólares: ¿puede 'ponerlos en venta' y que bajen de precio?</a>
    
    </h3>

                                
            </div>


        
            
                                            <div class="listing-item no-image ">
                                                <div class="listing-counter">6.</div>

                                                <h3 class="listing-title">
                                                    <a class="page-link" href="/negocios/empresas/mujeres-cada-vez-mas-inscritas-en-cursos-de-conducccion-564868">Mujeres, cada vez más inscritas en cursos de conduccción</a>
    
    </h3>

                                
            </div>


        
    

                                                    </div>

</div>
</div><div class="module-ads">
                                            <!-- ad - banner_300x600 -->
                                                <div id="div-gpt-ad-1628519281054-0" data-ad-unit-name="banner_300x600" style="min-width: 300px; min-height: 600px;" class="ad-display">
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1628519281054-0'); });
        </script></div>

                                        </div>
                                                                                                   </section></div>
                                      </div>

                 
                                                    
                                                            <div class="ads-end-content">
                            <div class="module">
    	
    <div id="p503366-m199-198-200" class=""><div id="taboola-below-main-column-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-main-column-thumbnails',
    placement: 'Below Main Column Thumbnails',
    target_type: 'mix'
  });
</script></div></div></div>
                                                <div class="articulo-ayuda">
                            <span class="txt1">Siga bajando</span>
                            <span class="txt2">para encontrar más contenido</span>
                            <span class="icon-flecha"></span>
                        </div>
                                                            
                                                              </div>                    <span id="scroll-load-path-1" class="scroll-load-path" 
             data-item="1"
             data-title="El dólar se tomó un respiro ayer y bajó hasta $4.558,05"
             data-href="/page/economia/finanzas/el-dolar-se-tomo-un-respiro-ayer-y-bajo-hasta-4-558-05-568157.html">
        </span>
                    <span id="scroll-load-path-2" class="scroll-load-path" 
             data-item="2"
             data-title="Petro y los dólares: ¿puede &#039;ponerlos en venta&#039; y que bajen de precio?"
             data-href="/page/economia/gobierno/petro-y-los-dolares-puede-ponerlos-en-venta-y-que-bajen-de-precio-568123.html">
        </span>
                    <span id="scroll-load-path-3" class="scroll-load-path" 
             data-item="3"
             data-title="¿Es posible que el dólar llegue a 5.000? Esto dicen expertos"
             data-href="/page/economia/finanzas/es-posible-que-el-dolar-llegue-a-5-000-esto-dicen-expertos-567953.html">
        </span>
                    <span id="scroll-load-path-4" class="scroll-load-path" 
             data-item="4"
             data-title="Dólar no para de subir, siguió de largo y su precio está en $4.513,28"
             data-href="/page/economia/finanzas/trm-hoy-precio-del-dolar-hoy-11-de-julio-del-2022-en-colombia-568021.html">
        </span>
    <div class="ads-1200-article">
                     </div><div class="col_completa">
    <div class="modulo-recomendados horizontal">
        <h2 class="titulo-oculto">Nuestros Portales</h2>
        <span class="label">Nuestros Portales</span>
                <div id="moduloRecomendadosOtrosPortales" class="content-recomendados">
                                                <div data-portal="Tiempo" 
                         class="recomendado">
                                                                        <div class="contenido">
                            <a target="_blank" class="portal" href="https://www.eltiempo.com">
                                <span class="eltiempo"></span>
                            </a>
                            <h3 class="titular">
                                <a target="_blank" href="https://www.eltiempo.com/cultura/gente/sebastian-yatra-la-nueva-pareja-del-cantante-seria-la-modelo-cindy-prado-687019">
                                  La reconocida modelo que estaría saliendo con Sebastián Yatra
                                </a>
                            </h3>
                        </div>
                    </div>
                                                                <div data-portal="Futbol" 
                         class="recomendado">
                                                                        <div class="contenido">
                            <a target="_blank" class="portal" href="https://www.futbolred.com">
                                <span class="futbolred"></span>
                            </a>
                            <h3 class="titular">
                                <a target="_blank" href="https://www.futbolred.com/colombianos-en-el-exterior/cucho-hernandez-hoy-dos-goles-con-columbus-crew-vs-dc-united-y-cifra-record-vea-goles-en-la-mls-161977">
                                  Doblete del ‘Cucho’ Hernández en la MLS: cifras de lujo en Columbus
                                </a>
                            </h3>
                        </div>
                    </div>
                                                                                            <div data-portal="Motor" 
                         class="recomendado">
                                                                        <div class="contenido">
                            <a target="_blank" class="portal" href="https://www.motor.com.co">
                                <span class="motor"></span>
                            </a>
                            <h3 class="titular">
                                <a target="_blank" href="https://www.motor.com.co/actualidad/industria/ford-model-e-nueva-submarca-electricos/38033">
                                  Ford Model e será la nueva submarca de eléctricos del fabricante
                                </a>
                            </h3>
                        </div>
                    </div>
                                    </div>
            </div>
</div>
            <div class="paywallv2-container" style="display: none;">
            <div class="paywallv2">
                <div class="content_grid_especiales top-content">
                    <div class="container_col">
                        <a href="/" class="back-link"> Volver a la portada</a>
                        <div class="title-pw">Ya completó los <b class="max-allowed"></b> artículos del mes</div>
                    </div>
                </div>

                <div class="content_grid_home bottom-content">
                    <div class="container_col">

                        <div class="half-side left-side">
                            <figure>
                                <img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAMAAAACCAYAAACddGYaAAAAEklEQVR42mP8/vYtDwMUMCJzAGRcBb2SHTFTAAAAAElFTkSuQmCC" data-original="/images/imagen_abstract.jpg" alt="">
                            </figure>
                        </div>

                        <div class="half-side right-side">
                            <div class="details-text">
                                <span class="title">Sabemos que le gusta estar informado</span>
                                <span class="intro">Disfrute de acceso ilimitado al contenido, boletines noticiosos y más beneficios sin costo.</span>
                            </div>
                            <div class="buttons">
                                <a href="/zona-usuario/crear" class="btn_continuar create_account">Crear una cuenta gratis</a>
                                <a href="#" class="btn_Texto2 conectate">¿Ya tiene una cuenta? Ingrese aquí</a>
                            </div>
                        </div>

                    </div>
                </div>
            </div>
        </div>
                <section class="paywall">
            <div id="evoCookie" style="display: none;"></div>
            <div class="contador-articulos">

                <figure class="foto-contador">
                    <img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAMAAAACCAYAAACddGYaAAAAEklEQVR42mP8/vYtDwMUMCJzAGRcBb2SHTFTAAAAAElFTkSuQmCC" data-original="https://www.portafolio.co/images/imagen-contador.jpg?1657117828" alt="">
                </figure>

                <div class="content-info-contador">
                    <span class="close-btn-pw"></span>

                    <div class="counter-pw">
                        <div class="slideIndex">
                            <span class="count-index">1</span>
                            <span class="dividir-icon">/</span>
                            <span class="count-total">7</span>
                        </div>
                    </div>

                    <div class="title-pw-box">
                        Contenidos vistos este mes
                    </div>

                    <div class="text-before-btn-pw">
                        Disfrute de contenido ilimitado sin costo
                    </div>

                    <a href="/zona-usuario/crear" class="btn_continuar create_account">Crear una cuenta gratis</a>

                    <a href="#" class="btn_Texto2 conectate">¿Ya tiene una cuenta? Ingrese</a>

                </div>
            </div>

            <div class="layer-paywall class_abstract5">
                <div class="blurred"></div>
                <div class="clearfix content_load"></div>
            </div>
        </section>
                <img class="img-tracking" src="/track/pageviews/article-568114" width="1" height="1" />
                                    
                    <footer class="footer-simple">
    <div class="footer_desktop">
        <div class="logo">
            <a href="/"><span class="portafolio-icon"></span></a>
        </div>

        <div class="legal">
            <p class="copyright openSansRegular3">COPYRIGHT &copy; 2022,
                EL TIEMPO Casa Editorial NIT. 860.001.022-7. Prohibida su reproducción total o parcial, 
                así como su traducción a cualquier idioma sin autorización escrita de su titular. PORTAFOLIO - Noticias de Economía
            </p>
        </div>

        <div class="redes">
            <p class="texto-siguenos openSansRegular2">Síguenos en:</p>
            <ul class="lista-redes-footer">
                <li class="item facebook">
                    <a class="enlace" target="_blank" href="https://facebook.com/portafolioco">Facebook</a>
                </li>
                <li class="item twitter">
                    <a class="enlace" target="_blank" href="https://twitter.com/portafolioco">Twitter</a>
                </li>
            </ul>
        </div>

        <div class="regresar-inicio">
            <a id="btn-ir-arriba" class="btn-ir-arriba" href="javascript:void(0);">Ir al inicio</a>
        </div>
    </div>
</footer>
    
                    
    <div class="login-box-container" style="display: none;">
        <div class="login-box">
            <div title="close" class="btn-cerrar ob_controls ob_cs login-header-logo" id="ob_close_div">
                <a class="ico-entypo ico-et" alt="ELTIEMPO.com"></a>
                <a class="ico-entypo ico-close"></a>
            </div>
                        <iframe id="ob_iframe" frameborder="0" hspace="0" scrolling="no" style="height: 644px; width: 100%;"
                    data-src="https://seg.eltiempo.com/server/login/portafolio/authorization_code/code/basic/02749683031015"
                    data-auth="https://seg.eltiempo.com/server/verify-login/portafolio/code/basic/02749683031015"
                    data-auth-code="/sesion/login-redirect?client_id=portafolio"></iframe>
        </div>
    </div>

    <div class="block-modal" style="display: none;">        <div class="modal success" id="noSesion" style="display:none">
            <div id="message"></div>
            <footer class="comments">
                <a href="" class="link link-cyan" id="linkIngresar">INGRESAR</a> o <a href=""
                                                                                      class="link link-cyan"
                                                                                      id="linkRegistro">CREAR
                    CUENTA</a>
            </footer>
            <a href="javascript:void(0)" class="link-close close-block-modal">Cerrar <span>X</span></a>
        </div>
        <div class="modal success" id="alerta-general" style="display:none">
            <div id="message"></div>

            <p class="foot">
                <span class="btn btn-info close-block-modal">ACEPTAR</span>
            </p>
        </div>
        <div class="modal success modal-rules" id="alerta-general-reglamento" style="display:none">
            <div id="message"></div>

            <p class="foot">
                <span class="btn btn-info close-block-modal">ACEPTAR</span>
            </p>
        </div>
        <div class="modal success" id="alerta-general-abuso" style="display:none">
            <div id="message"></div>

            <p class="foot">
                <span class="btn btn-info close-block-modal-abuso">ACEPTAR</span>
            </p>
        </div>
        <div class="modal success" id="alerta-general-ok" style="display: none;">
            <div id="message"></div>

            <p class="foot">
                <span class="btn btn-info close-alerta-ok">ACEPTAR</span>
            </p>
        </div>
        <div class="modal success" id="alerta-general-ok-calificacion" style="display:none">
            <div id="message"></div>

            <p class="foot">
                <span class="btn btn-info close-alerta-ok-calificacion" likes="" dislikes="" idraiting="">ACEPTAR</span>
            </p>
        </div>
        <div class="modal success report" id="reportar-comentario" style="display:none">
            <div>
                Haz tu reporte
            </div>

            <div class="report-form">
                <ul>
                    <li>
                        <label>Motivo del reporte</label>

                        <div class="combo-select">
                            <span class="dropdown" id="select">Obscenidad / Vulgaridad</span><select
                                    class="styled" data-role="none" id="">
                                <option selected="selected" value="Obscenidad / vulgaridad">Obscenidad /
                                    Vulgaridad
                                </option>
                                <option value="Lenguaje ofensivo">Lenguaje ofensivo</option>
                                <option value="Ataque personal">Ataque personal</option>
                                <option value="Publicidad / Spam">Publicidad / Spam</option>
                                <option value="Plagio / violación de derechos">Plagio / Violación de
                                    derechos
                                </option>
                                <option value="Otro">Otro</option>
                            </select>
                            <span></span>
                        </div>
                    </li>
                    <li class="textarea">
                        <label id="userName_label"> dice:</label>
                        <textarea id="reporteObservaciones"></textarea>
                    </li>
                    <li>
                        <input type="submit" class="btn btn-info slabregular btn-reports" value="reportar"
                               data-role="none" id="reportar_" onclick="javascript:enviarReporteAbuso()">
                    </li>
                </ul>
            </div>
            <a href="javascript:cerrarFormularioReporteAbuso()" data-role="none" class="link-close">Cerrar
                <span></span></a>
        </div>
        <section class="m-alert-2 m-alert" id="update-username-alert" style="display:none">
            <div class="txt-5" id="message"></div>

            <div class="txt-6" id="message_username"></div>
            <a href="javascript:void(0)" class="btn-1 close-alert-update-user">NO, CAMBIAR NOMBRE</a><a
                    href="javascript:void(0)" onclick="" class="btn-2"> SI, COMENTAR </a>
        </section>
        <section class="m-alert-2 m-alert" id="loading-update-username-alert" style="display:none">
            <img src='https://static.eltiempo.com/media/css/images/ajax-loader.gif'>
        </section>
        <section class="m-alert-2 m-alert" id="aceptar-update-username-alert" style="display:none">
            <div class="txt-5" id="message"></div>

            <div class="txt-6" id="message_username"></div>
            <a href="javascript:void(0)" class="btn-2 close-alerta-update-user-ok"> ACEPTAR </a>
        </section>
        <section class="m-alert-2 m-alert" id="enviar-correo-verificacion" style="display: none;">
            <span class="ico-alert"></span>

            <div class="txt-5">El correo electrónico al que se enviará la verificación es: </div>

            <div class="txt-6 useremail"></div>

            <p class="txt-5">
                Revisa tu bandeja de entrada o correo no deseado.
            </p>
            <a href="/zona-usuario/actualizar-email"
               class="btn-1"> NO, CAMBIAR CORREO </a>
            <a href="javascript:void(0)"
               data-src="https://seg.eltiempo.com/portafolio/user-area/newsletters/send-email-service"
               class="btn-2"> SI, ENVIAR </a>
            <span class="cerrarBarra"></span>
            <span class="loader-icon" style="display: none"></span>
        </section>

        <section class="m-alert-2 m-alert correo-verificacion-enviado" id="emailUnverified"
                 style="display: none">
            <span class="ico-alert"></span>

            <div class="txt-5" id="message"></div>

            <a href="javascript:void(0)"
               onclick="javascript:setOmnitureEvent(this, 'eVar61', 'evento57', 'VerificarCorreo');verificarEmailFromUnverified('');"
               class="btn-1">Verificar correo</a>
            <a href="/usuario/editar?ce=1"
               onclick="javascript:setOmnitureEvent(this, 'eVar61', 'evento57', 'CambiarCorreo');"
               class="btn-2"> cambiar correo</a>

            <span class="cerrarBarra" onclick="javascript:cerrarAlertaEmailUnverified()"></span>
        </section>
    </div>
        
    </div>
                        <script defer="defer" src="/js/global_public.js?1657117828" type="text/javascript"></script>
            
        <script>var sharePortafolio = "/js/2887e5e.js?1657117828";</script>
        <!-- cXense script begin -->
    <script type="text/javascript">
        var cX = cX || {};
        cX.callQueue = cX.callQueue || [];
        cX.callQueue.push(['setSiteId', '9222263900732340951']);
        cX.callQueue.push(['sendPageViewEvent']);
    </script>
    <script type="text/javascript">
        (function () {
            try {
                var scriptEl = document.createElement('script');
                scriptEl.type = 'text/javascript';
                scriptEl.async = 'async';
                scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js';
                var targetEl = document.getElementsByTagName('script')[0];
                targetEl.parentNode.insertBefore(scriptEl, targetEl);
            } catch (e) {
            }
            ;
        }());
    </script>
    <!-- cXense script end -->

        <script type='text/javascript'>
            _sf_async_config.sections = "finanzas";
    _sf_async_config.authors = "Camilo Andres Hernandez Meneses";
            /** CONFIGURATION END **/
            (function () {
                function loadChartbeat() {
                    var e = document.createElement('script');
                    var n = document.getElementsByTagName('script')[0];
                    e.type = 'text/javascript';
                    e.async = true;
                    e.src = '//static.chartbeat.com/js/chartbeat.js';
                    n.parentNode.insertBefore(e, n);
                }
                var oldonload = window.onload;
                window.onload = (typeof window.onload != 'function') ?
                        loadChartbeat : function () {
                            oldonload();
                            loadChartbeat();
                        };
            })();
    </script>
    
        <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
    window.OneSignal = window.OneSignal || [];
    OneSignal.push(function() {
      OneSignal.init({
        appId: oneSignalAppId
      });
    });
</script>
        
    <script async type="text/javascript" src="/_Incapsula_Resource?SWJIYLWA=719d34d31c8e3a6e6fffd425f7e032f3&ns=6&cb=709127756"></script>
</body>
</html>


