<!DOCTYPE html>
<html lang="es">
    <head>
        <script type='text/javascript'>var _sf_startpt = (new Date()).getTime()</script>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>
                    <script type="text/javascript">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</script>                        
                
            
    <meta name="title" content="Duque: con Biden abordaremos la condena al ataque de Rusia a Ucrania | Gobierno | Economía | Portafolio"/>

                
        <meta name="format-detection" content="telephone=no"/>

        <meta name="author" content="Casa Editorial El Tiempo"/>

        <meta name="genre" content="News"/>

        <meta name="geo.placename" content="Colombia"/>

        <meta name="geo.position" content="4.570868;-74.297333"/>

        <meta name="geo.region" content="CO"/>

        <meta name="google" content="notranslate"/>

        <meta name="ICBM" content="4.570868, -74.297333"/>

        <meta name="language" content="spanish"/>

        <meta name="distribution" content="global"/>

        <meta name="viewport" content="width=device-width, initial-scale=1.0"/>

                    <meta name="robots" content="index, follow"/>

    
                        <meta name="twitter:card" content="summary_large_image"/>

            <meta name="twitter:site" content="@Portafolioco"/>

            <meta name="twitter:creator" content="@Portafolioco"/>

            <meta name="twitter:title" content="Duque: &#039;con Biden abordaremos la condena al ataque de Rusia a Ucrania&#039;"/>

            <meta name="twitter:description" content="El presidente de Colombia habla de los objetivos en CERAWeek, de la visita a la Casa Blanca, y se sumará a las sanciones de comunidad internacional. | Gobierno | Portafolio.co"/>

                                                                        <meta name="twitter:image" content="https://www.portafolio.co/files/article_main/uploads/2021/09/08/613959f1d8ad5.jpeg"/>

                        

                        <link href="https://www.portafolio.co/files/article_main/uploads/2021/09/08/613959f1d8ad5.jpeg" rel="image_src" />
<link href="https://www.portafolio.co/economia/gobierno/duque-con-biden-abordaremos-la-condena-al-ataque-de-rusia-a-ucrania-562575" rel="canonical" />
 
<link href="https://www.portafolio.co/amp/economia/gobierno/duque-con-biden-abordaremos-la-condena-al-ataque-de-rusia-a-ucrania-562575" rel="amphtml" />
            

    
    <meta name="cXenseParse:recs:articleid" content="562575"/>

    <meta name="cXenseParse:pageclass" content="article"/>

    <meta name="cXenseParse:recommendable" content="false"/>


        <meta name="cXenseParse:recs:articlepublicationdate" content="06 dom. 2022 - 04:30 p. m."/>

        <meta name="cXenseParse:recs:publishtime" content="2022-03-06T21:30:00.000Z"/>

                <meta name="cXenseParse:image" content="https://www.portafolio.co/files/article_main/uploads/2021/09/08/613959f1d8ad5.jpeg"/>


        <meta name="news_keywords" content="abordaremos, ucrania, condena, ataque, rusia"/>


        <meta name="keywords" content="abordaremos, ucrania, condena, ataque, rusia">
    <meta name="description" content="El presidente de Colombia habla de los objetivos en CERAWeek, de la visita a la Casa Blanca, y se sumará a las sanciones de comunidad internacional. | Gobierno | Portafolio.co">
            <meta property="fb:app_id" content="865245646889167"/>

        <meta property="og:title" content="Duque: &#039;con Biden abordaremos la condena al ataque de Rusia a Ucrania&#039;"/>

        <meta property="og:url" content="https://www.portafolio.co/economia/gobierno/duque-con-biden-abordaremos-la-condena-al-ataque-de-rusia-a-ucrania-562575"/>

        <meta property="fb:admins" content="100002279652972"/>

        <meta property="fb:pages" content="281595673240"/>

        <meta property="og:locale" content="es_CO"/>

        <meta property="og:site_name" content="Portafolio.co"/>

        <meta property="og:locale:alternate" content="es_LA"/>


            <meta property="og:description" content="El presidente de Colombia habla de los objetivos en CERAWeek, de la visita a la Casa Blanca, y se sumará a las sanciones de comunidad internacional. | Gobierno | Portafolio.co"/>


                                                <meta property="og:image" content="http://www.portafolio.co/files/article_content/uploads/2021/09/08/613959f1d8ad5.jpeg"/>

                        <meta property="og:image:width" content="600"/>

                        <meta property="og:image:height" content="450"/>

                        <meta property="og:image:type" content="image/jpeg"/>

                        

                    <meta property="article:tag" content="Colombia"/>

                    <meta property="article:tag" content="Duque"/>

                    <meta property="article:tag" content="Presidente Iván Duque"/>

    
            <meta property="og:type" content="article"/>

<title>    Duque: con Biden abordaremos la condena al ataque de Rusia a Ucrania | Gobierno | Economía | Portafolio
</title>
            

                        <link rel="stylesheet" href="/css/2ff5161.css?1645106650" />
            
            <script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "BreadcrumbList",
            "itemListElement": [
                {
                    "@type": "ListItem",
                    "position": 1,
                    "item": {
                        "@id": "https://www.portafolio.co/",
                        "name": "Inicio"
                    }
                },
                                {
                    "@type": "ListItem",
                    "position": 2,
                    "item": {
                        "@id": "https://www.portafolio.co/economia",
                        "name": "Economia"
                    }
                },
                {
                    "@type": "ListItem",
                    "position": 3,
                    "item": {
                        "@id": "https://www.portafolio.co/economia/gobierno",
                        "name": "Gobierno"
                    }
                },
                {
                    "@type": "ListItem",
                    "position": 4,
                    "item": {
                        "@id": "https://www.portafolio.co/economia/gobierno/duque-con-biden-abordaremos-la-condena-al-ataque-de-rusia-a-ucrania-562575",
                        "name": "Duque: &#039;con Biden abordaremos la condena al ataque de Rusia a Ucrania&#039;"
                    }
                }
                            ]
        }
    </script>
 



                
        
            <!-- ad definition -->
                    <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
                            <script async src="/js/acbe6fc.js?1645106650" type="text/javascript"></script>
                        <script>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</script>

        
            
    <script type="text/javascript">
        var nc = '4563da6f176be58ebd5c29ac27bdefe6';
        var s_account = "eltiempoportafolio";
        var wf_public_url = "https://www.portafolio.co";
        // if (!("sas_pageid" in window)) {
        //     sas_pageid = '';
        // }
        var ssoClient = 'portafolio';
        var ssoProtocol = 'https';
        var ssoPortal = 'seg.eltiempo.com';
        var oneSignalAppId = 'c78deaf3-dded-4f5d-90de-ca3ba00d3029';
        var suscription_types = {"IG":"suscriptor-impreso","DS":"suscriptor-digital"}
    </script>

            <script src="/js/global.js?1645106650" type="text/javascript"></script>
    
        <script type="text/javascript">
                            
    s_pageName = ":economia/gobierno/duque:-&#039;con-biden-abordaremos-la-condena-al-ataque-de-rusia-a-ucrania&#039;/articulo";
    s.pageName = "PO:economia:gobierno:duque:-&#039;con-biden-abordaremos-la-condena-al-ataque-de-rusia-a-ucrania&#039;-562575";
    s.channel = "PO:economia";
            s.prop3 = "gobierno";
        s.prop4 = "economia";
    s.prop26 = "562575";
    var nombreSeccion = "economia";
    </script>

        <script type='text/javascript'>
        /** CONFIGURATION CHARTBEAT **/
        var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
        _sf_async_config.uid = 50648;
        _sf_async_config.domain = 'portafolio.co';
        _sf_async_config.useCanonical = true;
        _sf_async_config.flickerControl = false;
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>    
            <script type="text/javascript">
            var isASection = false;
        </script>
                <script defer="defer" src="/js/global_login.js?1645106650" type="text/javascript"></script>
        
        <!-- Google  Analytic (gtm.js)  -->
                                    <script>
                    (function(w,d,s,l,i){
                        w[l]=w[l]||[];
                        w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});
                        var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
                        j.async=true;
                        j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;
                        f.parentNode.insertBefore(j,f);
                    })(window,document,'script','dataLayer','GTM-5SXF2Q3');
                </script>
                    
        
        <link href="/css/selection-sharer.css?1645106650" type="text/css" rel="stylesheet"/>
    
        <script defer="defer" src="/js/article_desktop.js?1645106650" type="text/javascript"></script>
    
                        <script defer="defer" src="/js/article_loadMore.js?1645106650" type="text/javascript"></script>
            
                    <script defer="defer" src="/js/article_desktop_2.js?1645106650" type="text/javascript"></script>
                        <link rel="shortcut icon" href="/favicon.ico?1645106650" />

                              <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="C3XY2-NRYBF-4FDP7-V2LRQ-4SUXE",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,_,o,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",o=document.getElementsByTagName("script")[0],o.parentNode.insertBefore(r,o);try{_=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",_=r.contentWindow.document}_.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"C3XY2-NRYBF-4FDP7-V2LRQ-4SUXE",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},_.write("<bo"+'dy onload="document._l();">'),_.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e=""=="true"?1:0,t="",n="nml5ubax3zh3ayrfwvua-f-1ffb9c17a-clientnsv4-s.akamaihd.net",i="false"=="true"?2:1,_={"ak.v":"32","ak.cp":"83330","ak.ai":parseInt("588613",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"314682b9","ak.r":38264,"ak.a2":e,"ak.m":"dscb","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":36040,"ak.gh":"23.222.79.172","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1646638440","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==ibjcTUF2dYJ8SjJuSpDewClKAwiydJFYIH8kxJM8W6U7MVl0tKmz+reHwaCAuGj9pr+URUlSoSBVbhIC/q0a1X19n7Rew6s15ZqA47uHCWMUEaPV+5J0i97613gRNU45dGi7sSctUqp/OM9yWGOzidBpZFbfRgu6XzEqoxXj81A3vgqQaIiTEzxWBb6+Jvboqg990Bg6Y2Y2Gzyap9Ooy4qi7qaLedwdUwinfX13kS4zqe+PEgWmQIavBoXyL6KEgidZ3YxlTX7I4X56YGZK5JLczlpxlrZcYDexM+Mz78VdnS6Ifpv7BP2nKbwm/6c7cI53gZhVi/P+n0fYEj2vXDsiR+rJtdQVZA3LaaouenHcGGgpewm4LTU2jUjkbJ+JDnpeqJXEHMvUFr/pjlgWJzoyNmoPJadPT0l/nqiR5Q0=","ak.pv":"30","ak.dpoabenc":"","ak.tf":i};if(""!==t)_["ak.ruds"]=t;var o={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))_["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(_)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t","ak.tf"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:_,akDNSPreFetchDomain:n,init:function(){if(!o.i){var a=BOOMR.subscribe;a("before_beacon",o.av,null,null),a("onbeacon",o.rv,null,null),o.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head>
<body     class="article-page  section-economia-gobierno section-economia"
    data-article-id="562575"
    data-logged="false"
>
        <!-- Google  site tag (gtm.js)  -->
            <noscript>
            <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5SXF2Q3" height="0" width="0" style="display:none;visibility:hidden">
            </iframe>
        </noscript>
        <div id="main-container"  class="main-container" >

                    <div class="ads-module-alignment">
                <div class="module-ads">
                    <!-- ad - billboard -->
                        <div id="div-gpt-ad-1628518966895-0"
         data-ad-unit-name="billboard"
         style="min-width: 728px; min-height: 90px;"
         class="ad-display"
    >
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1628518966895-0'); });
        </script>
    </div>


                    <!-- ad - barra_flotante_inferior -->
                    <div class="gpt-slot-barra-flotante-inferior oculto">
    <div class="gpt-slot-close-btn" id="gpt-slot-barra-flotante-inferior-close-btn">
                    <img alt="close" class="gpt-slot-close-btn-img" src="/images/1efece8.png?1645106650">
            </div>
    <script>
        let stickyBar = document.getElementById('gpt-slot-barra-flotante-inferior-close-btn');
        stickyBar.addEventListener('click', () => {
            let stickyBarContainer = document.getElementsByClassName('gpt-slot-barra-flotante-inferior');
            stickyBarContainer[0].classList.add('oculto')
        }, false);
    </script>
        <div id="div-gpt-ad-1628519376752-0"
         data-ad-unit-name="barra_flotante_inferior"
         style="min-width: auto; min-height: auto;"
         class=""
    >
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1628519376752-0'); });
        </script>
    </div>

</div>
                </div>
                <div class="module-ads">
        
        
    <div id="p21074-m168-167-169" class=""><style> .opinion .content_grid_especiales .article-top .article-details .title{color: #fff} </style><!-- NO BORRAR --><script>
$(document).ready(function(){
$("li.link.external.last").find("a").attr("target","_blank");
});
</script><script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src='https://embed.playbuzz.com/sdk.js';fjs.parentNode.insertBefore(js,fjs);}(document,'script','playbuzz-sdk'));</script></div><div id="p21074-m174-1-175" class=""><script type="text/javascript"> window._taboola = window._taboola || []; _taboola.push({article:'auto'}); !function (e, f, u, i) { if (!document.getElementById(i)){ e.async = 1; e.src = u; e.id = i; f.parentNode.insertBefore(e, f); } }(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/eltiempoeditorial-portafolio/loader.js', 'tb_loader_script'); if(window.performance && typeof window.performance.mark == 'function') {window.performance.mark('tbl_ic');} </script></div></div>
            </div>
        
                    <header >
    <div class="topbar">        
                    
            <a class="btn-logo" href="/"><span class="portafolio-icon"></span></a>
                            <ul class="cliente">
    <li class="buscador-header-container">
      <a>
          <span id="buscador-icon" class="buscador-icon"></span>
          <form id="buscador-form" class="buscador-form" style="display: none;" method="GET" action="/buscar" name="search_form">
              <span id="buscador-icon-submit" class="buscador-icon"></span>
              <input class="search bloque" type="text" name="q" placeholder="Buscar">
              <span id="cerrar-icon" class="cerrar-icon"></span>
          </form>
      </a>
  </li>    
    <li>
        <a href="https://seg.eltiempo.com/suscripciones/impreso/portafolio"><span class="suscribase">SUSCRIBIRSE</span></a>
    </li>
    <li class="login-bar">
        <a href="/zona-usuario/crear"><span class="cuenta">CREE UNA CUENTA</span></a>
    </li>
    <li class="login-bar">
        <a><span class="ingresar conectate">INICIAR SESIÓN</span></a>
    </li>
            <li class="user-bar cuenta" style="display: none;" data-src="https://seg.eltiempo.com/api/user-bar/portafolio">
            <div class="top-header-icon logged">
                <span class="username active"></span>
                <ul id="dropdownZonaUsuario" class="dropdown">
    
            <li>
            <div class="dropdown-title">Zona de usuario</div>
        </li>
        <li>
        <a href="/zona-usuario/configurar-mis-datos">
            Configurar mis datos
        </a>
    </li>
    <li>
        <a href="/zona-usuario/articulos-guardados">
            Artículos guardados
        </a>
    </li>
    <li>
        <a href="/zona-usuario/boletines">
            Boletines
        </a>
    </li>
    <li>
        <a href="/zona-usuario/club-vivamos">
            Club vivamos
        </a>
    </li>
    <li>
        <a href="/zona-usuario/preguntas-frecuentes">
            Preguntas frecuentes
        </a>
    </li>
            <li>
        <a class="cierre_sesion"
           data-src="https://seg.eltiempo.com/server/logout/portafolio"
           data-href="/usuario/cerrar">
            Cerrar sesión
        </a>
    </li>
    </ul>
            </div>
        </li>
    </ul>
            </div>
    <nav itemscope="" itemtype="https://schema.org/SiteNavigationElement">
         
<div class="menu_seccion">
    <div class="secciones">
        <div class="menu-title">Secciones</div>
        <ul class="secciones-menu">
  <li class="portada link first">
    <a href="/" itemprop="url">Portada</a>
  </li>
  <li class="economia current">
    <a href="/economia" itemprop="url">Economia</a>
  </li>
  <li class="negocios">
    <a href="/negocios" itemprop="url">Negocios</a>
  </li>
  <li class="internacional">
    <a href="/internacional" itemprop="url">Internacional</a>
  </li>
  <li class="innovacion">
    <a href="/innovacion" itemprop="url">Innovacion</a>
  </li>
  <li class="indicadores-economicos">
    <a href="/indicadores-economicos" itemprop="url">Indicadores y Mercados</a>
  </li>
  <li class="mis-finanzas">
    <a href="/mis-finanzas" itemprop="url">Mis finanzas</a>
  </li>
  <li class="opinion">
    <a href="/opinion" itemprop="url">Opinion</a>
  </li>
  <li class="tendencias">
    <a href="/tendencias" itemprop="url">Tendencias</a>
  </li>
  <li class="revista-portafolio">
    <a href="/revista-portafolio" itemprop="url">Revista</a>
  </li>
  <li class="link">
    <a href="/foros" itemprop="url">Foros</a>
  </li>
  <li class="link external last">
    <a href="/premios" itemprop="url">Premios</a>
  </li>
</ul>


    </div>
    <div class="main_seccion ">
        <a href="/economia">Economía</a>
    </div>
            <ul class="economia-menu">
  <li class="economia-finanzas first">
    <a href="/economia/finanzas" itemprop="url">Finanzas</a>
  </li>
  <li class="economia-gobierno current">
    <a href="/economia/gobierno" itemprop="url">Gobierno</a>
  </li>
  <li class="economia-infraestructura">
    <a href="/economia/infraestructura" itemprop="url">Infraestructura</a>
  </li>
  <li class="economia-empleo">
    <a href="/economia/empleo" itemprop="url">Empleo</a>
  </li>
  <li class="economia-impuestos last">
    <a href="/economia/impuestos" itemprop="url">Impuestos</a>
  </li>
</ul>


    </div>
    </nav>
        <nav class="sticky article-standard">
        <div class="menu_seccion">
            <div class="secciones">
                <div class="menu-title">Secciones</div>
                <div class="espacio-menu-avance"></div>
                <ul class="secciones-menu">
  <li class="portada link first">
    <a href="/" itemprop="url">Portada</a>
  </li>
  <li class="economia current">
    <a href="/economia" itemprop="url">Economia</a>
  </li>
  <li class="negocios">
    <a href="/negocios" itemprop="url">Negocios</a>
  </li>
  <li class="internacional">
    <a href="/internacional" itemprop="url">Internacional</a>
  </li>
  <li class="innovacion">
    <a href="/innovacion" itemprop="url">Innovacion</a>
  </li>
  <li class="indicadores-economicos">
    <a href="/indicadores-economicos" itemprop="url">Indicadores y Mercados</a>
  </li>
  <li class="mis-finanzas">
    <a href="/mis-finanzas" itemprop="url">Mis finanzas</a>
  </li>
  <li class="opinion">
    <a href="/opinion" itemprop="url">Opinion</a>
  </li>
  <li class="tendencias">
    <a href="/tendencias" itemprop="url">Tendencias</a>
  </li>
  <li class="revista-portafolio">
    <a href="/revista-portafolio" itemprop="url">Revista</a>
  </li>
  <li class="link">
    <a href="/foros" itemprop="url">Foros</a>
  </li>
  <li class="link external last">
    <a href="/premios" itemprop="url">Premios</a>
  </li>
</ul>


            </div>
            <a class="portafolio-icon" href="/"></a>
            <span class="titular-sticky">Duque: 'con Biden abordaremos la condena al ataque de Rusia a Ucrania'</span>
            <div class="texto_redes7">
                <ul class="lista-redes">
                    <li network="facebook">
                        <a class="redes facebook" href=""></a>
                    </li>
                    <li network="enviar">
                        <a class="redes enviar open-share-by-email-popup" href=""></a>
                    </li>
                    <li network="twitter">
                        <a class="redes twitter" href=""></a>
                    </li>
                    <li network="linkedin">
                        <a class="redes linkedin" href=""></a>
                    </li>
                    <li network="google">
                        <a class="redes google" href=""></a>
                    </li>
                    <li network="guardar">
                        <a class="redes guardar btn_Texto3 save-article tooltip-save">
                            <div class="tooltip-guardado tooltip-guardar save-tooltip-message"></div>
                        </a>
                    </li>
                </ul>
                <span class="switcher"></span>
            </div>
        </div>
        <div class="avance-articulo">
            <div class="porcentaje-avance"></div>
        </div>
                <div class="alertaSiguienteArticulo" style="display:none">
            <div class="contenidoAlerta">
                <span class="aContinuacion">A continuación: </span>
                <span class="nombreArticulo"></span>
                <span class="cerrar-icon cerrar-equis"></span>
            </div>
        </div>
    </nav>
    </header>    
    <!-- ad -->
    <div class="gpt-slot-satelite-container oculto">
    <div class="gpt-slot-satelite">
        <div class="gpt-slot-close-btn" id="gpt-slot-satelite-close-btn">
                            <img alt="close" class="gpt-slot-close-btn-img" src="/images/1efece8.png?1645106650">
                    </div>
        <script>
            let satelliteAd = document.getElementById("gpt-slot-satelite-close-btn");
            satelliteAd.addEventListener("click", () => {
                let satelliteAdContainer = document.getElementsByClassName('gpt-slot-satelite-container');
                satelliteAdContainer[0].classList.add('oculto')
            }, false);
        </script>
            <div id="div-gpt-ad-1628519418948-0"
         data-ad-unit-name="satelite"
         style="min-width: auto; min-height: auto;"
         class="ad-display"
    >
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1628519418948-0'); });
        </script>
    </div>

    </div>
</div>


                    <span class="barra verificacion" id="barraVerificacionHeader" style="display: none">
    Hola <span class="username"></span> el correo <span class="useremail"></span> no ha sido verificado.
    <a href="javascript:void(0)" onclick="javascript:checkEmail();setOmnitureEvent(this, 'eVar61', 'evento57', 'VarificarCorreo');"> Verificar correo </a>
    ó
    <a href="/zona-usuario/actualizar-email" onclick="javascript:setOmnitureEvent(this, 'eVar61', 'evento57', 'CambiarCorreo');">cambiar correo.</a>
    <span class="cerrarBarra" onclick="javascript:$('#barraVerificacionHeader').remove();setOmnitureEvent(this, 'eVar61', 'evento57', 'Cerrar');"></span>
</span>            
<span class="barra" style="display: none;" id="barraActivacionHeader">
    ¡Hola <span class="username"></span>, su correo ha sido verificado! Ahora puede elegir los
    <a href="/zona-usuario/boletines" onclick="javascript:setOmnitureEvent(this, 'eVar61', 'evento57', 'IrZonaUsuario');">Boletines</a>
    que le gustaría recibir.
    <span class="cerrarBarra" onclick="javascript:setOmnitureEvent(this, 'eVar61', 'evento57', 'Cerrar');"></span>
</span>
        
                                    <div class="article default" data-history-state="0" data-scroll-url="/economia/gobierno/duque-con-biden-abordaremos-la-condena-al-ataque-de-rusia-a-ucrania-562575" data-title="Duque: 'con Biden abordaremos la condena al ataque de Rusia a Ucrania'" id="article-562575" data-published="2022-03-06" data-tracking="/track/pageviews/article-562575" itemscope itemtype="https://schema.org/NewsArticle">
                 <meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.portafolio.co/economia/gobierno/duque-con-biden-abordaremos-la-condena-al-ataque-de-rusia-a-ucrania-562575"><div class="tags-article">
                                                            <hidden data-slug="colombia" data-title="Colombia"></hidden><hidden data-slug="duque" data-title="Duque"></hidden><hidden data-slug="presidente-ivan-duque" data-title="Presidente Iván Duque"></hidden></div>
                                     
                 
                     <div class="content_grid_especiales cabezote-scroll-infinito">
                         <div class="article-top container_col">

                                                                                                 <p class="name-section">
                                        <a class="logoSection" href="https://www.portafolio.co/economia/gobierno">
                                            Gobierno
                                        </a>
                                    </p>
                                                             
                                                              
                             
                             <span class="hidden-imp" itemprop="author" itemscope itemtype="https://schema.org/Person">
                                <span itemprop="name">
                                                                            Redacción Portafolio
                                                                    </span>
                             </span>

                                                              
                             
                         <h1 itemprop="headline" class="title tiemposBold8 titularUnderBlanco " id="p562575-m294-293-295" style="width: auto;">Duque: 'con Biden abordaremos la condena al ataque de Rusia a Ucrania'</h1><p itemprop="description" class="epigraph regular_lead1 " id="p562575-m370-1-371">El presidente de Colombia habla de los objetivos en CERAWeek, de la visita a la Casa Blanca, y se sumará a las sanciones de comunidad internacional.<br></p></div>
                                                      <div class="specials-link-container container_col">
                                 
                             </div>
                         
                     </div>

                 
                 <div class="content_grid_articulos">

                     
                         <div class="container_col article-modules">

                                                         <section class="col1"><div class="social-col social-sticky">
                                                                                          <div class="texto_redes1">
                <ul><li class="facebook" network="facebook"><a href="">facebook</a></li>
                <li class="twitter" network="twitter"><a href="">twitter</a></li>
                <li class="linkedin" network="linkedin"><a href="">linkedin</a></li>
                <li class="enviar" network="enviar"><a class="open-share-by-email-popup"><span>enviar</span></a></li>                
                <li class="guardar">
                                                                                <a href="" data-save="{&quot;id&quot;:562575,&quot;titulo&quot;:&quot;Duque: 'con Biden abordaremos la condena al ataque de Rusia a Ucrania'&quot;,&quot;lead&quot;:&quot;El presidente de Colombia habla de los objetivos en CERAWeek, de la visita a la Casa Blanca, y&amp;nbsp;se sumar\u00e1 a las sanciones de comunidad internacional.&lt;br&gt;&quot;,&quot;thumbnail&quot;:&quot;&quot;,&quot;timestamp_creacion&quot;:&quot;1646602200&quot;,&quot;timestamp_modificacion&quot;:&quot;1646602200&quot;,&quot;url&quot;:&quot;\/economia\/gobierno\/duque-con-biden-abordaremos-la-condena-al-ataque-de-rusia-a-ucrania-562575&quot;,&quot;seccion&quot;:&quot;Econom\u00eda&quot;,&quot;subseccion&quot;:&quot;Gobierno&quot;}" data-url="https://seg.eltiempo.com/portafolio/user-area/resource/add" data-callback="https://seg.eltiempo.com/portafolio/user-area/resource/add?callback=?" class="btn_Texto3 save-article tooltip-save" id="562575">
                        GUARDAR
                        <div class="save-tooltip-message">
                            Ingrese o regístrese <b class="conectate">acá</b>
                            para guardar los artículos en su
                            zona de usuario y leerlos cuando quiera
                            <span class="cerrar-icon" title="Cerrar"></span>
                        </div>
                    </a>
                    <div class="hidden tooltip-success">
                        <b>Este artículo ya fue guardado</b>
                        Para consultarlo en otro momento, visite su zona de usuario.
                    </div>
                    <div class="hidden tooltip-success-updated">
                        <b>Artículo guardado</b>
                        Para consultarlo en otro momento, visite su zona de usuario.
                    </div>
                    <div class="hidden tooltip-error">
                        Ha ocurrido un error al intentar guardar este artículo
                    </div>
                </li>
                    </ul></div>
                                             <!-- ad - 160x600 -->
                                                 <div id="div-gpt-ad-1628519253683-0" data-ad-unit-name="160x600" style="min-width: 120px; min-height: 600px;" class="ad-display">
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1628519253683-0'); });
        </script></div>

                                             </div>
                                                              </section><section class="col2 article-container"><div class="container_col article-media">

                                        <section class="col3 media "><div class="captioned-image " id="p562575-m300-299-301">
                                                
                                                
                                                
                                            <figure id="m305-304-306" class="foto-articuloApertura "><img alt="Ivan Duque" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAQAAABeK7cBAAAAC0lEQVR42mNkAAIAAAoAAv/lxKUAAAAASUVORK5CYII=" style="display: inline;" data-original="/files/article_multimedia/uploads/2021/09/08/613959f1d8ad5.jpeg"></figure><p id="m312-1-313" class="foto-description pieFoto1 ">"Tenemos que seguir produciendo crudo para exportar lo que más se pueda, e ir reduciendo el consumo interno con la transición energética”, señaló el presidente.</p><p id="m318-2-319" class="foto-author credito1 ">Cortesía</p></div></section></div>

                                
                                                                                                     
                                 <div class="info">
                                                                              <div class="openSansBold1">POR:</div>

                                         <div class="signature-container">
                                             
                                         <div class="signature openSansBold2 " id="p562575-m326-325-327">Portafolio</div></div>
                                     
                                                                                                                           <div class="date-time openSansBold1">
                                                 marzo 06 de 2022 - 04:30 p. m.
                                             </div>

                                             <div class="hidden-imp" itemprop="datePublished">
                                                 2022-03-06
                                             </div>

                                             <div class="hidden-imp" itemprop="dateModified">
                                                 2022-03-06
                                             </div>
                                                                              
                                                                                                                                                                                                                     <div class="hidden-imp" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                                                 <img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAMAAAACCAYAAACddGYaAAAAEklEQVR42mP8/vYtDwMUMCJzAGRcBb2SHTFTAAAAAElFTkSuQmCC" data-original="https://www.portafolio.co/files/article_content/uploads/2021/09/08/613959f1d8ad5.jpeg"><meta itemprop="url" content="https://www.portafolio.co/files/article_content/uploads/2021/09/08/613959f1d8ad5.jpeg"><meta itemprop="width" content="600"><meta itemprop="height" content="450"></div>
                                                                                  <div class="hidden-imp" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                                             <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                                                                                                  <img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAQAAABeK7cBAAAAC0lEQVR42mNkAAIAAAoAAv/lxKUAAAAASUVORK5CYII=" data-original="/images/logo_po_1_600x60.png?1645106650"><meta itemprop="url" content="https://www.portafolio.co/images/logo_po_1_600x60.png?1645106650"><meta itemprop="width" content="600"><meta itemprop="height" content="60"></div>
                                             <meta itemprop="name" content="Portafolio"></div>
                                                                      </div>

                                                                      <div class="article-content" itemprop="articleBody">

                                         

                                                                                  <!-- inread -->
                                                                                     
                                         
                                         


                                         


                                         

                                         
                                         
                                         
                                         
                                         
                                         



                                         
                                         
                                                                                  


                                                                                      
                                         
                                     <p class="parrafo first-parrafo " id="p562575-m332-331-333">Esta semana estará marcada por las conversaciones que se desarrollarán en Houston en el marco de la conferencia CERAWeek, una de las más importantes del sector energético a nivel mundial, y a la cual asistirá el <b>presidente de la República, Iván Duque.</b><br><br><a href="https://www.portafolio.co/economia/gobierno/presidente-ivan-duque-rechaza-invasion-de-rusia-a-ucrania-562167" target="_blank">(Presidente Iván Duque rechaza invasión de Rusia a Ucrania).</a></p>    <div id="/49787872/portafolio/economia/articulos/inread/62259d5db718f"
         data-ad-unit="&#x7B;&quot;ad_unit_path&quot;&#x3A;&quot;&#x5C;&#x2F;49787872&#x5C;&#x2F;portafolio&#x5C;&#x2F;economia&#x5C;&#x2F;articulos&#x5C;&#x2F;inread&quot;,&quot;deploy&quot;&#x3A;&#x5B;&quot;&#x5C;&#x2F;economia&#x5C;&#x2F;&#x5B;a-z0-9-&#x5D;&#x2B;&#x5B;0-9&#x5D;&#x2B;&quot;,&quot;&#x5C;&#x2F;economia&#x5C;&#x2F;finanzas&#x5C;&#x2F;&#x5B;a-z0-9-&#x5D;&#x2B;&#x5B;0-9&#x5D;&#x2B;&quot;,&quot;&#x5C;&#x2F;economia&#x5C;&#x2F;gobierno&#x5C;&#x2F;&#x5B;a-z0-9-&#x5D;&#x2B;&#x5B;0-9&#x5D;&#x2B;&quot;,&quot;&#x5C;&#x2F;economia&#x5C;&#x2F;inversion&#x5C;&#x2F;&#x5B;a-z0-9-&#x5D;&#x2B;&#x5B;0-9&#x5D;&#x2B;&quot;,&quot;&#x5C;&#x2F;economia&#x5C;&#x2F;infraestructura&#x5C;&#x2F;&#x5B;a-z0-9-&#x5D;&#x2B;&#x5B;0-9&#x5D;&#x2B;&quot;,&quot;&#x5C;&#x2F;economia&#x5C;&#x2F;empleo&#x5C;&#x2F;&#x5B;a-z0-9-&#x5D;&#x2B;&#x5B;0-9&#x5D;&#x2B;&quot;,&quot;&#x5C;&#x2F;economia&#x5C;&#x2F;impuestos&#x5C;&#x2F;&#x5B;a-z0-9-&#x5D;&#x2B;&#x5B;0-9&#x5D;&#x2B;&quot;&#x5D;,&quot;div_id&quot;&#x3A;&quot;&#x5C;&#x2F;49787872&#x5C;&#x2F;portafolio&#x5C;&#x2F;economia&#x5C;&#x2F;articulos&#x5C;&#x2F;inread&#x5C;&#x2F;62259d5db718f&quot;,&quot;size&quot;&#x3A;&#x5B;&#x7B;&quot;width&quot;&#x3A;1,&quot;height&quot;&#x3A;1&#x7D;&#x5D;,&quot;type&quot;&#x3A;&quot;google&quot;,&quot;refresh&quot;&#x3A;false,&quot;outofpage&quot;&#x3A;false,&quot;enabled&quot;&#x3A;true,&quot;reserve_space&quot;&#x3A;&quot;min&quot;&#x7D;"
         data-prebid-ad-unit="null"
         data-ad-unit-name="inread"
         style="min-width: auto; min-height: auto;"
         class="js-ad-unit ad-display"
    />
<p class="parrafo " id="p562575-m394-3-395">En diálogo con Portafolio, el primer mandatario explica los principales mensajes que llevará el Gobierno al evento en cuanto los esfuerzos del país en su<b> transición energética</b> y cambio climático, pero también comenta que espera abordar en su encuentro con el presidente de Estados Unidos, Joe Biden, y su <b>posición frente al conflicto en Ucrania</b>, entre otros.<br><br><a href="https://www.portafolio.co/economia/gobierno/duque-oficializa-aumento-de-30-000-mensuales-para-ingreso-solidario-562073" target="_blank">(Duque oficializa aumento de $30.000 mensuales para Ingreso Solidario).</a><br><br><b>¿Cuáles son los mensajes que lleva a la CERAWeek?<br>​</b><br>Colombia llega con cuatro grandes mensajes. El primero, que <b>el país hoy está liderando la transición energética en América Latina</b>. Recibimos 28 megavatios de energías renovables no convencionales cuando empezó el Gobierno, y vamos a dejar más de 2.500 megavatios al finalizar este año. Eso nos vuelve el país más atractivo para los inversionistas en estas energías. <br><br>Segundo: Colombia, hoy, ha lanzado la Ruta del Hidrógeno Verde, y estará lanzando el primer electrolizador en dos semanas. Con ese plan quiere atraer inversionistas. Tercero, el país está también mostrando que Ecopetrol está haciendo inversiones estratégicas fuera y dentro de nuestro territorio para seguir mejorando las reservas en materia de hidrocarburos y ha logrado el mejor desempeño en su historia.<br><br>Y, el cuarto es que estamos haciendo una apuesta única por la <b>energía eólica</b> costa afuera. Queremos que la atención de todos los inversionistas en este mercado de energía se fije en Colombia, cuando se trata de América Latina.<br><br><b>Hace pocos días Ecopetrol reportó la utilidad más alta de su historia, y algunas voces proponen el fin de la exploración petrolera. ¿Qué les dice a esos candidatos sobre el futuro de esta actividad?</b><br><br>El sector de <b>hidrocarburos sigue siendo la principal fuente de impuestos en Colombia</b>, de regalías, uno de los sectores que atrae más inversión extranjera directa y una industria que incide en el mercado público de divisas.<br><br>Colombia no puede perder ni su posición, ni su autosuficiencia, ni mucho menos sus reservas de hidrocarburos y, por el contrario, tenemos es que seguir produciendo para <b>exportar lo que más se pueda</b>, e ir reduciendo también el consumo interno con la transición energética. Eso nos permite tener más recursos para financiar el desarrollo del país.<br><br><b>Ya se superaron varias metas en transición energética. ¿Cómo dejará su gobierno al país en energías renovables, en la generación de energías limpias y en movilidad eléctrica?</b><br><br>Las dos metas más importantes de transición energética que nos fijamos, las cumplimos. Hablamos de más de 1.500 megavatios, y vamos a dejar más de 2.500 megavatios de capacidad instalada en<b> renovables no convencionales</b>. Fuera de eso, hay 4.500 megavatios adicionales de autogeneración, para desarrollarse en el próximo año y medio.<br><br>Segundo, lanzamos la Ley de Movilidad Limpia y ya superamos la meta de más de 6.000 vehículos rodando en el país que fueran eléctricos. Y Colombia ha logrado consolidar la <b>flota eléctrica de transporte público </b>y de carga más grande de América Latina.<br><br>Son objetivos alcanzados, pero también hemos cerrado una muy buena parte de la brecha de electrificación, llevando soluciones de paneles solares unifamiliares, lo cual es un hito.<br><br>Además, tuvimos la primera subasta de almacenamiento de energía derivada de los renovables no convencionales, y eso ya nos posiciona como líder también en ese tipo de subastas.<br></p><p class="parrafo " id="p562575-m400-4-401"><b>Frente a las plantas eólicas ‘offshore’ y al desarrollo de nuevas fuentes como el hidrógeno, ¿cuál es el balance con miras al 7 de agosto?</b><br><br>El balance es dejar una ruta del hidrógeno establecida, tener más de seis o siete empresas con proyectos, tener <b>el primer electrolizador funcionando con hidrógeno verde</b> y, por lo menos, tres o cuatro electrolizadores adicionales.<br><br>En materia de energía eólica costa fuera, ya tenemos en este momento todos los incentivos para que el sector privado llegue, y esperamos tener por lo menos dos o tres proyectos que estén en fase de diseño y de inicio de ejecución, para que en los próximos 12 meses pueda materializarse.<br><br><b>El cobre es el llamado metal de la transición energética. ¿Cómo planea terminar su gestión en la política sobre este mineral?<br>​</b><br>Colombia tiene una política minera que, a mi modo de ver, es positiva. Tenemos una promoción del sector. Esperamos poder compaginar todas las medidas ambientales, las de apertura y de cierre minero, también de gestión comunitaria, todas, acorde con el mayor beneficio para la sociedad.<br><br>Eso implica que logremos que el debate minero no esté capturado por ideologismos o por populismo o por demagogia o por politiquería, y permitamos que esas sean decisiones basadas en la ciencia, pero con la posibilidad, una vez autorizados, de anticipar recursos a las comunidades dentro del área de influencia  de los proyectos.<br>Uno de los grandes proyectos.<br></p><p class="parrafo " id="p562575-m406-5-407"><b>Uno de los grandes proyectos de generación eléctrica es Hidroituango. ¿Alcanzará usted a inaugurar esta megaobra?<br>​</b><br>La obra no se tiene que inaugurar tanto porque yo la pueda inaugurar, sino porque hay un cronograma, el proyecto establece que antes de agosto tiene que estar instalada la primera turbina, y esperamos que en semanas posteriores tengamos la segunda.</p><p class="parrafo " id="p562575-m412-6-413"><b>La semana pasada se encontró usted con Jeff Bezos. ¿Qué avances y compromisos deja esa visita y cómo Colombia se puede beneficiar de su apoyo financiero?</b><br><br>Jeff Bezos es uno de los más grandes filántropos ambientalistas del mundo. Él creó el ‘Fondo para la Tierra Bezos’, y nos está acompañando en varias iniciativas de conservación, de protección, y está muy interesado en <b>contribuir a que países como el nuestro puedan desarrollar un mercado voluntario de créditos de carbono,</b> que le permita a Colombia tener recursos que ayuden a conservar y a que más familias rurales se orienten hacia el pago por servicios ambientales y hacia la conservación de la naturaleza.<br><br>Y, fuera de eso, está apoyando de manera decidida la declaratoria del 30% del territorio como área protegida y, especialmente, quiere acompañar las políticas en lo que se refiere a áreas protegidas en las llamadas aguas marinas.<br><br><b>En su libro ‘El Camino a Cero’, usted afirmó: “la causa ambiental ha sido causa de vida”. ¿Cuáles son sus principales logros en protección ambiental y cambio climático?</b><br><br>Colombia logró, por primera vez, una <b>Ley de Acción Climática</b>, aprobada de manera unánime; segundo, sacamos adelante la Ley de delitos ambientales; tercero, pusimos en marcha la Campaña Artemisa para luchar contra la deforestación; cuarto, dejaremos el 30% del territorio colombiano declarado como área protegida; quinto, lanzamos la iniciativa de Biodiverciudades, con el Foro Económico Mundial, para que las ciudades desarrollen políticas que nos permitan contribuir de manera eficaz a a la protección de la biodiversidad, y, además, Colombia se unió a un pacto con los países Ecuador, Costa Rica y Panamá para tener el área protegida marina más grande en todo el mundo.<br><br>Estamos protegiendo y recuperando un millón de corales para nuestros arrecifes, y estamos sembrando 180 millones de árboles, que estarán registrados para el 7 de agosto de este año.<br><br>Esos son algunos de los temas que, de manera integral, Colombia lidera, y le agregaría también que fuimos el primer país de América Latina en desarrollar una política de economía circular.</p><p class="parrafo " id="p562575-m418-7-419"><b>¿Cuáles son los principales temas que va a tratar con el Presidente Joe Biden en su encuentro?</b><br><br>En el marco de la celebración de los 200 años de relaciones diplomáticas entre nuestros países, vamos a hablar de los temas de inversión, de comercio, de la lucha contra el crimen transnacional, de la defensa de la democracia, de la atención a los migrantes; vamos a hablar de las políticas que estamos compartiendo de acción climática y, por supuesto, también abordaremos los temas de apoyo humanitario, y de <b>condena, a través del multilateralismo, de este ataque injustificado por parte de Rusia a Ucrania.</b><br><br><b>¿Su Gobierno tiene peticiones concretas para Estados Unidos? Es decir, ¿en qué áreas cree que se debe impulsar la relación?</b><br><br>Son muchos los temas en los que estamos trabajando. Tenemos hoy una agenda en materia de cambio climático. El Presidente Biden lanzó su iniciativa Build Back Better World o B3W (‘Reconstruir Mejor el Mundo), que es la iniciativa que él tiene para promover inversiones en el Hemisferio Occidental. Y creo que a raíz de las tensiones que se están presentando también en Asia y que se están presentando en Europa, es más claro que Estados Unidos tiene que buscar tener mucha más capacidad de producción en las Américas y, por supuesto, Colombia quiere ser uno de los países líderes en la implementación de esa estrategia B3W.</p><p class="parrafo " id="p562575-m424-8-425"><b>¿Cuál es la posición de Colombia frente al conflicto en Ucrania? ¿Se ha decidido alguna sanción?</b><br><br>Colombia, desde el año 2014, respaldó la resolución de la Asamblea General de Naciones Unidas sobre la integralidad del territorio de Ucrania. Colombia condena este atropello al derecho internacional, esta vulneración de la soberanía de Ucrania y este baño de sangre innecesario que se ha presentado por un ataque injustificado, desproporcionado y, sobre todo, un ataque contrario al derecho internacional. Colombia lo condena, dentro del multilateralismo, y lo condena en su concepción de la política exterior.<br><br>Nosotros, en el marco de las sanciones que se están adoptando por varios países, <b>estamos evaluando cuáles serán las que Colombia aplicará,</b> pero, sin lugar a dudas, el país se unirá a esa acción de la comunidad internacional, donde las sanciones son un mecanismo de rechazo, pero también un genuino mecanismo para exigir que se detenga este baño de sangre y que Rusia retire sus tropas de Ucrania.<br><br><b>El principal impacto en el país por ese conflicto es a través de los precios de los ‘commodities’. ¿Qué medidas o planes tiene el gobierno para contrarrestar esos posibles efectos?</b><br><br>Yo creo que Colombia ha tomado dos medidas, que son muy importantes: una de carácter social, que fue aumentar en un millón los beneficiarios de ingreso solidario, subiendo también su ingreso en más de 20% para poder, obviamente, enfrentar la situación de aumento de precios de algunos productos; eso está orientado hacia las familias más vulnerables.<br><br>También lanzamos un decreto, donde estamos dejando en<b> arancel cero a cerca de 162 productos </b>y, tercero, estamos diversificando mercados para acceder a productos que antes producía Rusia, de tal manera que no nos veamos golpeados, aunque sabemos que la situación que va a generar este conflicto es un incremento de los costos logísticos.<br><br>Nosotros tenemos que usar estas herramientas de compensación y, al mismo tiempo, asumir que es nuestro deber moral, como nación, diversificar los mercados para nuestras exportaciones, y también buscar otros países que tengan la capacidad de producir insumos, como los que antes le comprábamos a Rusia.</p><p class="parrafo " id="p562575-m430-9-431">PORTAFOLIO</p></div>
                                 
                                 
                                                                                                               <div class="article-bottom-ads">
                                             </div>
                                                                      
                                                                                                           <div class="container__btngoogle">
                                        <a class="btn__googlelink" target="_blank" href="https://news.google.com/publications/CAAqKAgKIiJDQklTRXdnTWFnOEtEWEJ2Y25SaFptOXNhVzh1WTI4b0FBUAE?oc=3&amp;ceid=CO:es-419">Reciba noticias de Portafolio desde Google news</a>
                                     </div>
                                         <div class="actions-wrapper">
                                            <ul class="actions-nav"><li class="reportar-error">
                                                    <a class="btn_Texto3 open-report-error-popup">REPORTAR ERROR</a>
                                                </li>
                                                                                                <li>
                                                    <a href="javascript:void(0);" onclick="printArticle('article-562575')" class="btn_Texto3 addthis_button_print"> IMPRIMIR </a>
                                                </li>
                                                                                            </ul></div>
                                     
                                                                                                                                                                                                                             <div class="board-recomendados" id="board-recomendados" data-excludeId="562575">

    <div class="recomendados-title">
        <h2>Destacados</h2>
        <div class="recomendados-title-menu">
            <ul class="recomendados-menu" >
                                        <li data-section="economia" id="section_economia" class="section">ECONOMIA</li>
                                        <li data-section="negocios" id="section_negocios" class="section">NEGOCIOS</li>
                                        <li data-section="mis-finanzas" id="section_mis-finanzas" class="section">MIS FINANZAS</li>
                                        <li data-section="opinion" id="section_opinion" class="section">OPINIÓN</li>
                            </ul>
        </div>
    </div>

    <div class="recomendados-contenido"></div>


    <div class="recomendados-ver-mas">
        <a id="recomendados-ver-mas" href="#">
            <div class="progress-bar-carrusel">
            </div>
        </a>
    </div>
</div>
<script>
        $('.board-recomendados').click(function (event) {
            clearInterval(timeBarra);
            clickEvent(event);
        });
                
        $('.board-recomendados').bind("mouseup touchend", function (e) {
            clickEvent(e); 
            clearInterval(timeBarra);
        });
</script>
<div class="ads-end-article">
                                            </div>
                                                                     
                             </section><section class="col_fija"><div class="module-ads">
                                            <!-- ad - primer_robapagina -->
                                                <div id="div-gpt-ad-1628519042541-0" data-ad-unit-name="primer_robapagina" style="min-width: 300px; min-height: 250px;" class="ad-display">
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1628519042541-0'); });
        </script></div>

                                        </div>
                                         <div class="left-most-read">
        <div class="most-read-board">
        
                <div class="listing contentNews-listing mostRead-listing  view-list">
                    <h2 class="box-title">
                        Lo más leído
                    </h2>
                            
    
            
                                                        <div class="listing-item no-image first ">
                                                <div class="listing-counter">1.</div>

                                                <h3 class="listing-title">
                                                    <a class="page-link" href="/indicadores-economicos/cotizacion-del-dolar-se-desliza-como-en-una-montana-rusa-562552">Cotización del dólar se desliza como en una montaña rusa</a>
    
    </h3>

                                
            </div>


        
            
                                            <div class="listing-item no-image ">
                                                <div class="listing-counter">2.</div>

                                                <h3 class="listing-title">
                                                    <a class="page-link" href="/tendencias/coalicion-centro-esperanza-lista-de-candidatos-que-aspiran-a-elecciones-en-colombia-562523">La lista de precandidatos que integran la Coalición Centro Esperanza</a>
    
    </h3>

                                
            </div>


        
            
                                            <div class="listing-item no-image ">
                                                <div class="listing-counter">3.</div>

                                                <h3 class="listing-title">
                                                    <a class="page-link" href="/economia/finanzas/como-saber-si-puede-recibir-la-renta-basica-de-bogota-562579">Cómo saber si puede recibir la Renta Básica de Bogotá</a>
    
    </h3>

                                
            </div>


        
            
                                            <div class="listing-item no-image ">
                                                <div class="listing-counter">4.</div>

                                                <h3 class="listing-title">
                                                    <a class="page-link" href="/economia/gobierno/covid-en-colombia-contagios-muertes-y-recuperados-el-6-de-marzo-del-2022-562590">Hay más de 10.000 casos activos de covid en Colombia</a>
    
    </h3>

                                
            </div>


        
            
                                            <div class="listing-item no-image ">
                                                <div class="listing-counter">5.</div>

                                                <h3 class="listing-title">
                                                    <a class="page-link" href="/internacional/elon-musk-enviara-mas-terminales-starlink-a-ucrania-562583">Elon Musk enviará más terminales Starlink a Ucrania</a>
    
    </h3>

                                
            </div>


        
            
                                            <div class="listing-item no-image ">
                                                <div class="listing-counter">6.</div>

                                                <h3 class="listing-title">
                                                    <a class="page-link" href="/tendencias/tarjetones-electorales-de-las-elecciones-13-marzo-2022-562518">Estos son los tarjetones electorales de las elecciones 13 marzo 2022</a>
    
    </h3>

                                
            </div>


        
    

                                                    </div>

</div>
</div><div class="module-ads">
                                            <!-- ad - banner_300x600 -->
                                                <div id="div-gpt-ad-1628519281054-0" data-ad-unit-name="banner_300x600" style="min-width: 300px; min-height: 600px;" class="ad-display">
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1628519281054-0'); });
        </script></div>

                                        </div>
                                                                                                   </section></div>
                                      </div>

                 
                                                    
                                                            <div class="ads-end-content">
                            <div class="module">
    	
    <div id="p503366-m199-198-200" class=""><div id="taboola-below-main-column-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-main-column-thumbnails',
    placement: 'Below Main Column Thumbnails',
    target_type: 'mix'
  });
</script></div></div></div>
                                                <div class="articulo-ayuda">
                            <span class="txt1">Siga bajando</span>
                            <span class="txt2">para encontrar más contenido</span>
                            <span class="icon-flecha"></span>
                        </div>
                                                            
                                                              </div>                    <span id="scroll-load-path-1" class="scroll-load-path" 
             data-item="1"
             data-title="Duque estará en CERAWeek, conferencia anual sobre energía"
             data-href="/page/economia/gobierno/duque-estara-en-ceraweek-conferencia-anual-sobre-energia-562578.html">
        </span>
                    <span id="scroll-load-path-2" class="scroll-load-path" 
             data-item="2"
             data-title="Así avanza la visita del presidente Duque a Brasil"
             data-href="/page/economia/gobierno/asi-avanza-la-visita-del-presidente-duque-a-brasil-557537.html">
        </span>
                    <span id="scroll-load-path-3" class="scroll-load-path" 
             data-item="3"
             data-title="Presidente Duque se reunió con directivos de calificadoras de riesgo"
             data-href="/page/economia/gobierno/duque-se-reune-con-directivos-de-calificadoras-de-riesgos-556565.html">
        </span>
                    <span id="scroll-load-path-4" class="scroll-load-path" 
             data-item="4"
             data-title="Con siete proyectos se invertirán más US$2.500 millones en el país"
             data-href="/page/economia/gobierno/duque-anuncia-proyectos-de-inversion-de-mas-us-2-500-millones-en-colombia-556352.html">
        </span>
    <div class="ads-1200-article">
                     </div><div class="col_completa">
    <div class="modulo-recomendados horizontal">
        <h2 class="titulo-oculto">Nuestros Portales</h2>
        <span class="label">Nuestros Portales</span>
                <div id="moduloRecomendadosOtrosPortales" class="content-recomendados">
                                                <div data-portal="Tiempo" 
                         class="recomendado">
                                                                        <div class="contenido">
                            <a target="_blank" class="portal" href="https://www.eltiempo.com">
                                <span class="eltiempo"></span>
                            </a>
                            <h3 class="titular">
                                <a target="_blank" href="https://www.eltiempo.com/bogota/soacha-alcalde-dice-que-puente-en-el-tequendama-es-para-gente-con-dinero-656171">
                                  Alcalde de Soacha dice que puente en el Tequendama es para gente con dinero
                                </a>
                            </h3>
                        </div>
                    </div>
                                                                <div data-portal="Futbol" 
                         class="recomendado">
                                                                        <div class="contenido">
                            <a target="_blank" class="portal" href="https://www.futbolred.com">
                                <span class="futbolred"></span>
                            </a>
                            <h3 class="titular">
                                <a target="_blank" href="https://www.futbolred.com/futbol-colombiano/liga-betplay/millonarios-fc-analisis-victoria-contra-santa-fe-liga-betplay-2022-fecha-10-154404">
                                  Millonarios controló, jugó bien y neutralizó a Santa Fe: el análisis
                                </a>
                            </h3>
                        </div>
                    </div>
                                                                                            <div data-portal="Motor" 
                         class="recomendado">
                                                                        <div class="contenido">
                            <a target="_blank" class="portal" href="https://www.motor.com.co">
                                <span class="motor"></span>
                            </a>
                            <h3 class="titular">
                                <a target="_blank" href="https://www.motor.com.co/actualidad/industria/ford-model-e-nueva-submarca-electricos/38033">
                                  Ford Model e será la nueva submarca de eléctricos del fabricante
                                </a>
                            </h3>
                        </div>
                    </div>
                                    </div>
            </div>
</div>
            <div class="paywallv2-container" style="display: none;">
            <div class="paywallv2">
                <div class="content_grid_especiales top-content">
                    <div class="container_col">
                        <a href="/" class="back-link"> Volver a la portada</a>
                        <div class="title-pw">Ya completó los <b class="max-allowed"></b> artículos del mes</div>
                    </div>
                </div>

                <div class="content_grid_home bottom-content">
                    <div class="container_col">

                        <div class="half-side left-side">
                            <figure>
                                <img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAMAAAACCAYAAACddGYaAAAAEklEQVR42mP8/vYtDwMUMCJzAGRcBb2SHTFTAAAAAElFTkSuQmCC" data-original="/images/imagen_abstract.jpg" alt="">
                            </figure>
                        </div>

                        <div class="half-side right-side">
                            <div class="details-text">
                                <span class="title">Sabemos que le gusta estar informado</span>
                                <span class="intro">Disfrute de acceso ilimitado al contenido, boletines noticiosos y más beneficios sin costo.</span>
                            </div>
                            <div class="buttons">
                                <a href="/zona-usuario/crear" class="btn_continuar create_account">Crear una cuenta gratis</a>
                                <a href="#" class="btn_Texto2 conectate">¿Ya tiene una cuenta? Ingrese aquí</a>
                            </div>
                        </div>

                    </div>
                </div>
            </div>
        </div>
                <section class="paywall">
            <div id="evoCookie" style="display: none;"></div>
            <div class="contador-articulos">

                <figure class="foto-contador">
                    <img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAMAAAACCAYAAACddGYaAAAAEklEQVR42mP8/vYtDwMUMCJzAGRcBb2SHTFTAAAAAElFTkSuQmCC" data-original="https://www.portafolio.co/images/imagen-contador.jpg?1645106650" alt="">
                </figure>

                <div class="content-info-contador">
                    <span class="close-btn-pw"></span>

                    <div class="counter-pw">
                        <div class="slideIndex">
                            <span class="count-index">1</span>
                            <span class="dividir-icon">/</span>
                            <span class="count-total">7</span>
                        </div>
                    </div>

                    <div class="title-pw-box">
                        Contenidos vistos este mes
                    </div>

                    <div class="text-before-btn-pw">
                        Disfrute de contenido ilimitado sin costo
                    </div>

                    <a href="/zona-usuario/crear" class="btn_continuar create_account">Crear una cuenta gratis</a>

                    <a href="#" class="btn_Texto2 conectate">¿Ya tiene una cuenta? Ingrese</a>

                </div>
            </div>

            <div class="layer-paywall class_abstract5">
                <div class="blurred"></div>
                <div class="clearfix content_load"></div>
            </div>
        </section>
                <img class="img-tracking" src="/track/pageviews/article-562575" width="1" height="1" />
                                    
                    <footer class="footer-simple">
    <div class="footer_desktop">
        <div class="logo">
            <a href="/"><span class="portafolio-icon"></span></a>
        </div>

        <div class="legal">
            <p class="copyright openSansRegular3">COPYRIGHT &copy; 2022,
                EL TIEMPO Casa Editorial NIT. 860.001.022-7. Prohibida su reproducción total o parcial, 
                así como su traducción a cualquier idioma sin autorización escrita de su titular. 
                ELTIEMPO.com todas las noticias principales de Colombia y el Mundo
            </p>
        </div>

        <div class="redes">
            <p class="texto-siguenos openSansRegular2">Síguenos en:</p>
            <ul class="lista-redes-footer">
                <li class="item facebook">
                    <a class="enlace" target="_blank" href="https://facebook.com/portafolioco">Facebook</a>
                </li>
                <li class="item twitter">
                    <a class="enlace" target="_blank" href="https://twitter.com/portafolioco">Twitter</a>
                </li>
            </ul>
        </div>

        <div class="regresar-inicio">
            <a id="btn-ir-arriba" class="btn-ir-arriba" href="javascript:void(0);">Ir al inicio</a>
        </div>
    </div>
</footer>
    
                    
    <div class="login-box-container" style="display: none;">
        <div class="login-box">
            <div title="close" class="btn-cerrar ob_controls ob_cs login-header-logo" id="ob_close_div">
                <a class="ico-entypo ico-et" alt="ELTIEMPO.com"></a>
                <a class="ico-entypo ico-close"></a>
            </div>
                        <iframe id="ob_iframe" frameborder="0" hspace="0" scrolling="no" style="height: 644px; width: 100%;"
                    data-src="https://seg.eltiempo.com/server/login/portafolio/authorization_code/code/basic/27588693829079"
                    data-auth="https://seg.eltiempo.com/server/verify-login/portafolio/code/basic/27588693829079"
                    data-auth-code="/sesion/login-redirect?client_id=portafolio"></iframe>
        </div>
    </div>

    <div class="block-modal" style="display: none;">        <div class="modal success" id="noSesion" style="display:none">
            <div id="message"></div>
            <footer class="comments">
                <a href="" class="link link-cyan" id="linkIngresar">INGRESAR</a> o <a href=""
                                                                                      class="link link-cyan"
                                                                                      id="linkRegistro">CREAR
                    CUENTA</a>
            </footer>
            <a href="javascript:void(0)" class="link-close close-block-modal">Cerrar <span>X</span></a>
        </div>
        <div class="modal success" id="alerta-general" style="display:none">
            <div id="message"></div>

            <p class="foot">
                <span class="btn btn-info close-block-modal">ACEPTAR</span>
            </p>
        </div>
        <div class="modal success modal-rules" id="alerta-general-reglamento" style="display:none">
            <div id="message"></div>

            <p class="foot">
                <span class="btn btn-info close-block-modal">ACEPTAR</span>
            </p>
        </div>
        <div class="modal success" id="alerta-general-abuso" style="display:none">
            <div id="message"></div>

            <p class="foot">
                <span class="btn btn-info close-block-modal-abuso">ACEPTAR</span>
            </p>
        </div>
        <div class="modal success" id="alerta-general-ok" style="display: none;">
            <div id="message"></div>

            <p class="foot">
                <span class="btn btn-info close-alerta-ok">ACEPTAR</span>
            </p>
        </div>
        <div class="modal success" id="alerta-general-ok-calificacion" style="display:none">
            <div id="message"></div>

            <p class="foot">
                <span class="btn btn-info close-alerta-ok-calificacion" likes="" dislikes="" idraiting="">ACEPTAR</span>
            </p>
        </div>
        <div class="modal success report" id="reportar-comentario" style="display:none">
            <div>
                Haz tu reporte
            </div>

            <div class="report-form">
                <ul>
                    <li>
                        <label>Motivo del reporte</label>

                        <div class="combo-select">
                            <span class="dropdown" id="select">Obscenidad / Vulgaridad</span><select
                                    class="styled" data-role="none" id="">
                                <option selected="selected" value="Obscenidad / vulgaridad">Obscenidad /
                                    Vulgaridad
                                </option>
                                <option value="Lenguaje ofensivo">Lenguaje ofensivo</option>
                                <option value="Ataque personal">Ataque personal</option>
                                <option value="Publicidad / Spam">Publicidad / Spam</option>
                                <option value="Plagio / violación de derechos">Plagio / Violación de
                                    derechos
                                </option>
                                <option value="Otro">Otro</option>
                            </select>
                            <span></span>
                        </div>
                    </li>
                    <li class="textarea">
                        <label id="userName_label"> dice:</label>
                        <textarea id="reporteObservaciones"></textarea>
                    </li>
                    <li>
                        <input type="submit" class="btn btn-info slabregular btn-reports" value="reportar"
                               data-role="none" id="reportar_" onclick="javascript:enviarReporteAbuso()">
                    </li>
                </ul>
            </div>
            <a href="javascript:cerrarFormularioReporteAbuso()" data-role="none" class="link-close">Cerrar
                <span></span></a>
        </div>
        <section class="m-alert-2 m-alert" id="update-username-alert" style="display:none">
            <div class="txt-5" id="message"></div>

            <div class="txt-6" id="message_username"></div>
            <a href="javascript:void(0)" class="btn-1 close-alert-update-user">NO, CAMBIAR NOMBRE</a><a
                    href="javascript:void(0)" onclick="" class="btn-2"> SI, COMENTAR </a>
        </section>
        <section class="m-alert-2 m-alert" id="loading-update-username-alert" style="display:none">
            <img src='https://static.eltiempo.com/media/css/images/ajax-loader.gif'>
        </section>
        <section class="m-alert-2 m-alert" id="aceptar-update-username-alert" style="display:none">
            <div class="txt-5" id="message"></div>

            <div class="txt-6" id="message_username"></div>
            <a href="javascript:void(0)" class="btn-2 close-alerta-update-user-ok"> ACEPTAR </a>
        </section>
        <section class="m-alert-2 m-alert" id="enviar-correo-verificacion" style="display: none;">
            <span class="ico-alert"></span>

            <div class="txt-5">El correo electrónico al que se enviará la verificación es: </div>

            <div class="txt-6 useremail"></div>

            <p class="txt-5">
                Revisa tu bandeja de entrada o correo no deseado.
            </p>
            <a href="/zona-usuario/actualizar-email"
               class="btn-1"> NO, CAMBIAR CORREO </a>
            <a href="javascript:void(0)"
               data-src="https://seg.eltiempo.com/portafolio/user-area/newsletters/send-email-service"
               class="btn-2"> SI, ENVIAR </a>
            <span class="cerrarBarra"></span>
            <span class="loader-icon" style="display: none"></span>
        </section>

        <section class="m-alert-2 m-alert correo-verificacion-enviado" id="emailUnverified"
                 style="display: none">
            <span class="ico-alert"></span>

            <div class="txt-5" id="message"></div>

            <a href="javascript:void(0)"
               onclick="javascript:setOmnitureEvent(this, 'eVar61', 'evento57', 'VerificarCorreo');verificarEmailFromUnverified('');"
               class="btn-1">Verificar correo</a>
            <a href="/usuario/editar?ce=1"
               onclick="javascript:setOmnitureEvent(this, 'eVar61', 'evento57', 'CambiarCorreo');"
               class="btn-2"> cambiar correo</a>

            <span class="cerrarBarra" onclick="javascript:cerrarAlertaEmailUnverified()"></span>
        </section>
    </div>
        
    </div>
                        <script defer="defer" src="/js/global_public.js?1645106650" type="text/javascript"></script>
            
        <script>var sharePortafolio = "/js/2887e5e.js?1645106650";</script>
        <!-- cXense script begin -->
    <script type="text/javascript">
        var cX = cX || {};
        cX.callQueue = cX.callQueue || [];
        cX.callQueue.push(['setSiteId', '9222263900732340951']);
        cX.callQueue.push(['sendPageViewEvent']);
    </script>
    <script type="text/javascript">
        (function () {
            try {
                var scriptEl = document.createElement('script');
                scriptEl.type = 'text/javascript';
                scriptEl.async = 'async';
                scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js';
                var targetEl = document.getElementsByTagName('script')[0];
                targetEl.parentNode.insertBefore(scriptEl, targetEl);
            } catch (e) {
            }
            ;
        }());
    </script>
    <!-- cXense script end -->

        <script type='text/javascript'>
            _sf_async_config.sections = "gobierno";
    _sf_async_config.authors = "Redacción Portafolio";
            /** CONFIGURATION END **/
            (function () {
                function loadChartbeat() {
                    var e = document.createElement('script');
                    var n = document.getElementsByTagName('script')[0];
                    e.type = 'text/javascript';
                    e.async = true;
                    e.src = '//static.chartbeat.com/js/chartbeat.js';
                    n.parentNode.insertBefore(e, n);
                }
                var oldonload = window.onload;
                window.onload = (typeof window.onload != 'function') ?
                        loadChartbeat : function () {
                            oldonload();
                            loadChartbeat();
                        };
            })();
    </script>
    
        <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
    window.OneSignal = window.OneSignal || [];
    OneSignal.push(function() {
      OneSignal.init({
        appId: oneSignalAppId
      });
    });
</script>
        
    </body>
</html>


