<!DOCTYPE html>
<html lang="es">
    <head>
        <script type='text/javascript'>var _sf_startpt = (new Date()).getTime()</script>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>
                    <script type="text/javascript">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</script>                        
                
            
    <meta name="title" content="EE.UU. libera a los sobrinos de Nicolás Maduro, a cambio de 7 estadounidenses presos en Venezuela | Internacional | Portafolio"/>

                
        <meta name="format-detection" content="telephone=no"/>

        <meta name="author" content="Casa Editorial El Tiempo"/>

        <meta name="genre" content="News"/>

        <meta name="geo.placename" content="Colombia"/>

        <meta name="geo.position" content="4.570868;-74.297333"/>

        <meta name="geo.region" content="CO"/>

        <meta name="google" content="notranslate"/>

        <meta name="ICBM" content="4.570868, -74.297333"/>

        <meta name="language" content="spanish"/>

        <meta name="distribution" content="global"/>

        <meta name="viewport" content="width=device-width, initial-scale=1.0"/>

                                    
                                    
                                    
                                    
                                    
                                                                
                                        
                        <meta name="robots" content="index, follow"/>

            
        
                        <meta name="twitter:card" content="summary_large_image"/>

            <meta name="twitter:site" content="@Portafolioco"/>

            <meta name="twitter:creator" content="@Portafolioco"/>

            <meta name="twitter:title" content="EE. UU. libera a sobrinos de Maduro a cambio de estadounidenses presos"/>

            <meta name="twitter:description" content="Los reportes indican que, dentro de los liberados, hay 5 directivos de la petrolera venezolana Citgo. | Internacional | Portafolio.co"/>

                                                                        <meta name="twitter:image" content="https://www.portafolio.co/files/article_main/uploads/2022/10/01/6338acb3d6a58.png"/>

                        

                        <link href="https://www.portafolio.co/files/article_main/uploads/2022/10/01/6338acb3d6a58.png" rel="image_src" />
<link href="https://www.portafolio.co/internacional/ee-uu-libera-a-los-sobrinos-de-nicolas-maduro-a-cambio-de-7-estadounidenses-presos-en-venezuela-571977" rel="canonical" />
 
<link href="https://www.portafolio.co/amp/internacional/ee-uu-libera-a-los-sobrinos-de-nicolas-maduro-a-cambio-de-7-estadounidenses-presos-en-venezuela-571977" rel="amphtml" />
            

    
    <meta name="cXenseParse:recs:articleid" content="571977"/>

    <meta name="cXenseParse:pageclass" content="article"/>

    <meta name="cXenseParse:recommendable" content="false"/>


        <meta name="cXenseParse:recs:articlepublicationdate" content="01 sáb 2022 - 04:45 p. m."/>

        <meta name="cXenseParse:recs:publishtime" content="2022-10-01T21:45:00.000Z"/>

                <meta name="cXenseParse:image" content="https://www.portafolio.co/files/article_main/uploads/2022/10/01/6338acb3d6a58.png"/>


        <meta name="news_keywords" content="libera, los, uu, ee, a"/>


        <meta name="keywords" content="libera, los, uu, ee, a">
    <meta name="description" content="Los reportes indican que, dentro de los liberados, hay 5 directivos de la petrolera venezolana Citgo. | Internacional | Portafolio.co">
            <meta property="fb:app_id" content="865245646889167"/>

        <meta property="og:title" content="EE. UU. libera a sobrinos de Maduro a cambio de estadounidenses presos"/>

        <meta property="og:url" content="https://www.portafolio.co/internacional/ee-uu-libera-a-los-sobrinos-de-nicolas-maduro-a-cambio-de-7-estadounidenses-presos-en-venezuela-571977"/>

        <meta property="fb:admins" content="100002279652972"/>

        <meta property="fb:pages" content="281595673240"/>

        <meta property="og:locale" content="es_CO"/>

        <meta property="og:site_name" content="Portafolio.co"/>

        <meta property="og:locale:alternate" content="es_LA"/>


            <meta property="og:description" content="Los reportes indican que, dentro de los liberados, hay 5 directivos de la petrolera venezolana Citgo. | Internacional | Portafolio.co"/>


                                                <meta property="og:image" content="http://www.portafolio.co/files/article_content/uploads/2022/10/01/6338acb3d6a58.png"/>

                        <meta property="og:image:width" content="600"/>

                        <meta property="og:image:height" content="450"/>

                        <meta property="og:image:type" content="image/jpeg"/>

                        

                    <meta property="article:tag" content="Estados Unidos"/>

                    <meta property="article:tag" content="Venezuela"/>

                    <meta property="article:tag" content="Nicolás Maduro"/>

                    <meta property="article:tag" content="Presos políticos"/>

                    <meta property="article:tag" content="bbc-news"/>

                    <meta property="article:tag" content="bbc-internacional"/>

    
            <meta property="og:type" content="article"/>

<title>    EE.UU. libera a los sobrinos de Nicolás Maduro, a cambio de 7 estadounidenses presos en Venezuela | Internacional | Portafolio
</title>
            

                        <link rel="stylesheet" href="/css/2ff5161.css?1664551746" />
            
            <script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "BreadcrumbList",
            "itemListElement": [
                {
                    "@type": "ListItem",
                    "position": 1,
                    "item": {
                        "@id": "https://www.portafolio.co/",
                        "name": "Inicio"
                    }
                },
                                {
                    "@type": "ListItem",
                    "position": 2,
                    "item": {
                        "@id": "https://www.portafolio.co/internacional",
                        "name": "Internacional"
                    }
                },
                {
                    "@type": "ListItem",
                    "position": 3,
                    "item": {
                        "@id": "https://www.portafolio.co/internacional/ee-uu-libera-a-los-sobrinos-de-nicolas-maduro-a-cambio-de-7-estadounidenses-presos-en-venezuela-571977",
                        "name": "EE. UU. libera a sobrinos de Maduro a cambio de estadounidenses presos"
                    }
                }
                            ]
        }
    </script>
 



                
        
            <!-- ad definition -->
                    <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
                            <script async src="/js/acbe6fc.js?1664551746" type="text/javascript"></script>
                        <script>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</script>

        
            
    <script type="text/javascript">
        var nc = '4563da6f176be58ebd5c29ac27bdefe6';
        var s_account = "eltiempoportafolio";
        var wf_public_url = "https://www.portafolio.co";
        // if (!("sas_pageid" in window)) {
        //     sas_pageid = '';
        // }
        var ssoClient = 'portafolio';
        var ssoProtocol = 'https';
        var ssoPortal = 'seg.eltiempo.com';
        var oneSignalAppId = 'c78deaf3-dded-4f5d-90de-ca3ba00d3029';
        var suscription_types = {"IG":"suscriptor-impreso","DS":"suscriptor-digital"}
    </script>

            <script src="/js/global.js?1664551746" type="text/javascript"></script>
    
        <script type="text/javascript">
                            
    s_pageName = ":internacional/ee.-uu.-libera-a-sobrinos-de-maduro-a-cambio-de-estadounidenses-presos/articulo";
    s.pageName = "PO:internacional:ee.-uu.-libera-a-sobrinos-de-maduro-a-cambio-de-estadounidenses-presos-571977";
    s.channel = "PO:internacional";
        s.prop4 = "internacional";
    s.prop26 = "571977";
    var nombreSeccion = "internacional";

    </script>

        <script type='text/javascript'>
        /** CONFIGURATION CHARTBEAT **/
        var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
        _sf_async_config.uid = 50648;
        _sf_async_config.domain = 'portafolio.co';
        _sf_async_config.useCanonical = true;
        _sf_async_config.flickerControl = false;
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>    
            <script type="text/javascript">
            var isASection = false;
        </script>
                <script defer="defer" src="/js/global_login.js?1664551746" type="text/javascript"></script>
        
        <!-- Google  Analytic (gtm.js)  -->
                                    <script>
                    (function(w,d,s,l,i){
                        w[l]=w[l]||[];
                        w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});
                        var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
                        j.async=true;
                        j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;
                        f.parentNode.insertBefore(j,f);
                    })(window,document,'script','dataLayer','GTM-5SXF2Q3');
                </script>
                    
        

                     <script type="text/javascript">
            !function (e, f, u) {
                e.async = 1;
                e.src = u;
                f.parentNode.insertBefore(e, f);
            }(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/eltiempoeditorial-portafolio/loader.js');
        </script>
    
        <link href="/css/selection-sharer.css?1664551746" type="text/css" rel="stylesheet"/>
    
        <script src="/js/article_desktop_dtm.js?1664551746" type="text/javascript"></script>
    
        <script defer="defer" src="/js/article_desktop.js?1664551746" type="text/javascript"></script>
    
                                             
                                            
                                            
                                            
                                            
                                    <script>
                        !function(s,e,n,c,r){if(r=s._ns_bbcws=s._ns_bbcws||r,s[r]||(s[r+"_d"]=s[r+"_d"]||[],s[r]=function(){s[r+"_d"].push(arguments)},s[r].sources=[]),c&&0>s[r].sources.indexOf(c)){var t=e.createElement(n);t.async=1,t.src=c;var a=e.getElementsByTagName(n)[0];a.parentNode.insertBefore(t,a),s[r].sources.push(c)}}
                        (window,document,"script","https://news.files.bbci.co.uk/ws/partner-analytics/js/pageTracker.min.js","s_bbcws");
                        s_bbcws('partner', 'www.portafolio.co');
                        s_bbcws('producer', 'mundo');
                        s_bbcws('language', 'es_co');
                        s_bbcws('track', 'pageView');
                    </script>
                    <noscript>
                        <noscript><img src="//a1.api.bbc.co.uk/hit.xiti?&x8=[synd_v5.7.0_nojs]&s=598346" height="1"width="1" border="0"alt="" /></noscript>
                    </noscript>
                                            
                                    
    <script>
        var digitalData = digitalData || {};
        digitalData = {
            page: {
                autores: 'Redacción - BBC News Mundo',
                contentType: 'article',
                datePublish: '2022-10-01',
                day: dayOfTheWeek(),
                hour: hour(),
                pageID: pageID(),
                pageName: pageName(),
                referrer: referrer(),
                section: section(),
                subsection: subsection(),
                tags: String.prototype.split.call('Estados Unidos,Venezuela,Nicolás Maduro,Presos políticos,bbc-news,bbc-internacional', ','),
                userName: getUserName(),
                            }
        };
    </script>

            <script>
            let articleImagesPreload = {"image":"\/files\/article_multimedia\/uploads\/2022\/10\/01\/6338acb3d6a58.png"};
        </script>
                    <script src="/js/article_loadMore.js?1664551746" type="text/javascript"></script>
            
    <link rel="shortcut icon" href="/favicon.ico?1664551746" />

                              <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="C3XY2-NRYBF-4FDP7-V2LRQ-4SUXE",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,_,o,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",o=document.getElementsByTagName("script")[0],o.parentNode.insertBefore(r,o);try{_=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",_=r.contentWindow.document}_.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"C3XY2-NRYBF-4FDP7-V2LRQ-4SUXE",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},_.write("<bo"+'dy onload="document._l();">'),_.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e=""=="true"?1:0,t="",n="eow65cqxjhhquyzzswqa-f-3b544e416-clientnsv4-s.akamaihd.net",i="false"=="true"?2:1,_={"ak.v":"32","ak.cp":"83330","ak.ai":parseInt("588613",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"8636056","ak.r":42316,"ak.a2":e,"ak.m":"dscb","ak.n":"essl","ak.bpcip":"35.173.238.0","ak.cport":41806,"ak.gh":"23.62.155.138","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1664718240","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==iGG885CiDMCWMwgg90/LcusV/cUt9MnJ8A0J6QlBXKUmbuP3X5K1tbEVs4CD7e8eygTkrTESGtHpJrodIgNf0wtnAUsnQTauA6y4gp62PBy9gnqk738bun+svD8J0fQbjUbBLA3w466Gp6tmSDKUt+pD6EiyDOqLqJ2MCoK3TNdPgFrUWqnsPX73Mx2NVwadD6PujBqi7SMhuC/Z9zzsdjHwZ184roDT14O5GGiRNucxOb6ORqmLkUz42gRcvSD4XNfwA/AWv0+sOaI1aFJoWphqsdaGMP/TyR/Al/yNQbxT29WNF7RUOzw3NoFWsQzyndHk0lKnL2eyCYC40XGc2pg92nTfK7+OdU5Z6qNY8x/gWeKENfl2dAkHAs3+53HMp4oOaqeLmxN0xLTQBHfU5MNVItKOlOLYxPNZ5b1dMe0=","ak.pv":"31","ak.dpoabenc":"","ak.tf":i};if(""!==t)_["ak.ruds"]=t;var o={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))_["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(_)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t","ak.tf"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:_,akDNSPreFetchDomain:n,init:function(){if(!o.i){var a=BOOMR.subscribe;a("before_beacon",o.av,null,null),a("onbeacon",o.rv,null,null),o.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head>
<body     class="article-page  section-internacional"
    data-article-id="571977"
    data-logged="false"
>
        <!-- Google  site tag (gtm.js)  -->
            <noscript>
            <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5SXF2Q3" height="0" width="0" style="display:none;visibility:hidden">
            </iframe>
        </noscript>
        <div id="main-container"  class="main-container" >

                    <div class="ads-module-alignment" style="min-height:255px;">
                <div class="module-ads">
                    <!-- ad - billboard -->
                        <div id="div-gpt-ad-1629474349477-0"
         data-ad-unit-name="billboard"
         style="min-width: 728px; min-height: 90px;"
         class="ad-display"
    >
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1629474349477-0'); });
        </script>
    </div>


                    <!-- ad - barra_flotante_inferior -->
                    <div class="gpt-slot-barra-flotante-inferior oculto">
    <div class="gpt-slot-close-btn" id="gpt-slot-barra-flotante-inferior-close-btn">
                    <img alt="close" class="gpt-slot-close-btn-img" src="/images/1efece8.png?1664551746">
            </div>
    <script>
        let stickyBar = document.getElementById('gpt-slot-barra-flotante-inferior-close-btn');
        stickyBar.addEventListener('click', () => {
            let stickyBarContainer = document.getElementsByClassName('gpt-slot-barra-flotante-inferior');
            stickyBarContainer[0].classList.add('oculto')
        }, false);
    </script>
        <div id="div-gpt-ad-1629474374161-0"
         data-ad-unit-name="barra_flotante_inferior"
         style="min-width: auto; min-height: auto;"
         class=""
    >
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1629474374161-0'); });
        </script>
    </div>

</div>
                </div>
                <div class="module-ads">
        
        
    <div id="p21074-m189-188-190" class=""><style> .opinion .content_grid_especiales .article-top .article-details .title{color: #fff} </style><!-- NO BORRAR --><script>
$(document).ready(function(){
$("li.link.external.last").find("a").attr("target","_blank");
});
</script><script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src='https://embed.playbuzz.com/sdk.js';fjs.parentNode.insertBefore(js,fjs);}(document,'script','playbuzz-sdk'));</script></div></div>
            </div>
        
                    <header >
    <div class="topbar">        
                    
            <a class="btn-logo" href="/"><span class="portafolio-icon"></span></a>
                            <ul class="cliente">
    <li class="buscador-header-container">
      <a>
          <span id="buscador-icon" class="buscador-icon"></span>
          <form id="buscador-form" class="buscador-form" style="display: none;" method="GET" action="/buscar" name="search_form">
              <span id="buscador-icon-submit" class="buscador-icon"></span>
              <input class="search bloque" type="text" name="q" placeholder="Buscar">
              <span id="cerrar-icon" class="cerrar-icon"></span>
          </form>
      </a>
  </li>    
    <li>
        <a href="https://seg.eltiempo.com/suscripciones/impreso/portafolio"><span class="suscribase">SUSCRIBIRSE</span></a>
    </li>
    <li class="login-bar">
        <a href="/zona-usuario/crear"><span class="cuenta">CREE UNA CUENTA</span></a>
    </li>
    <li class="login-bar">
        <a><span class="ingresar conectate">INICIAR SESIÓN</span></a>
    </li>
            <li class="user-bar cuenta" style="display: none;" data-src="https://seg.eltiempo.com/api/user-bar/portafolio">
            <div class="top-header-icon logged">
                <span class="username active"></span>
                <ul id="dropdownZonaUsuario" class="dropdown">
    
            <li>
            <div class="dropdown-title">Zona de usuario</div>
        </li>
        <li>
        <a href="/zona-usuario/configurar-mis-datos">
            Configurar mis datos
        </a>
    </li>
    <li>
        <a href="/zona-usuario/articulos-guardados">
            Artículos guardados
        </a>
    </li>
    <li>
        <a href="/zona-usuario/boletines">
            Boletines
        </a>
    </li>
    <li>
        <a href="/zona-usuario/club-vivamos">
            Club vivamos
        </a>
    </li>
    <li>
        <a href="/zona-usuario/preguntas-frecuentes">
            Preguntas frecuentes
        </a>
    </li>
            <li>
        <a class="cierre_sesion"
           data-src="https://seg.eltiempo.com/server/logout/portafolio"
           data-href="/usuario/cerrar">
            Cerrar sesión
        </a>
    </li>
    </ul>
            </div>
        </li>
    </ul>
            </div>
                    <nav itemscope="" itemtype="https://schema.org/SiteNavigationElement">
         
<div class="menu_seccion">
    <div class="secciones">
        <div class="menu-title">Secciones</div>
        <ul class="secciones-menu">
  <li class="portada link first">
    <a href="/" itemprop="url">Portada</a>
  </li>
  <li class="economia">
    <a href="/economia" itemprop="url">Economia</a>
  </li>
  <li class="negocios">
    <a href="/negocios" itemprop="url">Negocios</a>
  </li>
  <li class="internacional current">
    <a href="/internacional" itemprop="url">Internacional</a>
  </li>
  <li class="innovacion">
    <a href="/innovacion" itemprop="url">Innovacion</a>
  </li>
  <li class="mis-finanzas">
    <a href="/mis-finanzas" itemprop="url">Mis finanzas</a>
  </li>
  <li class="opinion">
    <a href="/opinion" itemprop="url">Opinion</a>
  </li>
  <li class="tendencias">
    <a href="/tendencias" itemprop="url">Tendencias</a>
  </li>
  <li class="revista-portafolio">
    <a href="/revista-portafolio" itemprop="url">Revista</a>
  </li>
  <li class="link">
    <a href="/foros" itemprop="url">Foros</a>
  </li>
  <li class="link external last">
    <a href="/premios" itemprop="url">Premios</a>
  </li>
</ul>


    </div>
    <div class="main_seccion current">
        <a href="/internacional">Internacional</a>
    </div>
            <!-- vcl esi error -->
    </div>
    </nav>
        <nav class="sticky article-standard">
        <div class="menu_seccion">
            <div class="secciones">
                <div class="menu-title">Secciones</div>
                <div class="espacio-menu-avance"></div>
                <ul class="secciones-menu">
  <li class="portada link first">
    <a href="/" itemprop="url">Portada</a>
  </li>
  <li class="economia">
    <a href="/economia" itemprop="url">Economia</a>
  </li>
  <li class="negocios">
    <a href="/negocios" itemprop="url">Negocios</a>
  </li>
  <li class="internacional current">
    <a href="/internacional" itemprop="url">Internacional</a>
  </li>
  <li class="innovacion">
    <a href="/innovacion" itemprop="url">Innovacion</a>
  </li>
  <li class="mis-finanzas">
    <a href="/mis-finanzas" itemprop="url">Mis finanzas</a>
  </li>
  <li class="opinion">
    <a href="/opinion" itemprop="url">Opinion</a>
  </li>
  <li class="tendencias">
    <a href="/tendencias" itemprop="url">Tendencias</a>
  </li>
  <li class="revista-portafolio">
    <a href="/revista-portafolio" itemprop="url">Revista</a>
  </li>
  <li class="link">
    <a href="/foros" itemprop="url">Foros</a>
  </li>
  <li class="link external last">
    <a href="/premios" itemprop="url">Premios</a>
  </li>
</ul>


            </div>
            <a class="portafolio-icon" href="/"></a>
            <span class="titular-sticky">EE. UU. libera a sobrinos de Maduro a cambio de estadounidenses presos</span>
            <div class="texto_redes7">
                <ul class="lista-redes">
                    <li network="facebook">
                        <a class="redes facebook" href=""></a>
                    </li>
                    <li network="enviar">
                        <a class="redes enviar open-share-by-email-popup" href=""></a>
                    </li>
                    <li network="twitter">
                        <a class="redes twitter" href=""></a>
                    </li>
                    <li network="linkedin">
                        <a class="redes linkedin" href=""></a>
                    </li>
                    <li network="google">
                        <a class="redes google" href=""></a>
                    </li>
                    <li network="guardar">
                        <a class="redes guardar btn_Texto3 save-article tooltip-save">
                            <div class="tooltip-guardado tooltip-guardar save-tooltip-message"></div>
                        </a>
                    </li>
                </ul>
                <span class="switcher"></span>
            </div>
        </div>
        <div class="avance-articulo">
            <div class="porcentaje-avance"></div>
        </div>
                <div class="alertaSiguienteArticulo" style="display:none">
            <div class="contenidoAlerta">
                <span class="aContinuacion">A continuación: </span>
                <span class="nombreArticulo"></span>
                <span class="cerrar-icon cerrar-equis"></span>
            </div>
        </div>
    </nav>
    </header>    
    <!-- ad -->
    <div class="gpt-slot-satelite-container oculto">
    <div class="gpt-slot-satelite">
        <div class="gpt-slot-close-btn" id="gpt-slot-satelite-close-btn">
                            <img alt="close" class="gpt-slot-close-btn-img" src="/images/1efece8.png?1664551746">
                    </div>
        <script>
            let satelliteAd = document.getElementById("gpt-slot-satelite-close-btn");
            satelliteAd.addEventListener("click", () => {
                let satelliteAdContainer = document.getElementsByClassName('gpt-slot-satelite-container');
                satelliteAdContainer[0].classList.add('oculto')
            }, false);
        </script>
            <div id="div-gpt-ad-1629474509720-0"
         data-ad-unit-name="satelite"
         style="min-width: auto; min-height: auto;"
         class="ad-display"
    >
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1629474509720-0'); });
        </script>
    </div>

    </div>
</div>


                    <span class="barra verificacion" id="barraVerificacionHeader" style="display: none">
    Hola <span class="username"></span> el correo <span class="useremail"></span> no ha sido verificado.
    <a href="javascript:void(0)" onclick="javascript:checkEmail();setOmnitureEvent(this, 'eVar61', 'evento57', 'VarificarCorreo');"> Verificar correo </a>
    ó
    <a href="/zona-usuario/actualizar-email" onclick="javascript:setOmnitureEvent(this, 'eVar61', 'evento57', 'CambiarCorreo');">cambiar correo.</a>
    <span class="cerrarBarra" onclick="javascript:$('#barraVerificacionHeader').remove();setOmnitureEvent(this, 'eVar61', 'evento57', 'Cerrar');"></span>
</span>            
<span class="barra" style="display: none;" id="barraActivacionHeader">
    ¡Hola <span class="username"></span>, su correo ha sido verificado! Ahora puede elegir los
    <a href="/zona-usuario/boletines" onclick="javascript:setOmnitureEvent(this, 'eVar61', 'evento57', 'IrZonaUsuario');">Boletines</a>
    que le gustaría recibir.
    <span class="cerrarBarra" onclick="javascript:setOmnitureEvent(this, 'eVar61', 'evento57', 'Cerrar');"></span>
</span>
        
                                    <div class="article default" data-history-state="0" data-scroll-url="/internacional/ee-uu-libera-a-los-sobrinos-de-nicolas-maduro-a-cambio-de-7-estadounidenses-presos-en-venezuela-571977" data-title="EE. UU. libera a sobrinos de Maduro a cambio de estadounidenses presos" id="article-571977" data-published="2022-10-01" data-tracking="/track/pageviews/article-571977" itemscope itemtype="https://schema.org/NewsArticle">
                 <meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.portafolio.co/internacional/ee-uu-libera-a-los-sobrinos-de-nicolas-maduro-a-cambio-de-7-estadounidenses-presos-en-venezuela-571977"><div class="tags-article">
                                                            <hidden data-slug="estados-unidos" data-title="Estados Unidos"></hidden><hidden data-slug="venezuela" data-title="Venezuela"></hidden><hidden data-slug="nicolas-maduro" data-title="Nicolás Maduro"></hidden><hidden data-slug="presos-politicos" data-title="Presos políticos"></hidden><hidden data-slug="bbc-news" data-title="bbc-news"></hidden><hidden data-slug="bbc-internacional" data-title="bbc-internacional"></hidden></div>
                                     
                 
                     <div class="content_grid_especiales cabezote-scroll-infinito">
                         <div class="article-top container_col">

                                                                                                 <p class="name-section">
                                        <a class="logoSection" href="https://www.portafolio.co/internacional">
                                            Internacional
                                        </a>
                                    </p>
                                                             
                                                              
                             
                             <span class="hidden-imp" itemprop="author" itemscope itemtype="https://schema.org/Person">
                                <span itemprop="name">
                                                                            Portafolio
                                                                    </span>
                             </span>

                                                              
                             
                         <h1 itemprop="headline" class="title tiemposBold8 titularUnderBlanco " id="p571977-m389-388-390">EE. UU. libera a sobrinos de Maduro a cambio de estadounidenses presos</h1><p itemprop="description" class="epigraph regular_lead1 " id="p571977-m433-1-434">Los reportes indican que, dentro de los liberados, hay 5 directivos de la petrolera venezolana Citgo.</p></div>
                                                      <div class="specials-link-container container_col">
                                 
                             </div>
                         
                     </div>

                 
                 <div class="content_grid_articulos">

                     
                         <div class="container_col article-modules">

                                                         <section class="col1"><div class="social-col social-sticky">
                                                                                      <!-- ad - 160x600 -->
                                                 <div id="div-gpt-ad-1629474463191-0" data-ad-unit-name="160x600" style="min-width: 120px; min-height: 600px;" class="ad-display">
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1629474463191-0'); });
        </script></div>

                                             </div>
                                                              </section><section class="col2 article-container"><div class="container_col article-media">

                                        <section class="col3 media "><div class="captioned-image " id="p571977-m395-394-396">
                                                
                                                
                                                
                                            <figure itemscope="" itemtype="http://schema.org/ImageObject" id="m400-399-401" class="foto-articuloApertura "><img alt="BBC Mundo: El Presidente Joe Biden duran te un evento el 30 de sept" itemprop="image" src="/files/article_multimedia/uploads/2022/10/01/6338acb3d6a58.png" style="display: inline;" data-original="/files/article_multimedia/uploads/2022/10/01/6338acb3d6a58.png"></figure><p id="m407-1-408" class="foto-description pieFoto1 ">BBC Mundo: El Presidente Joe Biden duran te un evento el 30 de sept</p><p id="m413-2-414" class="foto-author credito1 ">Reuters</p></div></section></div>

                                
                                                                                                     
                                 <div class="info">
                                                                            <div class="patrocinado-bk">
                                            <img src="/images/logo-bbc-mundo.jpg?1664551746" class="bbc-news" data-original="/images/logo-bbc-mundo.jpg?1664551746"></div>
                                        <br><div class="openSansBold1">POR:</div>

                                         <div class="signature-container">
                                             
                                         <div class="signature openSansBold2 " id="p571977-m421-420-422">Redacción - BBC News Mundo</div></div>

                                     
                                                                                                                           <div class="date-time openSansBold1">
                                                 octubre 01 de 2022 - 04:45 p. m.
                                             </div>

                                             <div class="hidden-imp" itemprop="datePublished">
                                                 2022-10-01
                                             </div>

                                             <div class="hidden-imp" itemprop="dateModified">
                                                 2022-10-01
                                             </div>
                                                                              
                                                                                                                                                                                                                     <div class="hidden-imp" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                                                 <img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAMAAAACCAYAAACddGYaAAAAEklEQVR42mP8/vYtDwMUMCJzAGRcBb2SHTFTAAAAAElFTkSuQmCC" data-original="https://www.portafolio.co/files/article_content/uploads/2022/10/01/6338acb3d6a58.png"><meta itemprop="url" content="https://www.portafolio.co/files/article_content/uploads/2022/10/01/6338acb3d6a58.png"><meta itemprop="width" content="600"><meta itemprop="height" content="450"></div>
                                                                                  <div class="hidden-imp" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                                             <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                                                                                                  <img src="/images/logo_po_1_600x60.png?1664551746" data-original="/images/logo_po_1_600x60.png?1664551746"><meta itemprop="url" content="https://www.portafolio.co/images/logo_po_1_600x60.png?1664551746"><meta itemprop="width" content="600"><meta itemprop="height" content="60"></div>
                                             <meta itemprop="name" content="Portafolio"></div>
                                                                      </div>

                                                                      <div class="article-content" itemprop="articleBody">

                                         

                                                                                  <!-- inread -->
                                                                                     
                                         
                                         


                                         


                                         

                                         
                                         
                                         
                                         
                                         
                                         



                                         
                                         
                                                                                  


                                                                                      
                                         
                                     <p class="parrafo first-parrafo " id="p571977-m427-426-428">El presidente de EE.UU., Joe Biden, perdonó y permitió la liberación de Efraín Antonio Campo Flores y Franqui Francisco Flores de Freitas, familiares del presidente venezolano, Nicolás Maduro, a cambio de siete estadounidenses encarcelados en Venezuela.</p><p class="parrafo first-parrafo " id="p571977-m439-1-440">Según informó la agencia de noticias Efe, Biden firmó "hace semanas" la orden destinada a perdonar a Campo Flores y Flores de Freitas; pero el intercambio no se produjo sino hasta ahora porque las dos partes tenían que terminar las negociaciones y resolver algunos temas logísticos, según fuentes anónimas que citó la agencia.</p><p class="parrafo first-parrafo " id="p571977-m445-2-446">Los dos venezolanos, sobrinos de la primera dama venezolana, Cilia Flores, fueron condenados en diciembre de 2017 en una corte de Nueva York a cumplir 18 años de cárcel por narcotráfico.</p><p class="parrafo first-parrafo " id="p571977-m451-3-452">"Hoy, luego de años de permanecer encarcelados de manera errónea en Venezuela, traemos de vuelta a Jorge Toledo, Tomeu Vadell, Alirio Zambrano, Jose Luis Zambrano, Jose Pereira, Matthew Heath, y Osman Khan," dijo el Presidente Biden en un comunicado publicado por la Casa Blanca.</p><p class="parrafo first-parrafo " id="p571977-m457-4-458">Los 5 liberados ejecutivos de la petrolera estatal venezolana Citgo liberados son Tomeu Vadell, Jose LuisZambrano, Alirio Zambrano, Jorge Toledo y Jose Pereira.</p><p class="parrafo first-parrafo " id="p571977-m463-5-464">Del ciudadano Osman Khan, se sabe que es un hombre de Florida arrestado en enero.</p><p class="parrafo first-parrafo " id="p571977-m469-6-470">Sobre Matthew Heath, fuentes le dijeron a la agencia Reuters que era un ex Marine estadounidense que se encontraba hospitalizado luego de lo que se reportó como un "intento de suicidio" en junio. Fue arrestado en 2020 acusado de cargos de terrorismo, los cuales negaba.</p><p class="parrafo first-parrafo " id="p571977-m475-7-476">Por su lado, el gobierno venezolano emitió un comunicado informando la liberación de "2 jóvenes venezolanos injustamente apresados" en EE.UU.</p><p class="parrafo first-parrafo " id="p571977-m481-8-482">A pesar de no dar mayores detalles, el comunicado venezolano "saluda el resultado de estas conversaciones" además de "hacer votos por la preservación de la paz".</p><p class="parrafo first-parrafo " id="p571977-m487-9-488">Recuerda que puedes recibir notificaciones de BBC News Mundo. Descarga la nueva versión de nuestra app y actívalas para no perderte nuestro mejor contenido.  </p></div>
                                 
                                 
                                                                                                               <div class="article-bottom-ads">
                                             </div>
                                                                                                                                           <div class="patrocinado-bk">
                                            <img src="/images/logo-bbc-mundo.jpg?1664551746" class="bbc-news" data-original="/images/logo-bbc-mundo.jpg?1664551746"><div class="bbc-creditos"><h3>Créditos:</h3> <p> BBC NEWS </p> </div>
                                    </div>
                                                                                                                                            <div class="container__btngoogle">
                                        <a class="btn__googlelink" target="_blank" href="https://news.google.com/publications/CAAqKAgKIiJDQklTRXdnTWFnOEtEWEJ2Y25SaFptOXNhVzh1WTI4b0FBUAE?oc=3&amp;ceid=CO:es-419">Reciba noticias de Portafolio desde Google news</a>
                                     </div>
                                         <div class="actions-wrapper">
                                            <ul class="actions-nav"><li class="reportar-error">
                                                    <a class="btn_Texto3 open-report-error-popup">REPORTAR ERROR</a>
                                                </li>
                                                                                                <li>
                                                    <a href="javascript:void(0);" onclick="printArticle('article-571977')" class="btn_Texto3 addthis_button_print"> IMPRIMIR </a>
                                                </li>
                                                                                            </ul></div>
                                                                        
                                    
                                                                                                                                                                                                                             <div class="board-recomendados" id="board-recomendados" data-excludeId="571977">

    <div class="recomendados-title">
        <h2>Destacados</h2>
        <div class="recomendados-title-menu">
            <ul class="recomendados-menu" >
                                        <li data-section="internacional" id="section_internacional" class="section">INTERNACIONAL</li>
                                        <li data-section="negocios" id="section_negocios" class="section">NEGOCIOS</li>
                                        <li data-section="mis-finanzas" id="section_mis-finanzas" class="section">MIS FINANZAS</li>
                                        <li data-section="opinion" id="section_opinion" class="section">OPINIÓN</li>
                            </ul>
        </div>
    </div>

    <div class="recomendados-contenido"></div>


    <div class="recomendados-ver-mas">
        <a id="recomendados-ver-mas" href="#">
            <div class="progress-bar-carrusel">
            </div>
        </a>
    </div>
</div>
<script>
        $('.board-recomendados').click(function (event) {
            clearInterval(timeBarra);
            clickEvent(event);
        });
                
        $('.board-recomendados').bind("mouseup touchend", function (e) {
            clickEvent(e); 
            clearInterval(timeBarra);
        });
</script>
<div class="ads-end-article">
                                            </div>
                                                                     
                             </section><section class="col_fija"><div class="module-ads">
                                            <!-- ad - primer_robapagina -->
                                                <div id="div-gpt-ad-1629474397280-0" data-ad-unit-name="primer_robapagina" style="min-width: 300px; min-height: 250px;" class="ad-display">
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1629474397280-0'); });
        </script></div>

                                        </div>
                                         <div class="left-most-read">
        <div class="most-read-board">
        
                <div class="listing contentNews-listing mostRead-listing  view-list">
                    <h2 class="box-title">
                        Lo más leído
                    </h2>
                            
    
            
                                                        <div class="listing-item no-image first ">
                                                <div class="listing-counter">1.</div>

                                                <h3 class="listing-title">
                                                    <a class="page-link" href="/economia/finanzas/peso-colombiano-los-efectos-y-consecuencias-de-su-desplome-571946">El peso se desploma: los 'golpes' contra la moneda colombiana</a>
    
    </h3>

                                
            </div>


        
            
                                            <div class="listing-item no-image ">
                                                <div class="listing-counter">2.</div>

                                                <h3 class="listing-title">
                                                    <a class="page-link" href="/mis-finanzas/fotomultas-propietario-de-carro-debe-pagar-si-otra-persona-comete-la-infraccion-571932">Dueño del carro debe pagar fotomulta así otro haya cometido infracción</a>
    
    </h3>

                                
            </div>


        
            
                                            <div class="listing-item no-image ">
                                                <div class="listing-counter">3.</div>

                                                <h3 class="listing-title">
                                                    <a class="page-link" href="/mis-finanzas/inflacion-conozca-como-cuidar-sus-finanzas-personales-ante-la-alta-inflacion-571893">Que la inflación no 'dañe' sus finanzas: tips para cuidar el bolsillo</a>
    
    </h3>

                                
            </div>


        
            
                                            <div class="listing-item no-image ">
                                                <div class="listing-counter">4.</div>

                                                <h3 class="listing-title">
                                                    <a class="page-link" href="/economia/finanzas/nequi-usuarios-reportan-caida-este-sabado-1-de-septiembre-571970">Nequi responde ante masiva queja por caída de su plataforma</a>
    
    </h3>

                                
            </div>


        
            
                                            <div class="listing-item no-image ">
                                                <div class="listing-counter">5.</div>

                                                <h3 class="listing-title">
                                                    <a class="page-link" href="/economia/empleo/contratos-por-prestacion-de-servicios-serian-reemplazados-por-empleos-temporales-571971">Empleos temporales reemplazarían contratos por prestación de servicios</a>
    
    </h3>

                                
            </div>


        
            
                                            <div class="listing-item no-image ">
                                                <div class="listing-counter">6.</div>

                                                <h3 class="listing-title">
                                                    <a class="page-link" href="/economia/finanzas/luz-fabiola-la-verdadera-historia-de-quien-insulto-a-francia-marquez-571888">La verdadera historia de la mujer que insultó a Francia Márquez</a>
    
    </h3>

                                
            </div>


        
    

                                                    </div>

</div>
</div><div class="module-ads">
                                            <!-- ad - banner_300x600 -->
                                                <div id="div-gpt-ad-1629474485334-0" data-ad-unit-name="banner_300x600" style="min-width: 300px; min-height: 600px;" class="ad-display">
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1629474485334-0'); });
        </script></div>

                                        </div>
                                            <div class="modulo-portales-vertical">
        <div class="titulo-portales-vertical">
            <div class="titulo-portales-izq">
                <h3>Mis Portales</h3>
            </div>
            <div class="titulo-portales-der"></div>
        </div>
        <div class="portales-vertical">
            <div class="portales-vertical-contenedor">
                                    <div class="portales-vertical-item">
                        <div class="foto-portales-item">
                            <a href="https://www.eltiempo.com/mundo/venezuela/venezuela-y-ee-uu-intercambian-prisioneros-liberados-sobrinos-706691"><img
                                    src="https://www.eltiempo.com/files/image_409_305/uploads/2017/02/11/589fc77777bb9.jpeg"></a>
                        </div>
                        <div class="titular-portales-item">
                            <div class="logo-portal-et"></div>
                            <a href="https://www.eltiempo.com/mundo/venezuela/venezuela-y-ee-uu-intercambian-prisioneros-liberados-sobrinos-706691">
                                Venezuela y EE. UU. intercambian prisioneros: liberados sobrinos de Cilia Flores
                            </a>
                        </div>
                    </div>
                                    <div class="portales-vertical-item">
                        <div class="foto-portales-item">
                            <a href="https://www.motor.com.co/industria/Toyota-llega-a-acuerdo-por-bombas-de-combustible-defectuosas-20220909-0015.html"><img
                                    src="https://www.motor.com.co/__export/1661988876050/sites/motor/img/2022/08/31/istock-853165500.jpg_815945270.jpg"></a>
                        </div>
                        <div class="titular-portales-item">
                            <div class="logo-portal-motor"></div>
                            <a href="https://www.motor.com.co/industria/Toyota-llega-a-acuerdo-por-bombas-de-combustible-defectuosas-20220909-0015.html">
                                Toyota llega a acuerdo por bombas de combustible defectuosas
                            </a>
                        </div>
                    </div>
                                    <div class="portales-vertical-item">
                        <div class="foto-portales-item">
                            <a href="https://www.futbolred.com/fuera-del-futbol/maraton-en-berlin-se-han-batido-los-ultimos-records-del-mundo-166498"><img
                                    src="https://www.futbolred.com/files/image_409_305/uploads/2022/09/26/63317f2b85f31.jpeg"></a>
                        </div>
                        <div class="titular-portales-item">
                            <div class="logo-portal-fr"></div>
                            <a href="https://www.futbolred.com/fuera-del-futbol/maraton-en-berlin-se-han-batido-los-ultimos-records-del-mundo-166498">
                                ¿Qué tiene de especial Berlín para que se batan los récords del mundo?
                            </a>
                        </div>
                    </div>
                                    <div class="portales-vertical-item">
                        <div class="foto-portales-item">
                            <a href="http://www.caustica.co/actualidad/educacion/aprender-ingles-facil-y-gratis-es-posible-esta-pagina-del-gobierno-de-estados-unidos-te-ayudara-en/1661"><img
                                    src="http://www.caustica.co/assets/backend//2022-09/img externas_235.png"></a>
                        </div>
                        <div class="titular-portales-item">
                            <div class="logo-portal-caustica"></div>
                            <a href="http://www.caustica.co/actualidad/educacion/aprender-ingles-facil-y-gratis-es-posible-esta-pagina-del-gobierno-de-estados-unidos-te-ayudara-en/1661">
                                Aprender inglés fácil y gratis es posible: esta página del gobierno de Estados Unidos te ayudará en ello
                            </a>
                        </div>
                    </div>
                                    <div class="portales-vertical-item">
                        <div class="foto-portales-item">
                            <a href="https://www.alo.co/entretenimiento/Chyno-Miranda-se-habria-escapado-de-la-clinica-de-rehabilitacion-en-Caracas-20220920-0009.html"><img
                                    src="https://www.alo.co/__export/1663713378990/sites/alo/img/2022/09/20/150895431_245045033901030_8914216256724513417_n_1_crop1663713133035.jpg_554133157.jpg"></a>
                        </div>
                        <div class="titular-portales-item">
                            <div class="logo-portal-alo"></div>
                            <a href="https://www.alo.co/entretenimiento/Chyno-Miranda-se-habria-escapado-de-la-clinica-de-rehabilitacion-en-Caracas-20220920-0009.html">
                                Chyno Miranda se habría escapado de la clínica de rehabilitación en Caracas
                            </a>
                        </div>
                    </div>
                            </div>
        </div>
    </div>
</section></div>
                                      </div>

                 
                                                    
                                                            <div class="ads-end-content">
                            <div class="article-content-taboola"></div>
                        </div>
                                                <div class="articulo-ayuda">
                            <span class="txt1">Siga bajando</span>
                            <span class="txt2">para encontrar más contenido</span>
                            <span class="icon-flecha"></span>
                        </div>
                                                            
                                                              </div>                    <span id="scroll-load-path-1" class="scroll-load-path" 
             data-item="1"
             data-title="Migrantes demandan a gobernador de EE. UU. por reubicación fraudulenta"
             data-href="/page/internacional/migrantes-demandan-al-gobernador-de-florida-en-estados-unidos-por-reubicacion-fraudulenta-571915.html">
        </span>
                    <span id="scroll-load-path-2" class="scroll-load-path" 
             data-item="2"
             data-title="Pierden en política: ¿Qué está pasando con la izquierda en Europa?"
             data-href="/page/internacional/que-esta-pasando-con-la-izquierda-en-europa-571960.html">
        </span>
                    <span id="scroll-load-path-3" class="scroll-load-path" 
             data-item="3"
             data-title="El impacto en la guerra de la anexión a Rusia de 4 regiones ucranianas"
             data-href="/page/internacional/guerra-en-ucrania-cuales-son-las-4-regiones-ucranianas-anexadas-por-rusia-y-que-impacto-tendra-571920.html">
        </span>
                    <span id="scroll-load-path-4" class="scroll-load-path" 
             data-item="4"
             data-title="100 años de la Marcha sobre Roma, cómo Benito Mussolini logró hacerse con el poder en Italia e instalar el primer gobierno fascista"
             data-href="/page/internacional/100-anos-de-la-marcha-sobre-roma-como-benito-mussolini-logro-hacerse-con-el-poder-en-italia-e-instalar-el-primer-gobierno-fascista-571979.html">
        </span>
    <div class="ads-1200-article">
                     </div><div class="col_completa">
    <div class="modulo-recomendados horizontal">
        <h2 class="titulo-oculto">Nuestros Portales</h2>
        <span class="label">Nuestros Portales</span>
                <div id="moduloRecomendadosOtrosPortales" class="content-recomendados">
                                                <div data-portal="Tiempo" 
                         class="recomendado">
                                                                        <div class="contenido">
                            <a target="_blank" class="portal" href="https://www.eltiempo.com">
                                <span class="eltiempo"></span>
                            </a>
                            <h3 class="titular">
                                <a target="_blank" href="https://www.eltiempo.com/mundo/asia/junko-furuta-historia-de-la-adolescente-que-fue-asesinada-por-100-personas-643068">
                                  El abominable secuestro y asesinato de una joven a manos de 100 personas
                                </a>
                            </h3>
                        </div>
                    </div>
                                                                <div data-portal="Futbol" 
                         class="recomendado">
                                                                        <div class="contenido">
                            <a target="_blank" class="portal" href="https://www.futbolred.com">
                                <span class="futbolred"></span>
                            </a>
                            <h3 class="titular">
                                <a target="_blank" href="https://www.futbolred.com/liga-de-espana/real-madrid-declaraciones-que-no-gustaron-por-erling-haaland-166942">
                                  ¿Haaland otro Mbappé para el Real Madrid? Declaración que no gustó
                                </a>
                            </h3>
                        </div>
                    </div>
                                                                                            <div data-portal="Motor" 
                         class="recomendado">
                                                                        <div class="contenido">
                            <a target="_blank" class="portal" href="https://www.motor.com.co">
                                <span class="motor"></span>
                            </a>
                            <h3 class="titular">
                                <a target="_blank" href="https://www.motor.com.co/industria/Traspaso-de-moto-2022-como-sacar-una-cita-y-cuales-son-los-puntos-de-atencion-20220930-0010.html">
                                  Traspaso de moto 2022: ¿cómo sacar una cita y cuáles son los puntos de atención?
                                </a>
                            </h3>
                        </div>
                    </div>
                                    </div>
            </div>
</div>
            <div class="paywallv2-container" style="display: none;">
            <div class="paywallv2">
                <div class="content_grid_especiales top-content">
                    <div class="container_col">
                        <a href="/" class="back-link"> Volver a la portada</a>
                        <div class="title-pw">Ya completó los <b class="max-allowed"></b> artículos del mes</div>
                    </div>
                </div>

                <div class="content_grid_home bottom-content">
                    <div class="container_col">

                        <div class="half-side left-side">
                            <figure>
                                <img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAMAAAACCAYAAACddGYaAAAAEklEQVR42mP8/vYtDwMUMCJzAGRcBb2SHTFTAAAAAElFTkSuQmCC" data-original="/images/imagen_abstract.jpg" alt="">
                            </figure>
                        </div>

                        <div class="half-side right-side">
                            <div class="details-text">
                                <span class="title">Sabemos que le gusta estar informado</span>
                                <span class="intro">Disfrute de acceso ilimitado al contenido, boletines noticiosos y más beneficios sin costo.</span>
                            </div>
                            <div class="buttons">
                                <a href="/zona-usuario/crear" class="btn_continuar create_account">Crear una cuenta gratis</a>
                                <a href="#" class="btn_Texto2 conectate">¿Ya tiene una cuenta? Ingrese aquí</a>
                            </div>
                        </div>

                    </div>
                </div>
            </div>
        </div>
                <section class="paywall">
            <div id="evoCookie" style="display: none;"></div>
            <div class="contador-articulos">

                <figure class="foto-contador">
                    <img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAMAAAACCAYAAACddGYaAAAAEklEQVR42mP8/vYtDwMUMCJzAGRcBb2SHTFTAAAAAElFTkSuQmCC" data-original="https://www.portafolio.co/images/imagen-contador.jpg?1664551746" alt="">
                </figure>

                <div class="content-info-contador">
                    <span class="close-btn-pw"></span>

                    <div class="counter-pw">
                        <div class="slideIndex">
                            <span class="count-index">1</span>
                            <span class="dividir-icon">/</span>
                            <span class="count-total">7</span>
                        </div>
                    </div>

                    <div class="title-pw-box">
                        Contenidos vistos este mes
                    </div>

                    <div class="text-before-btn-pw">
                        Disfrute de contenido ilimitado sin costo
                    </div>

                    <a href="/zona-usuario/crear" class="btn_continuar create_account">Crear una cuenta gratis</a>

                    <a href="#" class="btn_Texto2 conectate">¿Ya tiene una cuenta? Ingrese</a>

                </div>
            </div>

            <div class="layer-paywall class_abstract5">
                <div class="blurred"></div>
                <div class="clearfix content_load"></div>
            </div>
        </section>
                <img class="img-tracking" src="/track/pageviews/article-571977" width="1" height="1" />
                                    
                    <footer class="footer-simple">
    <div class="footer_desktop">
        <div class="logo">
            <a href="/"><span class="portafolio-icon"></span></a>
        </div>

        <div class="legal">
            <p class="copyright openSansRegular3">COPYRIGHT &copy; 2022,
                EL TIEMPO Casa Editorial NIT. 860.001.022-7. Prohibida su reproducción total o parcial, 
                así como su traducción a cualquier idioma sin autorización escrita de su titular. PORTAFOLIO - Noticias de Economía
            </p>
        </div>

        <div class="redes">
            <p class="texto-siguenos openSansRegular2">Síguenos en:</p>
            <ul class="lista-redes-footer">
                <li class="item facebook">
                    <a class="enlace" target="_blank" href="https://facebook.com/portafolioco">Facebook</a>
                </li>
                <li class="item twitter">
                    <a class="enlace" target="_blank" href="https://twitter.com/portafolioco">Twitter</a>
                </li>
            </ul>
        </div>

        <div class="regresar-inicio">
            <a id="btn-ir-arriba" class="btn-ir-arriba" href="javascript:void(0);">Ir al inicio</a>
        </div>
    </div>
</footer>
    
                    
    <div class="login-box-container" style="display: none;">
        <div class="login-box">
            <div title="close" class="btn-cerrar ob_controls ob_cs login-header-logo" id="ob_close_div">
                <a class="ico-entypo ico-et" alt="ELTIEMPO.com"></a>
                <a class="ico-entypo ico-close"></a>
            </div>
                        <iframe id="ob_iframe" frameborder="0" hspace="0" scrolling="no" style="height: 644px; width: 100%;"
                    data-src="https://seg.eltiempo.com/server/login/portafolio/authorization_code/code/basic/58148751275890"
                    data-auth="https://seg.eltiempo.com/server/verify-login/portafolio/code/basic/58148751275890"
                    data-auth-code="/sesion/login-redirect?client_id=portafolio"></iframe>
        </div>
    </div>

    <div class="block-modal" style="display: none;">        <div class="modal success" id="noSesion" style="display:none">
            <div id="message"></div>
            <footer class="comments">
                <a href="" class="link link-cyan" id="linkIngresar">INGRESAR</a> o <a href=""
                                                                                      class="link link-cyan"
                                                                                      id="linkRegistro">CREAR
                    CUENTA</a>
            </footer>
            <a href="javascript:void(0)" class="link-close close-block-modal">Cerrar <span>X</span></a>
        </div>
        <div class="modal success" id="alerta-general" style="display:none">
            <div id="message"></div>

            <p class="foot">
                <span class="btn btn-info close-block-modal">ACEPTAR</span>
            </p>
        </div>
        <div class="modal success modal-rules" id="alerta-general-reglamento" style="display:none">
            <div id="message"></div>

            <p class="foot">
                <span class="btn btn-info close-block-modal">ACEPTAR</span>
            </p>
        </div>
        <div class="modal success" id="alerta-general-abuso" style="display:none">
            <div id="message"></div>

            <p class="foot">
                <span class="btn btn-info close-block-modal-abuso">ACEPTAR</span>
            </p>
        </div>
        <div class="modal success" id="alerta-general-ok" style="display: none;">
            <div id="message"></div>

            <p class="foot">
                <span class="btn btn-info close-alerta-ok">ACEPTAR</span>
            </p>
        </div>
        <div class="modal success" id="alerta-general-ok-calificacion" style="display:none">
            <div id="message"></div>

            <p class="foot">
                <span class="btn btn-info close-alerta-ok-calificacion" likes="" dislikes="" idraiting="">ACEPTAR</span>
            </p>
        </div>
        <div class="modal success report" id="reportar-comentario" style="display:none">
            <div>
                Haz tu reporte
            </div>

            <div class="report-form">
                <ul>
                    <li>
                        <label>Motivo del reporte</label>

                        <div class="combo-select">
                            <span class="dropdown" id="select">Obscenidad / Vulgaridad</span><select
                                    class="styled" data-role="none" id="">
                                <option selected="selected" value="Obscenidad / vulgaridad">Obscenidad /
                                    Vulgaridad
                                </option>
                                <option value="Lenguaje ofensivo">Lenguaje ofensivo</option>
                                <option value="Ataque personal">Ataque personal</option>
                                <option value="Publicidad / Spam">Publicidad / Spam</option>
                                <option value="Plagio / violación de derechos">Plagio / Violación de
                                    derechos
                                </option>
                                <option value="Otro">Otro</option>
                            </select>
                            <span></span>
                        </div>
                    </li>
                    <li class="textarea">
                        <label id="userName_label"> dice:</label>
                        <textarea id="reporteObservaciones"></textarea>
                    </li>
                    <li>
                        <input type="submit" class="btn btn-info slabregular btn-reports" value="reportar"
                               data-role="none" id="reportar_" onclick="javascript:enviarReporteAbuso()">
                    </li>
                </ul>
            </div>
            <a href="javascript:cerrarFormularioReporteAbuso()" data-role="none" class="link-close">Cerrar
                <span></span></a>
        </div>
        <section class="m-alert-2 m-alert" id="update-username-alert" style="display:none">
            <div class="txt-5" id="message"></div>

            <div class="txt-6" id="message_username"></div>
            <a href="javascript:void(0)" class="btn-1 close-alert-update-user">NO, CAMBIAR NOMBRE</a><a
                    href="javascript:void(0)" onclick="" class="btn-2"> SI, COMENTAR </a>
        </section>
        <section class="m-alert-2 m-alert" id="loading-update-username-alert" style="display:none">
            <img src='https://static.eltiempo.com/media/css/images/ajax-loader.gif'>
        </section>
        <section class="m-alert-2 m-alert" id="aceptar-update-username-alert" style="display:none">
            <div class="txt-5" id="message"></div>

            <div class="txt-6" id="message_username"></div>
            <a href="javascript:void(0)" class="btn-2 close-alerta-update-user-ok"> ACEPTAR </a>
        </section>
        <section class="m-alert-2 m-alert" id="enviar-correo-verificacion" style="display: none;">
            <span class="ico-alert"></span>

            <div class="txt-5">El correo electrónico al que se enviará la verificación es: </div>

            <div class="txt-6 useremail"></div>

            <p class="txt-5">
                Revisa tu bandeja de entrada o correo no deseado.
            </p>
            <a href="/zona-usuario/actualizar-email"
               class="btn-1"> NO, CAMBIAR CORREO </a>
            <a href="javascript:void(0)"
               data-src="https://seg.eltiempo.com/portafolio/user-area/newsletters/send-email-service"
               class="btn-2"> SI, ENVIAR </a>
            <span class="cerrarBarra"></span>
            <span class="loader-icon" style="display: none"></span>
        </section>

        <section class="m-alert-2 m-alert correo-verificacion-enviado" id="emailUnverified"
                 style="display: none">
            <span class="ico-alert"></span>

            <div class="txt-5" id="message"></div>

            <a href="javascript:void(0)"
               onclick="javascript:setOmnitureEvent(this, 'eVar61', 'evento57', 'VerificarCorreo');verificarEmailFromUnverified('');"
               class="btn-1">Verificar correo</a>
            <a href="/usuario/editar?ce=1"
               onclick="javascript:setOmnitureEvent(this, 'eVar61', 'evento57', 'CambiarCorreo');"
               class="btn-2"> cambiar correo</a>

            <span class="cerrarBarra" onclick="javascript:cerrarAlertaEmailUnverified()"></span>
        </section>
    </div>
        
    </div>
                        <script defer="defer" src="/js/global_public.js?1664551746" type="text/javascript"></script>
            
        <script>var sharePortafolio = "/js/2887e5e.js?1664551746";</script>
        <!-- cXense script begin -->
    <script type="text/javascript">
        var cX = cX || {};
        cX.callQueue = cX.callQueue || [];
        cX.callQueue.push(['setSiteId', '9222263900732340951']);
        cX.callQueue.push(['sendPageViewEvent']);
    </script>
    <script type="text/javascript">
        (function () {
            try {
                var scriptEl = document.createElement('script');
                scriptEl.type = 'text/javascript';
                scriptEl.async = 'async';
                scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js';
                var targetEl = document.getElementsByTagName('script')[0];
                targetEl.parentNode.insertBefore(scriptEl, targetEl);
            } catch (e) {
            }
            ;
        }());
    </script>
    <!-- cXense script end -->

        <script type='text/javascript'>
            _sf_async_config.sections = "internacional";
    _sf_async_config.authors = "";
            /** CONFIGURATION END **/
            (function () {
                function loadChartbeat() {
                    var e = document.createElement('script');
                    var n = document.getElementsByTagName('script')[0];
                    e.type = 'text/javascript';
                    e.async = true;
                    e.src = '//static.chartbeat.com/js/chartbeat.js';
                    n.parentNode.insertBefore(e, n);
                }
                var oldonload = window.onload;
                window.onload = (typeof window.onload != 'function') ?
                        loadChartbeat : function () {
                            oldonload();
                            loadChartbeat();
                        };
            })();
    </script>
    
        <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
    window.OneSignal = window.OneSignal || [];
    OneSignal.push(function() {
      OneSignal.init({
        appId: oneSignalAppId
      });
    });
</script>
        
    <script async type="text/javascript" src="/_Incapsula_Resource?SWJIYLWA=719d34d31c8e3a6e6fffd425f7e032f3&ns=2&cb=1963677231"></script>
</body>
</html>


