<!DOCTYPE html>
<html>
    <head>
        <script type='text/javascript'>var _sf_startpt = (new Date()).getTime()</script>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
                
                
            
    <meta name="title" content="Giraffe Cool espera entrar a Canadá y EE. UU. en el 2019 | Empresas | Negocios | Portafolio"/>

                
        <meta name="format-detection" content="telephone=no"/>


        <meta name="author" content="Casa Editorial El Tiempo"/>

        <meta name="genre" content="News"/>

        <meta name="geo.placename" content="Colombia"/>

        <meta name="geo.position" content="4.570868;-74.297333"/>

        <meta name="geo.region" content="CO"/>

        <meta name="google" content="notranslate"/>

        <meta name="ICBM" content="4.570868, -74.297333"/>

        <meta name="language" content="spanish"/>

                    <meta name="robots" content="index"/>

    
                        <meta name="twitter:card" content="summary_large_image"/>

            <meta name="twitter:site" content="@Portafolioco"/>

            <meta name="twitter:creator" content="@Portafolioco"/>

            <meta name="twitter:title" content="Giraffe Cool espera entrar a Canadá y EE. UU. en el 2019"/>

            <meta name="twitter:description" content="Con esta movida empresarial, la compañía colombiana dedicada al diseño de calcetines para adultos completaría presencia en cinco países. | Empresas | Portafolio.co"/>

                                                                        <meta name="twitter:image" content="https://www.portafolio.co/files/article_main/uploads/2019/07/03/5d1d50b242180.jpeg"/>

                        

                        <link href="https://m.portafolio.co/negocios/empresas/giraffe-cool-espera-entrar-a-canada-y-ee-uu-en-el-2019-531221" media=" only screen and (max-width: 640px)" rel="alternate" />
<link href="https://www.portafolio.co/files/article_main/uploads/2019/07/03/5d1d50b242180.jpeg" rel="image_src" />
<link href="https://www.portafolio.co/negocios/empresas/giraffe-cool-espera-entrar-a-canada-y-ee-uu-en-el-2019-531221" rel="canonical" />
 
<link href="https://m.portafolio.co/negocios/empresas/ARTICULO-MOVILES-AMP-531221.html" rel="amphtml" />
    

    
    <meta name="cXenseParse:recs:articleid" content="531221"/>

    <meta name="cXenseParse:pageclass" content="article"/>

    <meta name="cXenseParse:recommendable" content="false"/>


        <meta name="cXenseParse:recs:articlepublicationdate" content="03 mié 2019 - 08:15 p.m."/>

        <meta name="cXenseParse:recs:publishtime" content="2019-07-04T01:15:33.000Z"/>

                <meta name="cXenseParse:image" content="https://www.portafolio.co/files/article_main/uploads/2019/07/03/5d1d50b242180.jpeg"/>


        <meta name="news_keywords" content="giraffe, canada, entrar, espera, 2019"/>


        <meta name="keywords" content="giraffe, canada, entrar, espera, 2019">
    <meta name="description" content="Con esta movida empresarial, la compañía colombiana dedicada al diseño de calcetines para adultos completaría presencia en cinco países. | Empresas | Portafolio.co">
            <meta property="fb:app_id" content="865245646889167"/>

        <meta property="og:title" content="Giraffe Cool espera entrar a Canadá y EE. UU. en el 2019"/>

        <meta property="og:url" content="https://www.portafolio.co/negocios/empresas/giraffe-cool-espera-entrar-a-canada-y-ee-uu-en-el-2019-531221"/>

        <meta property="fb:admins" content="100002279652972"/>

        <meta property="fb:pages" content="281595673240"/>

        <meta property="og:locale" content="es_CO"/>

        <meta property="og:site_name" content="Portafolio.co"/>


            <meta property="og:description" content="Con esta movida empresarial, la compañía colombiana dedicada al diseño de calcetines para adultos completaría presencia en cinco países. | Empresas | Portafolio.co"/>


                                                <meta property="og:image" content="https://www.portafolio.co/files/article_content/uploads/2019/07/03/5d1d50b242180.jpeg"/>

                        <meta property="og:image:width" content="600"/>

                        <meta property="og:image:height" content="450"/>

                        <meta property="og:image:type" content="image/jpeg"/>

                        

                    <meta property="article:tag" content="Empresas"/>

                    <meta property="article:tag" content="Empresas en Colombia"/>

                    <meta property="article:tag" content="Giraffe Cool"/>

    
            <meta property="og:type" content="article"/>

    
<title>    Giraffe Cool espera entrar a Canadá y EE. UU. en el 2019 | Empresas | Negocios | Portafolio
</title>
            
        <link rel="stylesheet" href="/css/baa4579.css?1560981165" />
    
            <script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "BreadcrumbList",
            "itemListElement": [
                {
                    "@type": "ListItem",
                    "position": 1,
                    "item": {
                        "@id": "https://www.portafolio.co/",
                        "name": "Inicio"
                    }
                },
                                {
                    "@type": "ListItem",
                    "position": 2,
                    "item": {
                        "@id": "https://www.portafolio.co/negocios",
                        "name": "Negocios"
                    }
                },
                {
                    "@type": "ListItem",
                    "position": 3,
                    "item": {
                        "@id": "https://www.portafolio.co/negocios/empresas",
                        "name": "Empresas"
                    }
                },
                {
                    "@type": "ListItem",
                    "position": 4,
                    "item": {
                        "@id": "https://www.portafolio.co/negocios/empresas/giraffe-cool-espera-entrar-a-canada-y-ee-uu-en-el-2019-531221",
                        "name": "Giraffe Cool espera entrar a Canadá y EE. UU. en el 2019"
                    }
                }
                            ]
        }
    </script>
 



                        

    <script type="text/javascript" src="https://assets.adobedtm.com/41d3b477534338831f14b02d7af1cd359b73904f/satelliteLib-716f1ab7712057c5a4ef646016ec4cfa6fba1cb4.js"></script>
    <script type="text/javascript">
        var nc = '4563da6f176be58ebd5c29ac27bdefe6';
        var s_account = "eltiempoportafolio";
        var wf_public_url = "https://www.portafolio.co";
        if (!("sas_pageid" in window)) {
            sas_pageid = '';
        }
        if (!("sas_target" in window)) {
            sas_target = 'home';
        }
    </script>

        <script src="/js/global.js?1560981165" type="text/javascript"></script>
    
            <div class="module">
    	
    <div id="p21072-m202-201-203" data-vivaldi-spatnav-clickable="1" class="">      <script type="text/javascript">
            var sas = sas || {};
            sas.cmd = sas.cmd || [];
            sas_siteId = "25736";
        </script>
</div>
</div>
                <script type="text/javascript" src="/static/headerjs/article/negocios/empresas"></script> 

    
    <script type="text/javascript">
        var sas = sas || {};
        sas.cmd = sas.cmd || [];
        sas.cmd.push(function() {
            sas.setup({ networkid: 484, domain: "https://ads.eltiempo.co", async: true, inSequence: true });
        });
        sas_siteId = "25736";
    </script>
            <script src='https://ads.eltiempo.co/config.js?nwid=484' type="text/javascript"></script>
        <script type="text/javascript" src="/advertisement/pages"></script>
        <script type="text/javascript">
                                
    s_pageName = ":negocios/empresas/giraffe-cool-espera-entrar-a-canadá-y-ee.-uu.-en-el-2019/articulo";
    s.pageName = "PO:negocios:empresas:giraffe-cool-espera-entrar-a-canadá-y-ee.-uu.-en-el-2019-531221";
    s.channel = "PO:negocios";
            s.prop3 = "empresas";
        s.prop4 = "negocios";
    s.prop26 = "531221";
    var nombreSeccion = "negocios" ;    
    </script>

                
                <script defer="defer" src="/js/global_login.js?1560981165" type="text/javascript"></script>
        
        <!-- Quantcast Choice. Consent Manager Tag -->
        <script type="text/javascript" async="true">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</script>
        

        <link href="/css/selection-sharer.css?1560981165" type="text/css" rel="stylesheet"/>
    
        <script src="/js/cf62063.js?1560981165" type="text/javascript"></script>
        
                        <script src="/js/article_loadMore.js?1560981165" type="text/javascript"></script>
            
                    <script src="/js/b805081.js?1560981165" type="text/javascript"></script>
                        <script type="text/javascript">
                                                    sas_pageId = "172295";
                sas_pageid = "25736/172295";
                sas_target = "seccion=empresas;tipo=articulo;recurso=531221";
                s.prop24 = "articulo";
                s.prop35 = "2019-07-03";
                    </script>
    
    <link rel="shortcut icon" href="/favicon.ico?1560981165" />
</head>
<body                 class="article-page  section-negocios-empresas section-negocios"
                data-article-id="531221"
                data-logged="false"
            >
    
    <div id="main-container"  class="main-container" >

                    <div class="ads-module-alignment">
                <div class="module-ads">
        
        
    <div class="ad-unit" id="sas_21675" width="970" height="90"><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 21675, target: sas_target });});</script></div>
<div class="ad-unit" id="sas_8941" width="960" height="90"><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 8941, target: sas_target });});</script></div>
<div class="ad-unit" id="sas_9702" width="300" height="50"><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 9702, target: sas_target });});</script></div>
<div id="p21074-m959-3-960" class=""><style> .opinion .content_grid_especiales .article-top .article-details .title{color: #fff} </style></div>
<div id="p21074-m964-4-965" class="">
<!-- NO BORRAR -->
<script>
$(document).ready(function(){
$("li.link.external.last").find("a").attr("target","_blank");

$('a.page-link').each(function(){
    var thatLink = $(this);
    var hrefLink = thatLink.attr('href');
    if (hrefLink != undefined) {
        var replaceLink = hrefLink.replace('/view/','/');
        thatLink.attr('href', replaceLink);
    }
});

});
</script>
</div>
<div id="p21074-m974-6-975" class=""><script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src='https://embed.playbuzz.com/sdk.js';fjs.parentNode.insertBefore(js,fjs);}(document,'script','playbuzz-sdk'));</script></div>
<div id="p21074-m979-7-980" class=""><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/eltiempoeditorial-portafolio/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script></div>
</div>
            </div>
        
                                            <header >
    <div class="topbar">        
                    
            <a class="btn-logo" href="/"><span class="portafolio-icon"></span></a>
                            <ul class="cliente">
    <li class="buscador-header-container">
      <a>
          <span id="buscador-icon" class="buscador-icon"></span>
          <form id="buscador-form" class="buscador-form" style="display: none;" method="GET" action="/buscar" name="search_form">
              <span id="buscador-icon-submit" class="buscador-icon"></span>
              <input class="search bloque" type="text" name="q" placeholder="Buscar">
              <span id="cerrar-icon" class="cerrar-icon"></span>
          </form>
      </a>
  </li>
    <li>
        <a href="https://seg.eltiempo.com/suscripciones/impreso/portafolio"><span class="suscribase">SUSCRÍBASE</span></a>
    </li>
    <li>
        <a href="https://twitter.com/portafolioco" class="twitter-icon" target="blank"></a>
    </li>
    <li>
        <a href="https://facebook.com/portafolioco" class="facebook-icon" target="blank"></a>
    </li>
    <li>
        <a href="https://www.linkedin.com/company/portafolio-co" class="linkedin-icon" target="blank"></a>
    </li>
    <li class="login-bar">
        <a href="/zona-usuario/crear"><span class="cuenta">CREE UNA CUENTA</span></a>
    </li>
    <li class="login-bar">
        <a><span class="ingresar conectate">INGRESE</span></a>
    </li>
            <li class="user-bar cuenta" style="display: none;" data-src="/sesion/usuario/bar">
            <div class="top-header-icon logged">
                <span class="username active"></span>
                <ul id="dropdownZonaUsuario" class="dropdown">
    
            <li>
            <div class="dropdown-title">Zona de usuario</div>
        </li>
        <li>
        <a href="/zona-usuario/configurar-mis-datos">
            Configurar mis datos
        </a>
    </li>
    <li>
        <a href="/zona-usuario/articulos-guardados">
            Artículos guardados
        </a>
    </li>
    <li>
        <a href="/zona-usuario/boletines">
            Boletines
        </a>
    </li>
    <li>
        <a href="/zona-usuario/club-vivamos">
            Club vivamos
        </a>
    </li>
    <li>
        <a href="/zona-usuario/preguntas-frecuentes">
            Preguntas frecuentes
        </a>
    </li>
            <li>
        <a class="cierre_sesion"
           data-src="https://seg.eltiempo.com/server/logout/portafolio"
           data-href="/usuario/cerrar">
            Cerrar sesión
        </a>
    </li>
    </ul>
            </div>
        </li>
    </ul>
            </div>
    <nav itemscope="" itemtype="https://schema.org/SiteNavigationElement">
         
<div class="menu_seccion">
    <div class="secciones">
        <div class="menu-title">Secciones</div>
        <ul class="secciones-menu">
  <li class="portada link first">
    <a href="/" itemprop="url">Portada</a>
  </li>
  <li class="economia">
    <a href="/economia" itemprop="url">Economia</a>
  </li>
  <li class="negocios current">
    <a href="/negocios" itemprop="url">Negocios</a>
  </li>
  <li class="internacional">
    <a href="/internacional" itemprop="url">Internacional</a>
  </li>
  <li class="innovacion">
    <a href="/innovacion" itemprop="url">Innovacion</a>
  </li>
  <li class="indicadores-economicos">
    <a href="/indicadores-economicos" itemprop="url">Indicadores y Mercados</a>
  </li>
  <li class="mis-finanzas">
    <a href="/mis-finanzas" itemprop="url">Mis finanzas</a>
  </li>
  <li class="opinion">
    <a href="/opinion" itemprop="url">Opinion</a>
  </li>
  <li class="tendencias">
    <a href="/tendencias" itemprop="url">Tendencias</a>
  </li>
  <li class="revista-portafolio">
    <a href="/revista-portafolio" itemprop="url">Revista</a>
  </li>
  <li class="link">
    <a href="/foros" itemprop="url">Foros</a>
  </li>
  <li class="link external last">
    <a href="/negocios/premios-portafolio-2018-categorias-jurados-y-nominados-portafolio-co-519899" itemprop="url">Premios</a>
  </li>
</ul>


    </div>
    <div class="main_seccion ">
        <a href="/negocios">Negocios</a>
    </div>
            <ul class="negocios-menu">
  <li class="negocios-empresas current first">
    <a href="/negocios/empresas" itemprop="url">Empresas</a>
  </li>
  <li class="negocios-emprendimiento">
    <a href="/negocios/emprendimiento" itemprop="url">Emprendimiento</a>
  </li>
  <li class="link external">
    <a href="https://empresas.portafolio.co" itemprop="url">Directorio de empresas</a>
  </li>
  <li class="negocios-inversion last">
    <a href="/negocios/inversion" itemprop="url">Inversión</a>
  </li>
</ul>


    </div>
    </nav>
        <nav class="sticky article-standard">
        <div class="menu_seccion">
            <div class="secciones">
                <div class="menu-title">Secciones</div>
                <div class="espacio-menu-avance"></div>
                <ul class="secciones-menu">
  <li class="portada link first">
    <a href="/" itemprop="url">Portada</a>
  </li>
  <li class="economia">
    <a href="/economia" itemprop="url">Economia</a>
  </li>
  <li class="negocios current">
    <a href="/negocios" itemprop="url">Negocios</a>
  </li>
  <li class="internacional">
    <a href="/internacional" itemprop="url">Internacional</a>
  </li>
  <li class="innovacion">
    <a href="/innovacion" itemprop="url">Innovacion</a>
  </li>
  <li class="indicadores-economicos">
    <a href="/indicadores-economicos" itemprop="url">Indicadores y Mercados</a>
  </li>
  <li class="mis-finanzas">
    <a href="/mis-finanzas" itemprop="url">Mis finanzas</a>
  </li>
  <li class="opinion">
    <a href="/opinion" itemprop="url">Opinion</a>
  </li>
  <li class="tendencias">
    <a href="/tendencias" itemprop="url">Tendencias</a>
  </li>
  <li class="revista-portafolio">
    <a href="/revista-portafolio" itemprop="url">Revista</a>
  </li>
  <li class="link">
    <a href="/foros" itemprop="url">Foros</a>
  </li>
  <li class="link external last">
    <a href="/negocios/premios-portafolio-2018-categorias-jurados-y-nominados-portafolio-co-519899" itemprop="url">Premios</a>
  </li>
</ul>


            </div>
            <a class="portafolio-icon" href="/"></a>
            <span class="titular-sticky">Giraffe Cool espera entrar a Canadá y EE. UU. en el 2019</span>
            <div class="texto_redes7">
                <ul class="lista-redes">
                    <li network="facebook">
                        <a class="redes facebook" href=""></a>
                    </li>
                    <li network="enviar">
                        <a class="redes enviar open-share-by-email-popup" href=""></a>
                    </li>
                    <li network="twitter">
                        <a class="redes twitter" href=""></a>
                    </li>
                    <li network="linkedin">
                        <a class="redes linkedin" href=""></a>
                    </li>
                    <li network="google">
                        <a class="redes google" href=""></a>
                    </li>
                    <li network="guardar">
                        <a class="redes guardar btn_Texto3 save-article tooltip-save">
                            <div class="tooltip-guardado tooltip-guardar save-tooltip-message"></div>
                        </a>
                    </li>
                </ul>
                <span class="switcher"></span>
            </div>
        </div>
        <div class="avance-articulo">
            <div class="porcentaje-avance"></div>
        </div>
                <div class="alertaSiguienteArticulo" style="display:none">
            <div class="contenidoAlerta">
                <span class="aContinuacion">A continuación: </span>
                <span class="nombreArticulo"></span>
                <span class="cerrar-icon cerrar-equis"></span>
            </div>
        </div>
    </nav>
    </header>                            
                            
        
                                        <div class="article default" data-history-state="0" data-scroll-url="/negocios/empresas/giraffe-cool-espera-entrar-a-canada-y-ee-uu-en-el-2019-531221" data-title="Giraffe Cool espera entrar a Canadá y EE. UU. en el 2019" id="article-531221" data-published="2019-07-03" data-tracking="/track/pageviews/article-531221" itemscope itemtype="https://schema.org/NewsArticle">
                 <meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.portafolio.co/negocios/empresas/giraffe-cool-espera-entrar-a-canada-y-ee-uu-en-el-2019-531221">
<div class="tags-article">
                                                            <hidden data-slug="empresas" data-title="Empresas"></hidden><hidden data-slug="empresas-en-colombia" data-title="Empresas en Colombia"></hidden><hidden data-slug="giraffe-cool" data-title="Giraffe Cool"></hidden>
</div>
                                     
                 
                     <div class="content_grid_especiales cabezote-scroll-infinito">
                         <div class="article-top container_col">
                             
                                                                                          
                                                              
                             
                             <span class="hidden-imp" itemprop="author" itemscope itemtype="https://schema.org/Person">
                                <span itemprop="name">
                                                                            Portafolio
                                                                    </span>
                             </span>

                                                              
                             
                         <h1 itemprop="headline" class="title tiemposBold8 titularUnderBlanco" id="p531221-m239-238-240">Giraffe Cool espera entrar a Canadá y EE. UU. en el 2019</h1>
<p itemprop="description" class="epigraph regular_lead1" id="p531221-m303-1-304">Con esta movida empresarial, la compañía colombiana dedicada al diseño de calcetines para adultos completaría presencia en cinco países.<br></p>
</div>
                                                      <div class="specials-link-container container_col">
                                 
                             </div>
                         
                     </div>

                 
                 <div class="content_grid_articulos">

                     
                         <div class="container_col article-modules">

                             <section class="col1"><div class="social-col social-sticky">
                                                                                          <div class="texto_redes1">
                <ul>
<li class="facebook" network="facebook"><a href="">facebook</a></li>
                <li class="enviar" network="enviar"><a class="open-share-by-email-popup"><span>enviar</span></a></li>
                <li class="twitter" network="twitter"><a href="">twitter</a></li>
                <li class="linkedin" network="linkedin"><a href="">linkedin</a></li>
                <li class="google" network="google"><a href="">google</a></li>
                <li class="guardar">
                                                                                <a href="" data-save='{"id":531221,"titulo":"Giraffe Cool espera entrar a Canad\u00e1 y EE. UU. en el 2019","lead":"Con esta movida empresarial, la compa\u00f1\u00eda colombiana dedicada al dise\u00f1o de&amp;nbsp;calcetines para adultos completar\u00eda presencia en cinco pa\u00edses.&lt;br&gt;","thumbnail":"","timestamp_creacion":"1562202818","timestamp_modificacion":"1562202933","url":"\/negocios\/empresas\/giraffe-cool-espera-entrar-a-canada-y-ee-uu-en-el-2019-531221","seccion":"Negocios","subseccion":"Empresas"}' data-url="https://seg.eltiempo.com/portafolio/user-area/resource/add" data-callback="https://seg.eltiempo.com/portafolio/user-area/resource/add?callback=?" class="btn_Texto3 save-article tooltip-save" id="531221">
                        GUARDAR
                        <div class="save-tooltip-message">
                            Ingrese o regístrese <b class="conectate">acá</b>
                            para guardar los artículos en su
                            zona de usuario y leerlos cuando quiera
                            <span class="cerrar-icon" title="Cerrar"></span>
                        </div>
                    </a>
                    <div class="hidden tooltip-success">
                        <b>Este artículo ya fue guardado</b>
                        Para consultarlo en otro momento, visite su zona de usuario.
                    </div>
                    <div class="hidden tooltip-success-updated">
                        <b>Artículo guardado</b>
                        Para consultarlo en otro momento, visite su zona de usuario.
                    </div>
                    <div class="hidden tooltip-error">
                        Ha ocurrido un error al intentar guardar este artículo
                    </div>
                </li>
                    </ul>
</div>
                                             <div class="module-ads">
        
    <div class="ad-unit" id="sas_8940" width="160" height="640"><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 8940, target: sas_target });});</script></div>
</div>
</div>
                                                              </section><section class="col2 article-container"><div class="container_col article-media">

                                        <section class="col3 media ">

                                            

                                            
                                            
                                        <div class="captioned-image" id="p531221-m244-243-245">
                                                
                                                
                                                
                                            <figure id="m248-247-249" class="foto-articuloApertura"><img alt="Giraffe Cool." src="/files/article_multimedia/files/crop/uploads/2019/07/03/5d1d50b242180.r_1562202931955.0-40-651-530.jpeg" style="display: inline;"></figure><p id="m254-1-255" class="foto-description pieFoto1">Harry Ocampo, cofundador de Giraffe Cool.</p>
</div></section>
</div>

                                                                
                                                                                                     
                                 <div class="info">
                                                                              <div class="openSansBold1">POR:</div>

                                         <div class="signature-container">
                                             
                                         <div class="signature openSansBold2" id="p531221-m266-265-267">Portafolio</div>
</div>
                                     
                                                                                                                           <div class="date-time openSansBold1">
                                                 julio 03 de 2019 - 08:13 p.m.
                                             </div>

                                             <div class="hidden-imp" itemprop="datePublished">
                                                 2019-07-03
                                             </div>

                                             <div class="hidden-imp" itemprop="dateModified">
                                                 2019-07-03
                                             </div>
                                                                              
                                                                                                                                                                                                                     <div class="hidden-imp" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                                                 <img src="https://www.portafolio.co/files/article_content/uploads/2019/07/03/5d1d50b242180.jpeg"><meta itemprop="url" content="https://www.portafolio.co/files/article_content/uploads/2019/07/03/5d1d50b242180.jpeg">
<meta itemprop="width" content="600">
<meta itemprop="height" content="450">
</div>
                                                                                  <div class="hidden-imp" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                                             <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                                                                                                  <img src="/images/logo_po_1_600x60.png?1560981165"><meta itemprop="url" content="https://www.portafolio.co/images/logo_po_1_600x60.png?1560981165">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
                                             <meta itemprop="name" content="Portafolio">
</div>
                                                                      </div>

                                                                      <div class="article-content" itemprop="articleBody">

                                         

                                                                                                                              
                                         
                                         


                                         


                                         

                                         
                                         
                                         
                                         
                                         
                                         



                                         
                                         
                                                                                  


                                                                                      
                                         
                                     <p class="parrafo first-parrafo" id="p531221-m271-270-272">Moda y creatividad son dos conceptos que tienen claro Harry Ocampo y Alejandra Rivera, fundadores de <b>Giraffe Cool, empresa colombiana nacida en 2015, que diseña, produce y vende medias para mujeres y hombres a través de dos líneas, moda y salud. <br></b><br>Con el fin de satisfacer un mercado local en el que no eran tan usual los colores y diseños en los calcetines, Harry (publicista) y Alejandra (administradora de empresas con experiencia en el sector textil) decidieron unir sus talentos y emprender en este negocio.<br></p>
<div class="module-ads">
        
    <div class="ad-unit" id="sas_9343" width="560" height="315"><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 9343, target: sas_target });});</script></div>
</div><p class="parrafo" id="p531221-m323-3-324">En entrevista con Portafolio, Ocampo comentó los nuevos movimientos de la firma y las expectativas para este año,<b> entre las cuales esperan llegar a mercados como Canadá y Estados Unidos a través de aliados.</b><br><br>Sobre la producción actual dijo que al año pueden tener entre tres o cuatro lanzamientos de un diseño.<br><br>También comentó que al mes están produciendo y vendiendo en promedio 5.000 pares. <b>A se vez resaltó que la planta que tienen ubicada en Cali tiene capacidad para 10.000 pares al mes, con lo que pueden ir abasteciendo el ingreso a los nuevos mercados.</b><br><br>Es de resaltar que con la llegada a Canadá y Estados Unidos, la firma completaría presencia en cinco países, pues ya están en México, Ecuador y Panamá, a través de aliados.<br><br>En este aspecto el empresario dijo que, <b>entre las expectativas de la firma, este año esperan que las exportaciones signifiquen 30% del total de las ventas de Giraffe Cool.</b><br><br>Ocampo destacó que iniciaron el emprendimiento con cinco diseños y actualmente tienen más de 40. Sobre este punto dijo que el foco de la compañía no es sacar medias porque sí, sino que cuidan muy bien el manejo de los colores y diseños para facilitarle a sus clientes qué pares escoger.<br><br><b>“Diseñamos calcetines para personas que se mantienen a la vanguardia de la moda, personas que por su forma de vestir demuestran seguridad, organización y liderazgo”,</b> dijo Ocampo.<br><br>Además aseguró que uno de sus plus en el mercado, más allá de la calidad y el diseño, es la presentación del producto y que cada par de medias trae consigo cordones que le ayudan a las personas a combinar sus calcetines de una mejor manera.<br><br>Según el emprendedor, <b>por el momento Giraffe Cool no está pensando en incursionar en el segmento de niños, sino fortalecer su presencia en el nicho de adultos. </b><br><br>Precisamente, Ocampo dijo que el próximo miércoles, en la Feria Buró en Bogotá, lanzarán una línea exclusiva para mujeres con cinco diseños, la cual, en lugar de ir acompañada de cordones traerá una balaca o moña por cada par. <br><br>Aunque no se refirió con muchos detalles sobre el tema, el cofundador le comentó a este diario que esperan el próximo año incursionar en el mercado de medias veladas para mujeres con su toque artístico.<b> “Nos las han pedido mucho. Vamos lento, pero seguro. En 2020 podríamos tener este producto desarrollado”, agregó.</b><br><br>De otro lado comentó que por ahora no tienen en el radar desarrollar nuevas categorías como ropa interior, vestidos de baño u otros, sino que se quieren enfocar en las medias.<br><br>Por lo anterior, desde el año pasado tienen la línea de compresión que básicamente ayuda a las personas que tienen mala circulación o deben estar mucho tiempo de pie. <br>“Nos dimos cuenta de que en este segmento no habían medias con diseño y el hecho de que necesites calcetines especiales no debe obligarte a usar algo aburrido o sin color”, comentó.<br><br>Respecto a los canales de distribución,<b> Ocampo dijo que venden las medias a través de su página web, o de tiendas de diseño, entre las cuales destacan su presencia en Inkanta, con más de 30 puntos, donde en junio ya tenían crecimiento de 14% comparado con el mismo mes de 2018.<br></b><br>Sobre las expectativas de crecimiento en 2019, el cofundador dijo que esperan incrementar sus ventas más de 12%. Es de resaltar que el año pasado Giraffe Cool logró comercializar 50.000 pares y este año esperan que ascienda a 60.000.<br><b><br>Valerie Cifuentes Martínez</b><br></p>
</div>
                                 
                                                                                                                                              <div data-id-module-article="531221">
                                                <section class="mod-recomedados"><div class="btn-mdr">
                            <a related-notes-button="531221" href="javascript:void(0);">Relacionados </a>
                                        <a recommended-notes-button="531221" href="javascript:void(0);">Recomendados</a>
                    </div>
                    <ul related-notes-module="531221" style="display:block;">
<li>
                                                                                                                                                                                                            <a href="/negocios/empresas/ambientes-laborales-incluyentes-incrementan-en-un-22-la-productividad-531172">
                                <img alt="LGBT" src="/files/especiales_image/uploads/2019/07/02/5d1bc7ba1edd9.jpeg" title="LGBT"></a>
                                                <div>
                            <a href="/negocios/empresas/ambientes-laborales-incluyentes-incrementan-en-un-22-la-productividad-531172">
                                <p class="categoriatag">Empresas</p>
                            </a>
                            <a href="/negocios/empresas/ambientes-laborales-incluyentes-incrementan-en-un-22-la-productividad-531172">
                                <h1 id="title-note-related-module">Así aumentan la productividad los ambientes laborales incluyentes</h1>
                            </a>
                            <time datetime="">Última actualización - julio 03 de 2019 · 09:53 a.m. </time>
</div>
                    </li>
                                                                            <li>
                                                                                                                                                                                                            <a href="/negocios/empresas/plan-de-expansion-de-dollarcity-generara-3-400-empleos-en-colombia-531167">
                                <img alt="Dollarcity" src="/files/especiales_image/uploads/2019/07/02/5d1b9c090da3e.jpeg" title="Dollarcity"></a>
                                                <div>
                            <a href="/negocios/empresas/plan-de-expansion-de-dollarcity-generara-3-400-empleos-en-colombia-531167">
                                <p class="categoriatag">Empresas</p>
                            </a>
                            <a href="/negocios/empresas/plan-de-expansion-de-dollarcity-generara-3-400-empleos-en-colombia-531167">
                                <h1 id="title-note-related-module">Plan de expansión de Dollarcity generará 3.400 empleos en Colombia</h1>
                            </a>
                            <time datetime="">Última actualización - julio 02 de 2019 · 01:01 p.m. </time>
</div>
                    </li>
                                                                            <li>
                                                                                                                                                                                                            <a href="/negocios/empresas/empresarios-definen-riesgos-para-sus-planes-de-negocios-531104">
                                <img alt="Empresarios" src="/files/especiales_image/uploads/2019/06/28/5d16b0291e353.jpeg" title="Empresarios"></a>
                                                <div>
                            <a href="/negocios/empresas/empresarios-definen-riesgos-para-sus-planes-de-negocios-531104">
                                <p class="categoriatag">Empresas</p>
                            </a>
                            <a href="/negocios/empresas/empresarios-definen-riesgos-para-sus-planes-de-negocios-531104">
                                <h1 id="title-note-related-module">Empresarios definen riesgos para sus planes de negocios</h1>
                            </a>
                            <time datetime="">Última actualización - junio 28 de 2019 · 08:38 p.m. </time>
</div>
                    </li>
                                                                            <li>
                                                                                                                                                                                                            <a href="/negocios/empresas/gpa-filial-de-grupo-casino-quiere-comprar-el-exito-531021">
                                <img alt="GPA" src="/files/especiales_image/uploads/2019/06/26/5d143d9f370cd.jpeg" title="GPA"></a>
                                                <div>
                            <a href="/negocios/empresas/gpa-filial-de-grupo-casino-quiere-comprar-el-exito-531021">
                                <p class="categoriatag">Empresas</p>
                            </a>
                            <a href="/negocios/empresas/gpa-filial-de-grupo-casino-quiere-comprar-el-exito-531021">
                                <h1 id="title-note-related-module">GPA, filial de Grupo Casino, quiere comprar el Éxito</h1>
                            </a>
                            <time datetime="">Última actualización - junio 26 de 2019 · 10:54 p.m. </time>
</div>
                    </li>
                                                </ul>
<ul recommended-notes-module="531221" style="display:none;">
<li>
                                                                                                                                                                                                            <a href="/negocios/empresas/tigo-le-metera-tecnologia-a-sus-patrocinios-en-el-futbol-531220">
                                <img alt="Fútbol" src="/files/especiales_image/uploads/2019/07/03/5d1d4d64d0c96.jpeg" title="Fútbol"></a>
                                                <div>
                            <a href="/negocios/empresas/tigo-le-metera-tecnologia-a-sus-patrocinios-en-el-futbol-531220">
                                <p class="categoriatag">Empresas</p>
                            </a>
                            <a href="/negocios/empresas/tigo-le-metera-tecnologia-a-sus-patrocinios-en-el-futbol-531220">
                                <h1 id="title-note-related-module">Tigo le meterá tecnología a sus patrocinios en el fútbol</h1>
                            </a>
                            <time datetime="">Última actualización - julio 03 de 2019 · 07:54 p.m. </time>
</div>
                    </li>
                                                                            <li>
                                                                                                                                                                                                            <a href="/negocios/empresas/davivienda-quiere-que-el-50-de-sus-ventas-sean-digitales-en-2020-531199">
                                <img alt="Efraín Forero Fonseca, presidente del banco Davivienda." src="/files/especiales_image/uploads/2019/07/02/5d1c2a384a2c6.jpeg" title="Efraín Forero Fonseca, presidente del banco Davivienda."></a>
                                                <div>
                            <a href="/negocios/empresas/davivienda-quiere-que-el-50-de-sus-ventas-sean-digitales-en-2020-531199">
                                <p class="categoriatag">Empresas</p>
                            </a>
                            <a href="/negocios/empresas/davivienda-quiere-que-el-50-de-sus-ventas-sean-digitales-en-2020-531199">
                                <h1 id="title-note-related-module">Davivienda quiere que el 50% de sus ventas sean digitales en 2020</h1>
                            </a>
                            <time datetime="">Última actualización - julio 02 de 2019 · 11:10 p.m. </time>
</div>
                    </li>
                                                                            <li>
                                                                                                                                                                                                            <a href="/negocios/empresas/herbalife-les-sigue-los-pasos-a-nuevos-consumidores-531192">
                                <img alt="Andrés Peñuela, director general Herbalife" src="/files/especiales_image/uploads/2019/07/02/5d1c1750386ab.jpeg" title="Andrés Peñuela, director general Herbalife"></a>
                                                <div>
                            <a href="/negocios/empresas/herbalife-les-sigue-los-pasos-a-nuevos-consumidores-531192">
                                <p class="categoriatag">Empresas</p>
                            </a>
                            <a href="/negocios/empresas/herbalife-les-sigue-los-pasos-a-nuevos-consumidores-531192">
                                <h1 id="title-note-related-module">Herbalife les sigue los pasos a nuevos consumidores</h1>
                            </a>
                            <time datetime="">Última actualización - julio 02 de 2019 · 09:49 p.m. </time>
</div>
                    </li>
                                                                            <li>
                                                                                                                                                                                                            <a href="/negocios/empresas/asi-deberia-ser-un-aula-de-clases-moderno-531180">
                                <img alt="Estudio" src="/files/especiales_image/uploads/2019/07/02/5d1bf12b8c889.jpeg" title="Estudio"></a>
                                                <div>
                            <a href="/negocios/empresas/asi-deberia-ser-un-aula-de-clases-moderno-531180">
                                <p class="categoriatag">Empresas</p>
                            </a>
                            <a href="/negocios/empresas/asi-deberia-ser-un-aula-de-clases-moderno-531180">
                                <h1 id="title-note-related-module">Así debería ser un salón de clases moderno</h1>
                            </a>
                            <time datetime="">Última actualización - julio 02 de 2019 · 07:13 p.m. </time>
</div>
                    </li>
                                                </ul></section>
</div>
                                                                                                     
                                 
                                                                                                               <div class="article-bottom-ads">
                                             
</div>
                                                                      
                                                                                                               <div class="actions-wrapper">
                                            <ul class="actions-nav">
<li class="reportar-error">
                                                    <a class="btn_Texto3 open-report-error-popup">REPORTAR ERROR</a>
                                                </li>
                                                                                                <li>
                                                    <a href="#" class="btn_Texto3 addthis_button_print"> IMPRIMIR </a>
                                                </li>
                                                                                            </ul>
</div>
                                                                         
                                      
                                                                                                                                                                                        <div class="ads-end-article">
                                            <div class="module-ads">
        
    <div class="ad-unit" id="8931" width="728" height="90"><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 8931, target: sas_target });});</script></div>
</div>
</div>
                                                                                                      
                             </section><section class="col_fija"><div class="module-ads">
        
    <div class="ad-unit" id="9346" width="300" height="250"><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 9346, target: sas_target });});</script></div>
</div><div class="left-most-read">
        <div class="most-read-board">
        
                <div class="listing contentNews-listing mostRead-listing  view-list">
                    <h2 class="box-title">
                        Lo más leído
                    </h2>
                            
    
            
                                                        <div class="listing-item no-image first ">
                                                <div class="listing-counter">1.</div>

                                                <h3 class="listing-title">
                                                    <a class="page-link" href="/negocios/futbol-5-un-negocio-redondo-531169">Canchas de fútbol 5, un negocio redondo</a>
    
    </h3>

                                
            </div>


        
            
                                            <div class="listing-item no-image ">
                                                <div class="listing-counter">2.</div>

                                                <h3 class="listing-title">
                                                    <a class="page-link" href="/negocios/nuevo-esquema-de-baloto-llevo-a-una-caida-en-sus-ventas-531211">La apuesta con la que perdió el Baloto</a>
    
    </h3>

                                
            </div>


        
            
                                            <div class="listing-item no-image ">
                                                <div class="listing-counter">3.</div>

                                                <h3 class="listing-title">
                                                    <a class="page-link" href="/tendencias/cayo-mega-millions-la-loteria-de-los-1-600-millones-de-dolares-522607">Cayó la lotería de los US$1.600 millones, un acumulado histórico</a>
    
    </h3>

                                
            </div>


        
    

                                                    </div>


</div>
</div><div class="module-ads">
        
    <div class="ad-unit" id="32365" width="300" height="600" style="width: 300px!important; height: 600px!important; position: relative!important;"><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 32365, target: sas_target });});</script></div>
</div></section>
</div>
                                      </div>
                                  
                                                                    
                                                            <div class="ads-end-content">
                            <div class="module">
    	
    <div id="p503366-m97-96-98" class="">
<div id="taboola-below-main-column-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-main-column-thumbnails',
    placement: 'Below Main Column Thumbnails',
    target_type: 'mix'
  });
</script><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
</div>
</div>
</div>
                                                <div class="articulo-ayuda">
                            <span class="txt1">Siga bajando</span>
                            <span class="txt2">para encontrar más contenido</span>
                            <span class="icon-flecha"></span>
                        </div>
                                                                            
                                                              </div>                    <span id="scroll-load-path-1" class="scroll-load-path" 
             data-item="1"
             data-title="Así aumentan la productividad los ambientes laborales incluyentes"
             data-href="/page/negocios/empresas/ambientes-laborales-incluyentes-incrementan-en-un-22-la-productividad-531172.html">
        </span>
                    <span id="scroll-load-path-2" class="scroll-load-path" 
             data-item="2"
             data-title="Plan de expansión de Dollarcity generará 3.400 empleos en Colombia"
             data-href="/page/negocios/empresas/plan-de-expansion-de-dollarcity-generara-3-400-empleos-en-colombia-531167.html">
        </span>
                    <span id="scroll-load-path-3" class="scroll-load-path" 
             data-item="3"
             data-title="Cinépolis impulsa expansión de salas en varias ciudades"
             data-href="/page/negocios/empresas/cinepolis-impulsa-expansion-de-salas-en-varias-ciudades-530820.html">
        </span>
                    <span id="scroll-load-path-4" class="scroll-load-path" 
             data-item="4"
             data-title="Empresarios definen riesgos para sus planes de negocios"
             data-href="/page/negocios/empresas/empresarios-definen-riesgos-para-sus-planes-de-negocios-531104.html">
        </span>
    <div class="ads-1200-article">
                     <div class="module-ads">
        
    <div class="ad-unit" id="44664" width="1200" height="150"><script type="text/javascript">sas_formatid=44664;if(typeof SmartAdServerAjax == "function"){SmartAdServerAjax(sas_pageid,sas_formatid,sas_target);}</script></div>
</div>
</div><div class="col_completa modulo-cruzado">
    <div class="modulo-recomendados horizontal">
        <h2 class="titulo-oculto">Noticias Recomendadas</h2>
        <span class="label">Recomendados</span>
                <div id="moduloRecomendadosOtrosPortales" class="content-recomendados">
                                                <div data-portal="Motor" 
                         class="recomendado">
                                                
                        <div class="contenido">
                            <a target="_blank" class="portal" href="http://www.motor.com.co">
                                <span class="motor">
                                    Motor
                                </span>
                                                            </a>
                            <h3 class="titular">
                                <a target="_blank" href="https://www.motor.com.co/fotos/nuevo-renault-captur-2020/32537">
                                  Con el modelo 2020, se agranda el Renault Captur
                                </a>
                            </h3>
                        </div>
                    </div>
                                                                <div data-portal="Futbol" 
                         class="recomendado">
                                                
                        <div class="contenido">
                            <a target="_blank" class="portal" href="http://www.futbolred.com">
                                <span class="futbolred">
                                    Futbol
                                </span>
                                                                    red
                                                            </a>
                            <h3 class="titular">
                                <a target="_blank" href="https://www.futbolred.com/copa-america-brasil-2019/el-arbitraje-estuvo-hecho-a-la-medida-para-brasil-barraza-102425">
                                  &quot;El arbitraje estuvo hecho a la medida para Brasil&quot;: Barraza
                                </a>
                            </h3>
                        </div>
                    </div>
                                                                <div data-portal="Donjuan" 
                         class="recomendado">
                                                
                        <div class="contenido">
                            <a target="_blank" class="portal" href="http://www.revistadonjuan.com">
                                <span class="donjuan">
                                    Donjuan
                                </span>
                                                            </a>
                            <h3 class="titular">
                                <a target="_blank" href="http://www.revistadonjuan.com/cultura/sinego-otra-realidad-musical+articulo+16886082">
                                  Sinego: otra realidad musical
                                </a>
                            </h3>
                        </div>
                    </div>
                                    </div>
            </div>
</div>
                                    <div class="paywallv2-container" style="display: none;">
                        <div class="paywallv2">
                            <div class="content_grid_especiales top-content">
                                <div class="container_col">
                                    <a href="/" class="back-link"> Volver a la portada</a>
                                    <div class="title-pw">Ya completó los <b class="max-allowed"></b> artículos del mes</div>
                                </div>
                            </div>

                            <div class="content_grid_home bottom-content">
                                <div class="container_col">

                                    <div class="half-side left-side">
                                        <figure>
                                            <img src="/images/imagen_abstract.jpg" alt="">
                                        </figure>
                                    </div>

                                    <div class="half-side right-side">
                                        <div class="details-text">
                                            <span class="title">Sabemos que le gusta estar informado</span>
                                            <span class="intro">Disfrute de acceso ilimitado al contenido, boletines noticiosos y más beneficios sin costo.</span>
                                        </div>
                                        <div class="buttons">
                                            <a href="/zona-usuario/crear" class="btn_continuar create_account">Crear una cuenta gratis</a>
                                            <a href="#" class="btn_Texto2 conectate">¿Ya tiene una cuenta? Ingrese aquí</a>
                                        </div>
                                    </div>

                                </div>
                            </div>
                        </div>
                    </div>
                                        <section class="paywall">
                        <div id="evoCookie" style="display: none;"></div>
                        <div class="contador-articulos" data-callback-domain="https://seg.eltiempo.com/paywall/newmeter/portafolio?callback=?">

                            <figure class="foto-contador">
                                <img src="https://www.portafolio.co/images/imagen-contador.jpg?1560981165" alt="">
                            </figure>

                            <div class="content-info-contador">
                                <span class="close-btn-pw"></span>

                                <div class="counter-pw">
                                    <div class="slideIndex">
                                        <span class="count-index">1</span>
                                        <span class="dividir-icon">/</span>
                                        <span class="count-total">7</span>
                                    </div>
                                </div>

                                <div class="title-pw-box">
                                    Contenidos vistos este mes
                                </div>

                                <div class="text-before-btn-pw">
                                    Disfrute de contenido ilimitado sin costo
                                </div>

                                <a href="/zona-usuario/crear" class="btn_continuar create_account">Crear una cuenta gratis</a>

                                <a href="#" class="btn_Texto2 conectate">¿Ya tiene una cuenta? Ingrese</a>

                            </div>
                        </div>

                        <div class="layer-paywall class_abstract5">
                            <div class="blurred"></div>
                            <div class="clearfix content_load"></div>
                        </div>
                    </section>

                                                    <img class="img-tracking" src="/track/pageviews/article-531221" width="1" height="1" />
                                                     
        
                    <footer class="footer-simple">
    <div class="footer_desktop">
        <div class="logo">
            <a href="/"><span class="portafolio-icon"></span></a>
        </div>

        <div class="legal">
            <p class="copyright openSansRegular3">COPYRIGHT &copy; 2019
                EL TIEMPO Casa Editorial. Prohibida su reproducción total o parcial, 
                así como su traducción a cualquier idioma sin autorización escrita de su titular. 
                ELTIEMPO.com todas las noticias principales de Colombia y el Mundo
            </p>
        </div>

        <div class="redes">
            <p class="texto-siguenos openSansRegular2">Síguenos en:</p>
            <ul class="lista-redes-footer">
                <li class="item facebook">
                    <a class="enlace" target="_blank" href="https://facebook.com/portafolioco">Facebook</a>
                </li>
                <li class="item twitter">
                    <a class="enlace" target="_blank" href="https://twitter.com/portafolioco">Twitter</a>
                </li>
            </ul>
        </div>

        <div class="regresar-inicio">
            <a id="btn-ir-arriba" class="btn-ir-arriba" href="javascript:void(0);">Ir al inicio</a>
        </div>
    </div>
</footer>
    
                    
    <div class="login-box-container" style="display: none;">
        <div class="login-box">
            <div title="close" class="btn-cerrar ob_controls ob_cs login-header-logo" id="ob_close_div">
                <a class="ico-entypo ico-et" alt="ELTIEMPO.com"></a>
                <a class="ico-entypo ico-close"></a>
            </div>
                        <iframe id="ob_iframe" frameborder="0" hspace="0" scrolling="no" style="height: 644px; width: 100%;"
                    data-src="https://seg.eltiempo.com/server/login/portafolio/authorization_code/code/basic/30056735173013"
                    data-auth="https://seg.eltiempo.com/server/verify-login/portafolio/code/basic/30056735173013"
                    data-auth-code="/sesion/login-redirect?client_id=portafolio"></iframe>
        </div>
    </div>

    <div class="block-modal" style="display: none;">        <div class="modal success" id="noSesion" style="display:none">
            <div id="message"></div>
            <footer class="comments">
                <a href="" class="link link-cyan" id="linkIngresar">INGRESAR</a> o <a href=""
                                                                                      class="link link-cyan"
                                                                                      id="linkRegistro">CREAR
                    CUENTA</a>
            </footer>
            <a href="javascript:void(0)" class="link-close close-block-modal">Cerrar <span>X</span></a>
        </div>
        <div class="modal success" id="alerta-general" style="display:none">
            <div id="message"></div>

            <p class="foot">
                <span class="btn btn-info close-block-modal">ACEPTAR</span>
            </p>
        </div>
        <div class="modal success modal-rules" id="alerta-general-reglamento" style="display:none">
            <div id="message"></div>

            <p class="foot">
                <span class="btn btn-info close-block-modal">ACEPTAR</span>
            </p>
        </div>
        <div class="modal success" id="alerta-general-abuso" style="display:none">
            <div id="message"></div>

            <p class="foot">
                <span class="btn btn-info close-block-modal-abuso">ACEPTAR</span>
            </p>
        </div>
        <div class="modal success" id="alerta-general-ok" style="display: none;">
            <div id="message"></div>

            <p class="foot">
                <span class="btn btn-info close-alerta-ok">ACEPTAR</span>
            </p>
        </div>
        <div class="modal success" id="alerta-general-ok-calificacion" style="display:none">
            <div id="message"></div>

            <p class="foot">
                <span class="btn btn-info close-alerta-ok-calificacion" likes="" dislikes="" idraiting="">ACEPTAR</span>
            </p>
        </div>
        <div class="modal success report" id="reportar-comentario" style="display:none">
            <div>
                Haz tu reporte
            </div>

            <div class="report-form">
                <ul>
                    <li>
                        <label>Motivo del reporte</label>

                        <div class="combo-select">
                            <span class="dropdown" id="select">Obscenidad / Vulgaridad</span><select
                                    class="styled" data-role="none" id="">
                                <option selected="selected" value="Obscenidad / vulgaridad">Obscenidad /
                                    Vulgaridad
                                </option>
                                <option value="Lenguaje ofensivo">Lenguaje ofensivo</option>
                                <option value="Ataque personal">Ataque personal</option>
                                <option value="Publicidad / Spam">Publicidad / Spam</option>
                                <option value="Plagio / violación de derechos">Plagio / Violación de
                                    derechos
                                </option>
                                <option value="Otro">Otro</option>
                            </select>
                            <span></span>
                        </div>
                    </li>
                    <li class="textarea">
                        <label id="userName_label"> dice:</label>
                        <textarea id="reporteObservaciones"></textarea>
                    </li>
                    <li>
                        <input type="submit" class="btn btn-info slabregular btn-reports" value="reportar"
                               data-role="none" id="reportar_" onclick="javascript:enviarReporteAbuso()">
                    </li>
                </ul>
            </div>
            <a href="javascript:cerrarFormularioReporteAbuso()" data-role="none" class="link-close">Cerrar
                <span>&#xe02e;</span></a>
        </div>
        <section class="m-alert-2 m-alert" id="update-username-alert" style="display:none">
            <div class="txt-5" id="message"></div>

            <div class="txt-6" id="message_username"></div>
            <a href="javascript:void(0)" class="btn-1 close-alert-update-user">NO, CAMBIAR NOMBRE</a><a
                    href="javascript:void(0)" onclick="" class="btn-2"> SI, COMENTAR </a>
        </section>
        <section class="m-alert-2 m-alert" id="loading-update-username-alert" style="display:none">
            <img src='https://static.eltiempo.com/media/css/images/ajax-loader.gif'>
        </section>
        <section class="m-alert-2 m-alert" id="aceptar-update-username-alert" style="display:none">
            <div class="txt-5" id="message"></div>

            <div class="txt-6" id="message_username"></div>
            <a href="javascript:void(0)" class="btn-2 close-alerta-update-user-ok"> ACEPTAR </a>
        </section>
        <section class="m-alert-2 m-alert" id="enviar-correo-verificacion" style="display: none;">
            <span class="ico-alert">&#xe06e;</span>

            <div class="txt-5">El correo electrónico al que se enviará la verificación es: </div>

            <div class="txt-6 useremail"></div>

            <p class="txt-5">
                Revisa tu bandeja de entrada o correo no deseado.
            </p>
            <a href="/zona-usuario/actualizar-email"
               class="btn-1"> NO, CAMBIAR CORREO </a>
            <a href="javascript:void(0)"
               data-src="https://seg.eltiempo.com/portafolio/user-area/newsletters/send-email-service"
               class="btn-2"> SI, ENVIAR </a>
            <span class="cerrarBarra">&#xe02e;</span>
            <span class="loader-icon" style="display: none"></span>
        </section>

        <section class="m-alert-2 m-alert correo-verificacion-enviado" id="emailUnverified"
                 style="display: none">
            <span class="ico-alert">&#xe06e;</span>

            <div class="txt-5" id="message"></div>

            <a href="javascript:void(0)"
               onclick="javascript:setOmnitureEvent(this, 'eVar61', 'evento57', 'VerificarCorreo');verificarEmailFromUnverified('');"
               class="btn-1">Verificar correo</a>
            <a href="/usuario/editar?ce=1"
               onclick="javascript:setOmnitureEvent(this, 'eVar61', 'evento57', 'CambiarCorreo');"
               class="btn-2"> cambiar correo</a>

            <span class="cerrarBarra" onclick="javascript:cerrarAlertaEmailUnverified()">&#xe02e;</span>
        </section>
    </div>
        
    </div>
        
                    <script defer="defer" src="/js/global_public.js?1560981165" type="text/javascript"></script>
         
    
        <script>var sharePortafolio = "/js/ab36c3c.js?1560981165";</script>
        
    <!-- cXense script begin -->
    <script type="text/javascript">
        var cX = cX || {};
        cX.callQueue = cX.callQueue || [];
        cX.callQueue.push(['setSiteId', '9222263900732340951']);
        cX.callQueue.push(['sendPageViewEvent']);
    </script>
    <script type="text/javascript">
        (function () {
            try {
                var scriptEl = document.createElement('script');
                scriptEl.type = 'text/javascript';
                scriptEl.async = 'async';
                scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js';
                var targetEl = document.getElementsByTagName('script')[0];
                targetEl.parentNode.insertBefore(scriptEl, targetEl);
            } catch (e) {
            }
            ;
        }());
    </script>
    <!-- cXense script end -->
    <script type='text/javascript'>
        var _sf_async_config = _sf_async_config || {};
        /** CONFIGURATION START **/
        _sf_async_config.uid = 50648;
        _sf_async_config.domain = 'portafolio.co';
        _sf_async_config.useCanonical = true;
            _sf_async_config.sections = "empresas";
    _sf_async_config.authors = "";
            /** CONFIGURATION END **/
            (function () {
                function loadChartbeat() {
                    window._sf_endpt = (new Date()).getTime();
                    var e = document.createElement('script');
                    e.setAttribute('language', 'javascript');
                    e.setAttribute('type', 'text/javascript');
                    e.setAttribute('src', 'https://static.chartbeat.com/js/chartbeat.js');
                    document.body.appendChild(e);
                }
                var oldonload = window.onload;
                window.onload = (typeof window.onload != 'function') ?
                        loadChartbeat : function () {
                            oldonload();
                            loadChartbeat();
                        };
            })();
    </script>
    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script>
    <script>
        var OneSignal = OneSignal || [];

        OneSignal.push(["init", {
            appId: "c78deaf3-dded-4f5d-90de-ca3ba00d3029",
            autoRegister: false,
            subdomainName: "portafolio",
            safari_web_id: 'web.onesignal.auto.3f702284-340c-42a7-8810-51cb92b23548',
            welcomeNotification: {
                "title": "Notificaciones Portafolio",
                "message": "Gracias por suscribirse",
                "url": "https://www.portafolio.co" 
            },
            promptOptions: {
                showCredit: false, // Hide Powered by OneSignal
                actionMessage: 'Quiere enviarle notificaciones:',
                exampleNotificationTitleDesktop: 'Manténgase informado',
                exampleNotificationMessageDesktop: 'Noticias de economía y negocios',
                exampleNotificationTitleMobile: 'Manténgase informado',
                exampleNotificationMessageMobile: 'Noticias de economía y negocios',
                exampleNotificationCaption: '(Puede cancelar la suscripción cuando desee)',
                acceptButtonText: 'Continuar'.toUpperCase(),
                cancelButtonText: 'No gracias'.toUpperCase()
            },
            // Your other init options here
            notifyButton: {
              enable: true, // Required to use the notify button
              size: 'medium', // One of 'small', 'medium', or 'large'
              theme: 'default', // One of 'default' (red-white) or 'inverse" (white-red)
              position: 'bottom-left', // Either 'bottom-left' or 'bottom-right'
              offset: {
                bottom: '40px',
                left: '20px', // Only applied if bottom-left
                right: '20px' // Only applied if bottom-right
              },
              colors: { // Customize the colors of the main button and dialog popup button
                'circle.background': 'rgb(51,152,161)',
                'circle.foreground': 'white',
                'badge.background': 'rgb(51,152,161)',
                'badge.foreground': 'white',
                'badge.bordercolor': 'rgb(51,152,161)',
                'pulse.color': 'white',
                'dialog.button.background.hovering': 'rgb(51,152,161)',
                'dialog.button.background.active': 'rgb(134,209,216)',
                'dialog.button.background': 'rgb(51,152,161)',
                'dialog.button.foreground': 'white'
              },
              prenotify: true, // Show an icon with 1 unread message for first-time site visitors
              showCredit: false, // Hide the OneSignal logo
              text: {
                'tip.state.unsubscribed': 'Inscríbase para recibir notificaciones',
                'tip.state.subscribed': 'Está suscrito para recibir notificaciones',
                'tip.state.blocked': 'Ha bloqueado las notificaciones',
                'message.prenotify': 'Clic para suscribirse y recibir notificaciones',
                'message.action.subscribed': 'Gracias por suscribirse',
                'message.action.resubscribed': 'Está suscrito para recibir notificaciones',
                'message.action.unsubscribed': 'No recibirá más notificaciones',
                'dialog.main.title': 'Recibir notificaciones',
                'dialog.main.button.subscribe': 'SUSCRIBIRSE',
                'dialog.main.button.unsubscribe': 'Cancelar suscripción',
                'dialog.blocked.title': 'Desbloquear notificaciones',
                'dialog.blocked.message': 'Siga las instrucciones para permitir las notificaciones:'
              }
            }         
        }]);
    </script> 
    <script type="text/javascript">_satellite.pageBottom();</script>
        
    </body>
</html>


