<!DOCTYPE html>
<html lang="es">
    <head>
        <script type='text/javascript'>var _sf_startpt = (new Date()).getTime()</script>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>
                    <script type="text/javascript">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</script>                        
                
            
    <meta name="title" content="Ikea en Colombia: así será primera tienda de marca especializada en artículos para el hogar | Empresas | Negocios | Portafolio"/>

                
        <meta name="format-detection" content="telephone=no"/>

        <meta name="author" content="Casa Editorial El Tiempo"/>

        <meta name="genre" content="News"/>

        <meta name="geo.placename" content="Colombia"/>

        <meta name="geo.position" content="4.570868;-74.297333"/>

        <meta name="geo.region" content="CO"/>

        <meta name="google" content="notranslate"/>

        <meta name="ICBM" content="4.570868, -74.297333"/>

        <meta name="language" content="spanish"/>

        <meta name="distribution" content="global"/>

        <meta name="viewport" content="width=device-width, initial-scale=1.0"/>

                    <meta name="robots" content="index, follow"/>

    
                        <meta name="twitter:card" content="summary_large_image"/>

            <meta name="twitter:site" content="@Portafolioco"/>

            <meta name="twitter:creator" content="@Portafolioco"/>

            <meta name="twitter:title" content="La marca Ikea llega a Colombia: cómo será su primera tienda en el país"/>

            <meta name="twitter:description" content="Mauricio Mendoza, gerente de Mallplaza, dice que en los centros comerciales de la marca se nota la reactivación en ventas. | Empresas | Portafolio.co"/>

                                                                        <meta name="twitter:image" content="https://www.portafolio.co/files/article_main/uploads/2018/05/17/5afe40b66081b.jpeg"/>

                        

                        <link href="https://www.portafolio.co/files/article_main/uploads/2018/05/17/5afe40b66081b.jpeg" rel="image_src" />
<link href="https://www.portafolio.co/negocios/empresas/ikea-en-colombia-asi-sera-primera-tienda-de-marca-especializada-en-articulos-para-el-hogar-556181" rel="canonical" />
 
<link href="https://www.portafolio.co/amp/negocios/empresas/ikea-en-colombia-asi-sera-primera-tienda-de-marca-especializada-en-articulos-para-el-hogar-556181" rel="amphtml" />
            

    
    <meta name="cXenseParse:recs:articleid" content="556181"/>

    <meta name="cXenseParse:pageclass" content="article"/>

    <meta name="cXenseParse:recommendable" content="false"/>


        <meta name="cXenseParse:recs:articlepublicationdate" content="13 lun. 2021 - 03:16 a. m."/>

        <meta name="cXenseParse:recs:publishtime" content="2021-09-13T08:16:23.000Z"/>

                <meta name="cXenseParse:image" content="https://www.portafolio.co/files/article_main/uploads/2018/05/17/5afe40b66081b.jpeg"/>


        <meta name="news_keywords" content="colombia, primera, tienda, llega, marca"/>


        <meta name="keywords" content="colombia, primera, tienda, llega, marca">
    <meta name="description" content="Mauricio Mendoza, gerente de Mallplaza, dice que en los centros comerciales de la marca se nota la reactivación en ventas. | Empresas | Portafolio.co">
            <meta property="fb:app_id" content="865245646889167"/>

        <meta property="og:title" content="La marca Ikea llega a Colombia: cómo será su primera tienda en el país"/>

        <meta property="og:url" content="https://www.portafolio.co/negocios/empresas/ikea-en-colombia-asi-sera-primera-tienda-de-marca-especializada-en-articulos-para-el-hogar-556181"/>

        <meta property="fb:admins" content="100002279652972"/>

        <meta property="fb:pages" content="281595673240"/>

        <meta property="og:locale" content="es_CO"/>

        <meta property="og:site_name" content="Portafolio.co"/>

        <meta property="og:locale:alternate" content="es_LA"/>


            <meta property="og:description" content="Mauricio Mendoza, gerente de Mallplaza, dice que en los centros comerciales de la marca se nota la reactivación en ventas. | Empresas | Portafolio.co"/>


                                                <meta property="og:image" content="http://www.portafolio.co/files/article_content/uploads/2018/05/17/5afe40b66081b.jpeg"/>

                        <meta property="og:image:width" content="600"/>

                        <meta property="og:image:height" content="450"/>

                        <meta property="og:image:type" content="image/jpeg"/>

                        

                    <meta property="article:tag" content="Empresas"/>

                    <meta property="article:tag" content="Marcas"/>

                    <meta property="article:tag" content="Ikea"/>

                    <meta property="article:tag" content="Mallplaza"/>

                    <meta property="article:tag" content="Mallplaza NQS"/>

    
            <meta property="og:type" content="article"/>

    
<title>    Ikea en Colombia: así será primera tienda de marca especializada en artículos para el hogar | Empresas | Negocios | Portafolio
</title>
            

                        <link rel="stylesheet" href="/css/2ff5161.css?1631132266" />
            
            <script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "BreadcrumbList",
            "itemListElement": [
                {
                    "@type": "ListItem",
                    "position": 1,
                    "item": {
                        "@id": "https://www.portafolio.co/",
                        "name": "Inicio"
                    }
                },
                                {
                    "@type": "ListItem",
                    "position": 2,
                    "item": {
                        "@id": "https://www.portafolio.co/negocios",
                        "name": "Negocios"
                    }
                },
                {
                    "@type": "ListItem",
                    "position": 3,
                    "item": {
                        "@id": "https://www.portafolio.co/negocios/empresas",
                        "name": "Empresas"
                    }
                },
                {
                    "@type": "ListItem",
                    "position": 4,
                    "item": {
                        "@id": "https://www.portafolio.co/negocios/empresas/ikea-en-colombia-asi-sera-primera-tienda-de-marca-especializada-en-articulos-para-el-hogar-556181",
                        "name": "La marca Ikea llega a Colombia: cómo será su primera tienda en el país"
                    }
                }
                            ]
        }
    </script>
 



                        
        
    <script type="text/javascript" src="https://assets.adobedtm.com/41d3b477534338831f14b02d7af1cd359b73904f/satelliteLib-716f1ab7712057c5a4ef646016ec4cfa6fba1cb4.js"></script>
    <script type="text/javascript">
        var nc = '4563da6f176be58ebd5c29ac27bdefe6';
        var s_account = "eltiempoportafolio";
        var wf_public_url = "https://www.portafolio.co";
        if (!("sas_pageid" in window)) {
            sas_pageid = '';
        }
        if (!("sas_target" in window)) {
            sas_target = 'home';
        }
        var ssoClient = 'portafolio';
        var ssoProtocol = 'https';
        var ssoPortal = 'seg.eltiempo.com';
        var oneSignalAppId = 'c78deaf3-dded-4f5d-90de-ca3ba00d3029';
        var suscription_types = {"IG":"suscriptor-impreso","DS":"suscriptor-digital"}
    </script>

        <script src="/js/global.js?1631132266" type="text/javascript"></script>
    
            
                <script type="text/javascript" src="/static/headerjs/article/negocios/empresas"></script> 

    
    <script type="text/javascript">
        var sas = sas || {};
        sas.cmd = sas.cmd || [];
        sas.cmd.push(function() {
            sas.setup({
                domain: 'https://ads.eltiempo.co',
                renderMode: 2,
                async: true,
                inSequence: true
            });
        });
        sas_siteId = "26116";
    </script>
                                    
                                    <script src='https://ads.eltiempo.co/config.js?nwid=484' type="text/javascript" async></script>
                <script src="/js/ad_prebid_library.js?1631132266" type="text/javascript" async></script>
                <script>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</script>
        <script type="text/javascript" src="/advertisement/pages"></script>
        <script type="text/javascript">
                                
    s_pageName = ":negocios/empresas/la-marca-ikea-llega-a-colombia:-cómo-será-su-primera-tienda-en-el-país/articulo";
    s.pageName = "PO:negocios:empresas:la-marca-ikea-llega-a-colombia:-cómo-será-su-primera-tienda-en-el-país-556181";
    s.channel = "PO:negocios";
            s.prop3 = "empresas";
        s.prop4 = "negocios";
    s.prop26 = "556181";
    var nombreSeccion = "negocios" ;    
    </script>

        <script type='text/javascript'>
        /** CONFIGURATION CHARTBEAT **/
        var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
        _sf_async_config.uid = 50648;
        _sf_async_config.domain = 'portafolio.co';
        _sf_async_config.useCanonical = true;
        _sf_async_config.flickerControl = false;
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>    
            <script type="text/javascript">
            var isASection = false;  
        </script>
                <script defer="defer" src="/js/global_login.js?1631132266" type="text/javascript"></script>
               

        <!-- Google  Analytic (gtm.js)  -->
                                    <script>
                    (function(w,d,s,l,i){
                        w[l]=w[l]||[];
                        w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});
                        var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
                        j.async=true;
                        j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;
                        f.parentNode.insertBefore(j,f);
                    })(window,document,'script','dataLayer','GTM-5SXF2Q3');
                </script>
                    
        

        <link href="/css/selection-sharer.css?1631132266" type="text/css" rel="stylesheet"/>
    
        <script src="/js/9fbe1e2.js?1631132266" type="text/javascript"></script>
        
                        <script src="/js/article_loadMore.js?1631132266" type="text/javascript"></script>
            
                    <script src="/js/3284b19.js?1631132266" type="text/javascript"></script>
                        <script type="text/javascript">
                                                    sas_pageId = "172295";
                sas_pageid = "25736/172295";
                sas_target = "seccion=empresas;tipo=articulo;recurso=556181";
                s.prop24 = "articulo";
                s.prop35 = "2021-09-13";
                    </script>
    
    <link rel="shortcut icon" href="/favicon.ico?1631132266" />

                              <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="C3XY2-NRYBF-4FDP7-V2LRQ-4SUXE",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,_,o,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",o=document.getElementsByTagName("script")[0],o.parentNode.insertBefore(r,o);try{_=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",_=r.contentWindow.document}_.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"C3XY2-NRYBF-4FDP7-V2LRQ-4SUXE",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},_.write("<bo"+'dy onload="document._l();">'),_.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e=""=="true"?1:0,t="",n="nml5ubdaa5fdgyj77tfa-f-123b28935-clientnsv4-s.akamaihd.net",i="false"=="true"?2:1,_={"ak.v":"32","ak.cp":"83330","ak.ai":parseInt("588613",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"f1788d87","ak.r":33884,"ak.a2":e,"ak.m":"dscb","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":35314,"ak.gh":"96.7.74.47","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1631583434","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==9ZpL/rDL0ab7KURaiG16Och4lpKvl9wAtdfbh7DAd6u4lKDjZLJam1vqcmUt5P8wIq91bO954VQPQXI3G/fF0YtURmVjc20CJbRJpg0VvPkGkqelulJ9Kjd1k16Oi4L2mGAf+K/Z0OXRz11wYCEFMCbbmlI7EME3vvm6KrhMiT7lA0MiTRv3onWUF+XL/VnRCF5P+JDTzOn7xGjHFtWMerajyAIgm3AlHGpZW98RGLjMfXytEZDBuNmJ6DbpaISWWf94gLtQZ5R5K6UIN2MQfpVbbPptsSQqWzXxLfNn8AvmI39wSN3ZOn3/szRelO/jBC3y2Ku8gbN6vV9dny50PNLDGQJsz+fK6zxdOA7GldV/57sguuiOP5f0ZVS+pIr5UbkyQJcfkqpsCduyY/fipKHcsQykrJYMiZ9JxRkc8Kk=","ak.pv":"29","ak.dpoabenc":"","ak.tf":i};if(""!==t)_["ak.ruds"]=t;var o={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))_["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(_)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t","ak.tf"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:_,akDNSPreFetchDomain:n,init:function(){if(!o.i){var a=BOOMR.subscribe;a("before_beacon",o.av,null,null),a("onbeacon",o.rv,null,null),o.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head>
<body                 class="article-page  section-negocios-empresas section-negocios"
                data-article-id="556181"
                data-logged="false"
            >
        <!-- Google  site tag (gtm.js)  -->
            <noscript>
            <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5SXF2Q3" height="0" width="0" style="display:none;visibility:hidden">
            </iframe>
        </noscript>
        <div id="main-container"  class="main-container" >

                    <div class="ads-module-alignment">
                <div class="module-ads">
                    <div 
    id="sas_21675"
    class="add-unit-prebid"
    data-width="960"
    data-height="90"
    >
</div>

<script>
    if (window.page_counter == 1) {
        sas.cmd.push(function () {
            sas.call("std", {
                tagId: 'sas_21675',
                siteId: sas_siteId,
                pageId: sas_pageId,
                target: sas_target,
                formatId: 'sas_21675'.replace('sas_', '')
            }, {
                    onNoad: function () {
                        // called if Smart has no fill
                        var bid = pbjs.getHighestCpmBids('sas_21675')[0];

                        if (bid) {
                            var i = document.createElement("iframe");
                            i.style.width = 960;
                            i.style.height = 90;
                            i.style.overflow = "hidden";
                            i.setAttribute('frameBorder', 0); //to remove the default iframe border
                            i.setAttribute('scrolling', 'no'); //to remove any scrollbars
                            document.getElementById('sas_21675').appendChild(i); /* replace "3" with the formatID of your ad unit */
                            pbjs.renderAd(i.contentWindow.document, bid.adId);
                            i.contentWindow.document.body.style.padding = '0'; //so there is no extra spacing in our iframe
                            i.contentWindow.document.body.style.margin = '0'; //so there is no extra spacing in our iframe
                        }
                    }
                });
        });
    }
</script>
  
                    <div 
    id="sas_8941"
    class="add-unit-prebid"
    data-width="960"
    data-height="90"
    >
</div>

<script>
    if (window.page_counter == 1) {
        sas.cmd.push(function () {
            sas.call("std", {
                tagId: 'sas_8941',
                siteId: sas_siteId,
                pageId: sas_pageId,
                target: sas_target,
                formatId: 'sas_8941'.replace('sas_', '')
            }, {
                    onNoad: function () {
                        // called if Smart has no fill
                        var bid = pbjs.getHighestCpmBids('sas_8941')[0];

                        if (bid) {
                            var i = document.createElement("iframe");
                            i.style.width = 960;
                            i.style.height = 90;
                            i.style.overflow = "hidden";
                            i.setAttribute('frameBorder', 0); //to remove the default iframe border
                            i.setAttribute('scrolling', 'no'); //to remove any scrollbars
                            document.getElementById('sas_8941').appendChild(i); /* replace "3" with the formatID of your ad unit */
                            pbjs.renderAd(i.contentWindow.document, bid.adId);
                            i.contentWindow.document.body.style.padding = '0'; //so there is no extra spacing in our iframe
                            i.contentWindow.document.body.style.margin = '0'; //so there is no extra spacing in our iframe
                        }
                    }
                });
        });
    }
</script>
  
                </div>
                <div class="module-ads">
        
        
    <div id="p21074-m168-167-169" class=""><style> .opinion .content_grid_especiales .article-top .article-details .title{color: #fff} </style><!-- NO BORRAR --><script>
$(document).ready(function(){
$("li.link.external.last").find("a").attr("target","_blank");
});
</script><script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src='https://embed.playbuzz.com/sdk.js';fjs.parentNode.insertBefore(js,fjs);}(document,'script','playbuzz-sdk'));</script></div><div id="p21074-m174-1-175" class=""><script type="text/javascript"> window._taboola = window._taboola || []; _taboola.push({article:'auto'}); !function (e, f, u, i) { if (!document.getElementById(i)){ e.async = 1; e.src = u; e.id = i; f.parentNode.insertBefore(e, f); } }(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/eltiempoeditorial-portafolio/loader.js', 'tb_loader_script'); if(window.performance && typeof window.performance.mark == 'function') {window.performance.mark('tbl_ic');} </script></div></div>
            </div>
        
                                            <header >
    <div class="topbar">        
                    
            <a class="btn-logo" href="/"><span class="portafolio-icon"></span></a>
                            <ul class="cliente">
    <li class="buscador-header-container">
      <a>
          <span id="buscador-icon" class="buscador-icon"></span>
          <form id="buscador-form" class="buscador-form" style="display: none;" method="GET" action="/buscar" name="search_form">
              <span id="buscador-icon-submit" class="buscador-icon"></span>
              <input class="search bloque" type="text" name="q" placeholder="Buscar">
              <span id="cerrar-icon" class="cerrar-icon"></span>
          </form>
      </a>
  </li>    
    <li>
        <a href="https://seg.eltiempo.com/suscripciones/impreso/portafolio"><span class="suscribase">SUSCRIBIRSE</span></a>
    </li>
    <li class="login-bar">
        <a href="/zona-usuario/crear"><span class="cuenta">CREE UNA CUENTA</span></a>
    </li>
    <li class="login-bar">
        <a><span class="ingresar conectate">INICIAR SESIÓN</span></a>
    </li>
            <li class="user-bar cuenta" style="display: none;" data-src="https://seg.eltiempo.com/api/user-bar/portafolio">
            <div class="top-header-icon logged">
                <span class="username active"></span>
                <ul id="dropdownZonaUsuario" class="dropdown">
    
            <li>
            <div class="dropdown-title">Zona de usuario</div>
        </li>
        <li>
        <a href="/zona-usuario/configurar-mis-datos">
            Configurar mis datos
        </a>
    </li>
    <li>
        <a href="/zona-usuario/articulos-guardados">
            Artículos guardados
        </a>
    </li>
    <li>
        <a href="/zona-usuario/boletines">
            Boletines
        </a>
    </li>
    <li>
        <a href="/zona-usuario/club-vivamos">
            Club vivamos
        </a>
    </li>
    <li>
        <a href="/zona-usuario/preguntas-frecuentes">
            Preguntas frecuentes
        </a>
    </li>
            <li>
        <a class="cierre_sesion"
           data-src="https://seg.eltiempo.com/server/logout/portafolio"
           data-href="/usuario/cerrar">
            Cerrar sesión
        </a>
    </li>
    </ul>
            </div>
        </li>
    </ul>
            </div>
    <nav itemscope="" itemtype="https://schema.org/SiteNavigationElement">
         
<div class="menu_seccion">
    <div class="secciones">
        <div class="menu-title">Secciones</div>
        <ul class="secciones-menu">
  <li class="portada link first">
    <a href="/" target="_blank">Portada</a>
  </li>
  <li class="economia">
    <a href="/economia" target="_blank">Economia</a>
  </li>
  <li class="negocios current">
    <a href="/negocios" target="_blank">Negocios</a>
  </li>
  <li class="internacional">
    <a href="/internacional" target="_blank">Internacional</a>
  </li>
  <li class="innovacion">
    <a href="/innovacion" target="_blank">Innovacion</a>
  </li>
  <li class="indicadores-economicos">
    <a href="/indicadores-economicos" target="_blank">Indicadores y Mercados</a>
  </li>
  <li class="mis-finanzas">
    <a href="/mis-finanzas" target="_blank">Mis finanzas</a>
  </li>
  <li class="opinion">
    <a href="/opinion" target="_blank">Opinion</a>
  </li>
  <li class="tendencias">
    <a href="/tendencias" target="_blank">Tendencias</a>
  </li>
  <li class="revista-portafolio">
    <a href="/revista-portafolio" target="_blank">Revista</a>
  </li>
  <li class="link">
    <a href="/foros" target="_blank">Foros</a>
  </li>
  <li class="link external last">
    <a href="/premios" target="_blank">Premios</a>
  </li>
</ul>


    </div>
    <div class="main_seccion ">
        <a href="/negocios">Negocios</a>
    </div>
            <ul class="negocios-menu">
  <li class="negocios-empresas current first">
    <a href="/negocios/empresas" target="_blank">Empresas</a>
  </li>
  <li class="negocios-emprendimiento">
    <a href="/negocios/emprendimiento" target="_blank">Emprendimiento</a>
  </li>
  <li class="link external">
    <a href="https://empresas.portafolio.co" target="_blank">Directorio de empresas</a>
  </li>
  <li class="negocios-inversion last">
    <a href="/negocios/inversion" target="_blank">Inversión</a>
  </li>
</ul>


    </div>
    </nav>
        <nav class="sticky article-standard">
        <div class="menu_seccion">
            <div class="secciones">
                <div class="menu-title">Secciones</div>
                <div class="espacio-menu-avance"></div>
                <ul class="secciones-menu">
  <li class="portada link first">
    <a href="/" target="_blank">Portada</a>
  </li>
  <li class="economia">
    <a href="/economia" target="_blank">Economia</a>
  </li>
  <li class="negocios current">
    <a href="/negocios" target="_blank">Negocios</a>
  </li>
  <li class="internacional">
    <a href="/internacional" target="_blank">Internacional</a>
  </li>
  <li class="innovacion">
    <a href="/innovacion" target="_blank">Innovacion</a>
  </li>
  <li class="indicadores-economicos">
    <a href="/indicadores-economicos" target="_blank">Indicadores y Mercados</a>
  </li>
  <li class="mis-finanzas">
    <a href="/mis-finanzas" target="_blank">Mis finanzas</a>
  </li>
  <li class="opinion">
    <a href="/opinion" target="_blank">Opinion</a>
  </li>
  <li class="tendencias">
    <a href="/tendencias" target="_blank">Tendencias</a>
  </li>
  <li class="revista-portafolio">
    <a href="/revista-portafolio" target="_blank">Revista</a>
  </li>
  <li class="link">
    <a href="/foros" target="_blank">Foros</a>
  </li>
  <li class="link external last">
    <a href="/premios" target="_blank">Premios</a>
  </li>
</ul>


            </div>
            <a class="portafolio-icon" href="/"></a>
            <span class="titular-sticky">La marca Ikea llega a Colombia: cómo será su primera tienda en el país</span>
            <div class="texto_redes7">
                <ul class="lista-redes">
                    <li network="facebook">
                        <a class="redes facebook" href=""></a>
                    </li>
                    <li network="enviar">
                        <a class="redes enviar open-share-by-email-popup" href=""></a>
                    </li>
                    <li network="twitter">
                        <a class="redes twitter" href=""></a>
                    </li>
                    <li network="linkedin">
                        <a class="redes linkedin" href=""></a>
                    </li>
                    <li network="google">
                        <a class="redes google" href=""></a>
                    </li>
                    <li network="guardar">
                        <a class="redes guardar btn_Texto3 save-article tooltip-save">
                            <div class="tooltip-guardado tooltip-guardar save-tooltip-message"></div>
                        </a>
                    </li>
                </ul>
                <span class="switcher"></span>
            </div>
        </div>
        <div class="avance-articulo">
            <div class="porcentaje-avance"></div>
        </div>
                <div class="alertaSiguienteArticulo" style="display:none">
            <div class="contenidoAlerta">
                <span class="aContinuacion">A continuación: </span>
                <span class="nombreArticulo"></span>
                <span class="cerrar-icon cerrar-equis"></span>
            </div>
        </div>
    </nav>
    </header>                            
                    <span class="barra verificacion" id="barraVerificacionHeader" style="display: none">
    Hola <span class="username"></span> el correo <span class="useremail"></span> no ha sido verificado.
    <a href="javascript:void(0)" onclick="javascript:checkEmail();setOmnitureEvent(this, 'eVar61', 'evento57', 'VarificarCorreo');"> Verificar correo </a>
    ó
    <a href="/zona-usuario/actualizar-email" onclick="javascript:setOmnitureEvent(this, 'eVar61', 'evento57', 'CambiarCorreo');">cambiar correo.</a>
    <span class="cerrarBarra" onclick="javascript:$('#barraVerificacionHeader').remove();setOmnitureEvent(this, 'eVar61', 'evento57', 'Cerrar');"></span>
</span>            
<span class="barra" style="display: none;" id="barraActivacionHeader">
    ¡Hola <span class="username"></span>, su correo ha sido verificado! Ahora puede elegir los
    <a href="/zona-usuario/boletines" onclick="javascript:setOmnitureEvent(this, 'eVar61', 'evento57', 'IrZonaUsuario');">Boletines</a>
    que le gustaría recibir.
    <span class="cerrarBarra" onclick="javascript:setOmnitureEvent(this, 'eVar61', 'evento57', 'Cerrar');"></span>
</span>
        
        
                                        <div class="article default" data-history-state="0" data-scroll-url="/negocios/empresas/ikea-en-colombia-asi-sera-primera-tienda-de-marca-especializada-en-articulos-para-el-hogar-556181" data-title="La marca Ikea llega a Colombia: cómo será su primera tienda en el país" id="article-556181" data-published="2021-09-13" data-tracking="/track/pageviews/article-556181" itemscope itemtype="https://schema.org/NewsArticle">
                 <meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.portafolio.co/negocios/empresas/ikea-en-colombia-asi-sera-primera-tienda-de-marca-especializada-en-articulos-para-el-hogar-556181"><div class="tags-article">
                                                            <hidden data-slug="empresas" data-title="Empresas"></hidden><hidden data-slug="marcas" data-title="Marcas"></hidden><hidden data-slug="ikea" data-title="Ikea"></hidden><hidden data-slug="mallplaza" data-title="Mallplaza"></hidden><hidden data-slug="mallplaza-nqs" data-title="Mallplaza NQS"></hidden></div>
                                     
                 
                     <div class="content_grid_especiales cabezote-scroll-infinito">
                         <div class="article-top container_col">
                             
                                                                                                 <p class="name-section">
                                        <a class="logoSection" href="https://www.portafolio.co/negocios/empresas">
                                            Empresas
                                        </a>
                                    </p>
                                                             
                                                              
                             
                             <span class="hidden-imp" itemprop="author" itemscope itemtype="https://schema.org/Person">
                                <span itemprop="name">
                                                                            Constanza Gómez
                                                                    </span>
                             </span>

                                                              
                             
                         <h1 itemprop="headline" class="title tiemposBold8 titularUnderBlanco" id="pnull-m131-130-132" style="width: auto;">La marca Ikea llega a Colombia: cómo será su primera tienda en el país</h1><p itemprop="description" class="epigraph regular_lead1" id="pnull-m137-1-138">Mauricio Mendoza, gerente de Mallplaza, dice que en los centros comerciales de la marca se nota la reactivación en ventas. <br></p></div>
                                                      <div class="specials-link-container container_col">
                                 
                             </div>
                         
                     </div>

                 
                 <div class="content_grid_articulos">

                     
                         <div class="container_col article-modules">

                                                         <section class="col1"><div class="social-col social-sticky">
                                                                                          <div class="texto_redes1">
                <ul><li class="facebook" network="facebook"><a href="">facebook</a></li>
                <li class="twitter" network="twitter"><a href="">twitter</a></li>
                <li class="linkedin" network="linkedin"><a href="">linkedin</a></li>
                <li class="enviar" network="enviar"><a class="open-share-by-email-popup"><span>enviar</span></a></li>                
                <li class="guardar">
                                                                                <a href="" data-save='{"id":556181,"titulo":"La marca Ikea llega a Colombia: c\u00f3mo ser\u00e1 su primera tienda en el pa\u00eds","lead":"Mauricio Mendoza, gerente de Mallplaza, dice que en los centros comerciales de la marca se nota la reactivaci\u00f3n en ventas. &lt;br&gt;","thumbnail":"","timestamp_creacion":"1631520983","timestamp_modificacion":"1631520983","url":"\/negocios\/empresas\/ikea-en-colombia-asi-sera-primera-tienda-de-marca-especializada-en-articulos-para-el-hogar-556181","seccion":"Negocios","subseccion":"Empresas"}' data-url="https://seg.eltiempo.com/portafolio/user-area/resource/add" data-callback="https://seg.eltiempo.com/portafolio/user-area/resource/add?callback=?" class="btn_Texto3 save-article tooltip-save" id="556181">
                        GUARDAR
                        <div class="save-tooltip-message">
                            Ingrese o regístrese <b class="conectate">acá</b>
                            para guardar los artículos en su
                            zona de usuario y leerlos cuando quiera
                            <span class="cerrar-icon" title="Cerrar"></span>
                        </div>
                    </a>
                    <div class="hidden tooltip-success">
                        <b>Este artículo ya fue guardado</b>
                        Para consultarlo en otro momento, visite su zona de usuario.
                    </div>
                    <div class="hidden tooltip-success-updated">
                        <b>Artículo guardado</b>
                        Para consultarlo en otro momento, visite su zona de usuario.
                    </div>
                    <div class="hidden tooltip-error">
                        Ha ocurrido un error al intentar guardar este artículo
                    </div>
                </li>
                    </ul></div>
                                            <div id="sas_8940" class="add-unit-prebid" data-width="160" data-height="600">
</div>

<script>
    if (window.page_counter == 1) {
        sas.cmd.push(function () {
            sas.call("std", {
                tagId: 'sas_8940',
                siteId: sas_siteId,
                pageId: sas_pageId,
                target: sas_target,
                formatId: 'sas_8940'.replace('sas_', '')
            }, {
                    onNoad: function () {
                        // called if Smart has no fill
                        var bid = pbjs.getHighestCpmBids('sas_8940')[0];

                        if (bid) {
                            var i = document.createElement("iframe");
                            i.style.width = 160;
                            i.style.height = 600;
                            i.style.overflow = "hidden";
                            i.setAttribute('frameBorder', 0); //to remove the default iframe border
                            i.setAttribute('scrolling', 'no'); //to remove any scrollbars
                            document.getElementById('sas_8940').appendChild(i); /* replace "3" with the formatID of your ad unit */
                            pbjs.renderAd(i.contentWindow.document, bid.adId);
                            i.contentWindow.document.body.style.padding = '0'; //so there is no extra spacing in our iframe
                            i.contentWindow.document.body.style.margin = '0'; //so there is no extra spacing in our iframe
                        }
                    }
                });
        });
    }
</script></div>
                                                              </section><section class="col2 article-container"><div class="container_col article-media">

                                        <section class="col3 media "><div class="captioned-image" id="pnull-m143-142-144">
                                                
                                                
                                                
                                            <figure class="foto-articuloApertura" id="m148-147-149"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAQAAABeK7cBAAAAC0lEQVR42mNkAAIAAAoAAv/lxKUAAAAASUVORK5CYII=" alt="Ikea" style="display: inline;" data-original="/files/article_multimedia/uploads/2018/05/17/5afe40b66081b.jpeg"></figure><p class="foto-description pieFoto1" id="m155-1-156">La decoración para el hogar y la oferta de artículos de madera, son las fortalezas de la cadena Ikea.</p><p class="foto-author credito1" id="m161-2-162">Cortesía</p></div></section></div>

                                                                
                                                                                                     
                                 <div class="info">
                                                                              <div class="openSansBold1">POR:</div>

                                         <div class="signature-container">
                                             
                                         <div class="signature openSansBold2" id="pnull-m169-168-170" style="width: auto;">CONSTANZA GÓMEZ GUASCA<br></div></div>
                                     
                                                                                                                           <div class="date-time openSansBold1">
                                                 septiembre 13 de 2021 - 03:16 a. m.
                                             </div>

                                             <div class="hidden-imp" itemprop="datePublished">
                                                 2021-09-13
                                             </div>

                                             <div class="hidden-imp" itemprop="dateModified">
                                                 2021-09-13
                                             </div>
                                                                              
                                                                                                                                                                                                                     <div class="hidden-imp" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                                                 <img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAMAAAACCAYAAACddGYaAAAAEklEQVR42mP8/vYtDwMUMCJzAGRcBb2SHTFTAAAAAElFTkSuQmCC" data-original="https://www.portafolio.co/files/article_content/uploads/2018/05/17/5afe40b66081b.jpeg"><meta itemprop="url" content="https://www.portafolio.co/files/article_content/uploads/2018/05/17/5afe40b66081b.jpeg"><meta itemprop="width" content="600"><meta itemprop="height" content="450"></div>
                                                                                  <div class="hidden-imp" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                                             <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                                                                                                  <img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAQAAABeK7cBAAAAC0lEQVR42mNkAAIAAAoAAv/lxKUAAAAASUVORK5CYII=" data-original="/images/logo_po_1_600x60.png?1631132266"><meta itemprop="url" content="https://www.portafolio.co/images/logo_po_1_600x60.png?1631132266"><meta itemprop="width" content="600"><meta itemprop="height" content="60"></div>
                                             <meta itemprop="name" content="Portafolio"></div>
                                                                      </div>

                                                                      <div class="article-content" itemprop="articleBody">

                                         

                                                                                                                              
                                         
                                         


                                         


                                         

                                         
                                         
                                         
                                         
                                         
                                         



                                         
                                         
                                                                                  


                                                                                      
                                         
                                     <p class="parrafo first-parrafo" id="pnull-m175-174-176"><b>Mallplaza </b>tiene cuatro centros comerciales. Tres de ellos en Barranquilla, Manizales y Cartagena. <b>El cuarto es Mallplaza NQS que adquirió hace un año en Bogotá</b> y que prepara sus instalaciones para recibir la primera tienda Ikea del país.<br></p><div class="module-ads">
        
    <div class="ad-unit" id="sas_9343" width="560" height="315"><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 9343, target: sas_target });});</script></div></div><p class="parrafo" id="pnull-m199-3-200"><b>Su gerente en Colombia, Mauricio Mendoza,</b> anuncia el quinto complejo en Cali y dice que la reactivación se nota con un mayor flujo de visitantes y el aumento progresivo de las ventas.<br><br>(Vea: <a href="https://www.portafolio.co/negocios/empresas/micronegocios-en-colombia-dicen-que-no-tienen-ahorros-ni-quien-les-preste-556180" target="_blank">La situación de micronegocios: no tienen ahorros ni quien les preste</a>).<br><br><b>¿Cuál es el balance de la operación en Colombia?<br></b><br>Tenemos cuatro centros comerciales de mucho valor: en Barranquilla, Manizales y Cartagena. Y desde el 2020 el de la zona centro sur de Bogotá, Mallplaza NQS. En general, a todos los hemos podido operar muy bien y entregar la propuesta que el cliente esperaba.<br><br>Ha sido, como para todos, un año muy complejo pero bastante bueno. Tenemos alrededor de 650 operadores y marcas que entregamos al consumidor.<br><br>Nos hemos ido adaptando en términos de salud y hemos sido muy responsables en el cumplimiento de las exigencias sanitarias no solamente con los visitantes sino con la gente que trabaja en nuestros centros comerciales. Hemos logrado incorporar muchos socios comerciales y aumentar la preferencia y eso me tiene bastante contento.<br><br><b>¿Cuántos metros cuadrados suman estos centros comerciales?<br></b><br>En términos generales tenemos 165.000 metros cuadrados en arriendo en los cuatro y cuando terminemos con la adecuación y todo lo que estamos haciendo en NQS sumaremos 11.000 metros cuadrados.<br><br>(Vea: <a href="https://www.portafolio.co/negocios/empresas/nearshoring-que-es-y-la-importancia-para-la-reactivacion-economica-de-colombia-556173" target="_blank">'Nearshoring': qué es y por qué importa para reactivación de Colombia</a>).<br><br><b>¿Cómo está NQS?<br></b><br>Allí empezamos en el 2020 con una inversión de $485.000 millones en la compra. <br>La inversión en la remodelación y en la incorporación de nuevos arrendatarios alcanza $100.000 millones más o menos. Eso es lo que nos permitirá tener los 11.000 metros cuadrados más de área arrendable.<br><br>La inversión tiene varios frentes. El primero es la remodelación de las zonas comunes que hemos venido haciendo.<br><br>Tenemos una plaza central muy bonita, que ya incorporamos al uso. También tenemos espacios muy buenos para las mascotas y eso la gente lo ha valorado mucho.<br><br>También habilitamos una zona para café y helados. Esa transformación todavía tiene mucho camino por recorrer.<br><br>Por ejemplo, Éxito va a terminar un formato Éxito Wow!. Sodimac también va a crecer con nuevas formas que tiene para interactuar con el cliente. Y tendremos una propuesta gastronómica bastante distinta para el próximo año.<br><br>Vamos a tener el mercado como lo tenemos en Barranquilla y que funciona muy bien.<br><br>Y ese proceso lo vamos a cerrar con la incorporación de Ikea, una tienda muy especializada, muy potente, sueca, de accesorios y bienestar para el hogar.</p><div class="captioned-image" id="pnull-m297-4-298">
                                             
                                             
                                             
                                         <figure class="foto-galeriaDesktop1 image" id="m302-301-303"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAQAAABeK7cBAAAAC0lEQVR42mNkAAIAAAoAAv/lxKUAAAAASUVORK5CYII=" alt="Mauricio Mendoza" style="display: inline;" data-original="/files/article_content/uploads/2021/09/13/613f07d19d4f1.jpeg"></figure><p class="foto-description pieFoto1" id="m309-1-310">Mauricio Mendoza, gerente de Mallplaza.</p><p class="foto-author credito1" id="m315-2-316">Archivo particular</p></div><p class="parrafo" id="pnull-m290-4-291"><b>¿Cómo será esa tienda?<br></b><br>Será la primera en el país, de 13.000 metros cuadrados, y va a aportar mucho, va a ser un concepto muy ganador.<br><br>Todo está según lo planificado. Estamos haciendo la adecuación del espacio y a finales de este año deberíamos entregarles la tienda a ellos para que hagan los ajustes internos. Eso demora alrededor de un año. No son tiempos cortos, pero hasta ahora todo ha ido saliendo.<br><br>La planificación la estamos haciendo bajo la realidad que estamos viviendo.<br>Espero que este año la pandemia nos vaya dejando y comencemos a pensar en la reactivación.<br><br>Creo que esto nos ha dado muchas oportunidades en términos de poder colocar a los emprendedores en nuestros centros comerciales y estar permanentemente preocupados por ellos.<br><br>(Vea: <a href="https://www.portafolio.co/innovacion-abierta-aportes-a-la-creacion-en-colombia-y-el-mundo-556172" target="_blank">Innovación abierta: modelo para mejorar el desempeño de creación</a>).<br><br><b>¿Cuál es el diferencial de este centro comercial?<br></b><br>Diría que es buscar el encuentro. Las remodelaciones y lo que estamos haciendo tiene mucho que ver con vivir las experiencias nuevas. Ahí está lo que estamos haciendo con mascotas, porque una cosa es dejarlas entrar y otra recibirlas mejor.<br><br><b>¿Qué particularidad tiene la estrategia?<br></b><br>Será el primer centro comercial en Bogotá que permita el ingreso de las personas a la plazoleta de comidas junto a sus animales de compañía, mediante espacios especialmente adecuados.<br><br>En la medida que vayamos aprendiendo lo podemos incorporar en el resto de los centros comerciales.<br><br>(Vea: <a href="https://www.portafolio.co/negocios/empresas/jeff-bezos-socio-de-empresa-para-encontrar-la-formula-de-la-vida-eterna-556158" target="_blank">Crean empresa que intentará encontrar la fórmula para la vida eterna</a>).<br><br><b>¿Han participado en la vacunación?<br></b><br>Sí, como estamos con lo que las personas están viviendo, el balance es positivo. Se han aplicado casi 300.000 dosis en nuestros centros comerciales y el mayor volumen está en Bogotá porque hay más gente.<br><br><b>¿Es optimista sobre la reactivación de los centros comerciales?<br></b><br>Sí claro, pero siento que la reactivación tiene mucho que ver con que también uno sea muy responsable con la bioseguridad. Lo que hoy les importa a las personas no es solo ir al encuentro sino sentir seguridad.<br><br><b>¿Y como crece el tráfico, también las ventas?<br></b><br>El aumento de las ventas ha sido progresivo y las visitas también han aumentado. Lógicamente, hay mucho camino por recorrer pero hay restricciones de aforo propias por lo que vivimos y son muy bienvenidas. Los crecimientos han sido importantes respecto al 2020 y estamos llegando a volúmenes del 2019.<br><br><b>¿Tienen planes de sumar más centros comerciales en el país?<br></b><br>Sin duda. Nosotros en este momento estamos en todo lo de la construcción de otro centro comercial en Cali, en la plaza de toros.<br><br>El año pasado el proyecto estuvo un poco parado por la coyuntura, pero actualmente estamos en el proceso de licencias para el desarrollo.<br><br>CONSTANZA GÓMEZ GUASCA<br>Periodista Portafolio</p></div>
                                 
                                                                 
                                
                                                                                                               <div class="article-bottom-ads">
                                             </div>
                                                                      
                                                                                                           <div class="container__btngoogle">
                                        <a class="btn__googlelink" target="_blank" href="https://news.google.com/publications/CAAqKAgKIiJDQklTRXdnTWFnOEtEWEJ2Y25SaFptOXNhVzh1WTI4b0FBUAE?oc=3&amp;ceid=CO:es-419">Reciba noticias de Portafolio desde Google news</a> 
                                    </div>
                                         <div class="actions-wrapper">
                                            <ul class="actions-nav"><li class="reportar-error">
                                                    <a class="btn_Texto3 open-report-error-popup">REPORTAR ERROR</a>
                                                </li>
                                                                                                <li>
                                                    <a href="javascript:void(0);" onclick="printArticle('article-556181')" class="btn_Texto3 addthis_button_print"> IMPRIMIR </a>
                                                </li>
                                                                                            </ul></div>
                                                                         
                                      
                                                                                                                                                                                        <div class="board-recomendados" id="board-recomendados" data-excludeId="556181">

    <div class="recomendados-title">
        <h2>Destacados</h2>
        <div class="recomendados-title-menu">
            <ul class="recomendados-menu" >
                                        <li data-section="negocios" id="section_negocios" class="section">NEGOCIOS</li>
                                        <li data-section="tendencias" id="section_tendencias" class="section">TENDENCIAS</li>
                                        <li data-section="mis-finanzas" id="section_mis-finanzas" class="section">MIS FINANZAS</li>
                                        <li data-section="opinion" id="section_opinion" class="section">OPINIÓN</li>
                            </ul>
        </div>
    </div>

    <div class="recomendados-contenido"></div>


    <div class="recomendados-ver-mas">
        <a id="recomendados-ver-mas" href="#">
            <div class="progress-bar-carrusel">
            </div>
        </a>
    </div>
</div>
<script>
        $('.board-recomendados').click(function (event) {
            clearInterval(timeBarra);
            clickEvent(event);
        });
                
        $('.board-recomendados').bind("mouseup touchend", function (e) {
            clickEvent(e); 
            clearInterval(timeBarra);
        });
</script>
<div class="ads-end-article">
                                            <div id="sas_8931" class="add-unit-prebid" data-width="728" data-height="90">
</div>

<script>
    if (window.page_counter == 1) {
        sas.cmd.push(function () {
            sas.call("std", {
                tagId: 'sas_8931',
                siteId: sas_siteId,
                pageId: sas_pageId,
                target: sas_target,
                formatId: 'sas_8931'.replace('sas_', '')
            }, {
                    onNoad: function () {
                        // called if Smart has no fill
                        var bid = pbjs.getHighestCpmBids('sas_8931')[0];

                        if (bid) {
                            var i = document.createElement("iframe");
                            i.style.width = 728;
                            i.style.height = 90;
                            i.style.overflow = "hidden";
                            i.setAttribute('frameBorder', 0); //to remove the default iframe border
                            i.setAttribute('scrolling', 'no'); //to remove any scrollbars
                            document.getElementById('sas_8931').appendChild(i); /* replace "3" with the formatID of your ad unit */
                            pbjs.renderAd(i.contentWindow.document, bid.adId);
                            i.contentWindow.document.body.style.padding = '0'; //so there is no extra spacing in our iframe
                            i.contentWindow.document.body.style.margin = '0'; //so there is no extra spacing in our iframe
                        }
                    }
                });
        });
    }
</script></div>
                                     
                                                                  
                             </section><section class="col_fija"><div class="module-ads">
                                            <div id="sas_9346" class="add-unit-prebid" data-width="300" data-height="250">
</div>

<script>
    if (window.page_counter == 1) {
        sas.cmd.push(function () {
            sas.call("std", {
                tagId: 'sas_9346',
                siteId: sas_siteId,
                pageId: sas_pageId,
                target: sas_target,
                formatId: 'sas_9346'.replace('sas_', '')
            }, {
                    onNoad: function () {
                        // called if Smart has no fill
                        var bid = pbjs.getHighestCpmBids('sas_9346')[0];

                        if (bid) {
                            var i = document.createElement("iframe");
                            i.style.width = 300;
                            i.style.height = 250;
                            i.style.overflow = "hidden";
                            i.setAttribute('frameBorder', 0); //to remove the default iframe border
                            i.setAttribute('scrolling', 'no'); //to remove any scrollbars
                            document.getElementById('sas_9346').appendChild(i); /* replace "3" with the formatID of your ad unit */
                            pbjs.renderAd(i.contentWindow.document, bid.adId);
                            i.contentWindow.document.body.style.padding = '0'; //so there is no extra spacing in our iframe
                            i.contentWindow.document.body.style.margin = '0'; //so there is no extra spacing in our iframe
                        }
                    }
                });
        });
    }
</script></div>
                                         <div class="left-most-read">
        <div class="most-read-board">
        
                <div class="listing contentNews-listing mostRead-listing  view-list">
                    <h2 class="box-title">
                        Lo más leído
                    </h2>
                            
    
            
                                                        <div class="listing-item no-image first ">
                                                <div class="listing-counter">1.</div>

                                                <h3 class="listing-title">
                                                    <a class="page-link" href="/negocios/empresas/ikea-en-colombia-asi-sera-primera-tienda-de-marca-especializada-en-articulos-para-el-hogar-556181">La marca Ikea llega a Colombia: cómo será su primera tienda en el país</a>
    
    </h3>

                                
            </div>


        
            
                                            <div class="listing-item no-image ">
                                                <div class="listing-counter">2.</div>

                                                <h3 class="listing-title">
                                                    <a class="page-link" href="/economia/almacenes-la-14-anuncio-el-cierre-de-su-tienda-en-bogota-ikea-llega-a-colombia-546533">Almacenes La 14 anunció el cierre de su tienda en Bogotá</a>
    
    </h3>

                                
            </div>


        
            
                                            <div class="listing-item no-image ">
                                                <div class="listing-counter">3.</div>

                                                <h3 class="listing-title">
                                                    <a class="page-link" href="/economia/finanzas/beneficios-de-borron-y-cuenta-nueva-segun-central-de-riesgos-transunion-556179">Los beneficios de ‘borrón y cuenta nueva’, según TransUnion</a>
    
    </h3>

                                
            </div>


        
            
                                            <div class="listing-item no-image ">
                                                <div class="listing-counter">4.</div>

                                                <h3 class="listing-title">
                                                    <a class="page-link" href="/economia/empleo/trabajo-remoto-estudio-afirma-que-las-personas-ya-se-sienten-agotadas-556142">Por qué está llegando a su fin la ‘luna de miel’ con el trabajo remoto</a>
    
    </h3>

                                
            </div>


        
            
                                            <div class="listing-item no-image ">
                                                <div class="listing-counter">5.</div>

                                                <h3 class="listing-title">
                                                    <a class="page-link" href="/mis-finanzas/ahorro/deudas-de-personas-fallecidas-que-pasa-con-ellas-556156">Esto es lo que pasa con las deudas de una persona que falleció</a>
    
    </h3>

                                
            </div>


        
            
                                            <div class="listing-item no-image ">
                                                <div class="listing-counter">6.</div>

                                                <h3 class="listing-title">
                                                    <a class="page-link" href="/economia/gobierno/coronavirus-en-colombia-muertos-recuperados-y-contagios-al-12-de-septiembre-del-2021-556159">Covid en Colombia: 1.671 contagios nuevos y 55 muertes más</a>
    
    </h3>

                                
            </div>


        
    

                                                    </div>

</div>
</div><div class="module-ads">
                                            <div id="sas_32365" class="add-unit-prebid" data-width="300" data-height="600">
</div>

<script>
    if (window.page_counter == 1) {
        sas.cmd.push(function () {
            sas.call("std", {
                tagId: 'sas_32365',
                siteId: sas_siteId,
                pageId: sas_pageId,
                target: sas_target,
                formatId: 'sas_32365'.replace('sas_', '')
            }, {
                    onNoad: function () {
                        // called if Smart has no fill
                        var bid = pbjs.getHighestCpmBids('sas_32365')[0];

                        if (bid) {
                            var i = document.createElement("iframe");
                            i.style.width = 300;
                            i.style.height = 600;
                            i.style.overflow = "hidden";
                            i.setAttribute('frameBorder', 0); //to remove the default iframe border
                            i.setAttribute('scrolling', 'no'); //to remove any scrollbars
                            document.getElementById('sas_32365').appendChild(i); /* replace "3" with the formatID of your ad unit */
                            pbjs.renderAd(i.contentWindow.document, bid.adId);
                            i.contentWindow.document.body.style.padding = '0'; //so there is no extra spacing in our iframe
                            i.contentWindow.document.body.style.margin = '0'; //so there is no extra spacing in our iframe
                        }
                    }
                });
        });
    }
</script></div>
                                                                                                   </section></div>
                                      </div>
                 
                                  
                                                                    
                                                            <div class="ads-end-content">
                            <div class="module">
    	
    <div id="p503366-m199-198-200" class=""><div id="taboola-below-main-column-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-main-column-thumbnails',
    placement: 'Below Main Column Thumbnails',
    target_type: 'mix'
  });
</script></div></div></div>
                                                <div class="articulo-ayuda">
                            <span class="txt1">Siga bajando</span>
                            <span class="txt2">para encontrar más contenido</span>
                            <span class="icon-flecha"></span>
                        </div>
                                                                            
                                                              </div>                    <span id="scroll-load-path-1" class="scroll-load-path" 
             data-item="1"
             data-title="Almacenes La 14 anunció el cierre de su tienda en Bogotá"
             data-href="/page/economia/almacenes-la-14-anuncio-el-cierre-de-su-tienda-en-bogota-ikea-llega-a-colombia-546533.html">
        </span>
                    <span id="scroll-load-path-2" class="scroll-load-path" 
             data-item="2"
             data-title="Ikea planea tiendas más pequeñas en Colombia"
             data-href="/page/negocios/ikea-planea-tiendas-mas-pequenas-en-colombia-533892.html">
        </span>
                    <span id="scroll-load-path-3" class="scroll-load-path" 
             data-item="3"
             data-title="La casa del futuro según Ikea"
             data-href="/page/tendencias/la-casa-del-futuro-segun-ikea-530300.html">
        </span>
                    <span id="scroll-load-path-4" class="scroll-load-path" 
             data-item="4"
             data-title="Ikea llegará a Colombia después del 2020, de la mano de Falabella"
             data-href="/page/negocios/empresas/ikea-llegara-a-colombia-despues-del-2020-de-la-mano-de-falabella-517225.html">
        </span>
    <div class="ads-1200-article">
                     </div><div class="col_completa">
    <div class="modulo-recomendados horizontal">
        <h2 class="titulo-oculto">Nuestros Portales</h2>
        <span class="label">Nuestros Portales</span>
                <div id="moduloRecomendadosOtrosPortales" class="content-recomendados">
                                                                            <div data-portal="Futbol" 
                         class="recomendado">
                                                                        <div class="contenido">
                            <a target="_blank" class="portal" href="https://www.futbolred.com">
                                <span class="futbolred"></span>
                            </a>
                            <h3 class="titular">
                                <a target="_blank" href="https://www.futbolred.com/seleccion-colombia/once-ideal-de-la-seleccion-colombia-segun-la-iffhs-valderrama-higuita-james-y-mas-144349">
                                  ¿Le gusta? ¿Faltan o sobran? El once histórico de Selección Colombia
                                </a>
                            </h3>
                        </div>
                    </div>
                                                                                            <div data-portal="Motor" 
                         class="recomendado">
                                                                        <div class="contenido">
                            <a target="_blank" class="portal" href="https://www.motor.com.co">
                                <span class="motor"></span>
                            </a>
                            <h3 class="titular">
                                <a target="_blank" href="https://www.motor.com.co/actualidad/industria/actualizaciones-lanzamientos-camino-mercado-colombiano-septiembre-2021/37103">
                                  lanzamientos y actualizaciones en camino para el mercado colombiano
                                </a>
                            </h3>
                        </div>
                    </div>
                                    </div>
            </div>
</div>
                                    <div class="paywallv2-container" style="display: none;">
                        <div class="paywallv2">
                            <div class="content_grid_especiales top-content">
                                <div class="container_col">
                                    <a href="/" class="back-link"> Volver a la portada</a>
                                    <div class="title-pw">Ya completó los <b class="max-allowed"></b> artículos del mes</div>
                                </div>
                            </div>

                            <div class="content_grid_home bottom-content">
                                <div class="container_col">

                                    <div class="half-side left-side">
                                        <figure>
                                            <img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAMAAAACCAYAAACddGYaAAAAEklEQVR42mP8/vYtDwMUMCJzAGRcBb2SHTFTAAAAAElFTkSuQmCC" data-original="/images/imagen_abstract.jpg" alt="">
                                        </figure>
                                    </div>

                                    <div class="half-side right-side">
                                        <div class="details-text">
                                            <span class="title">Sabemos que le gusta estar informado</span>
                                            <span class="intro">Disfrute de acceso ilimitado al contenido, boletines noticiosos y más beneficios sin costo.</span>
                                        </div>
                                        <div class="buttons">
                                            <a href="/zona-usuario/crear" class="btn_continuar create_account">Crear una cuenta gratis</a>
                                            <a href="#" class="btn_Texto2 conectate">¿Ya tiene una cuenta? Ingrese aquí</a>
                                        </div>
                                    </div>

                                </div>
                            </div>
                        </div>
                    </div>
                                        <section class="paywall">
                        <div id="evoCookie" style="display: none;"></div>
                        <div class="contador-articulos">

                            <figure class="foto-contador">
                                <img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAMAAAACCAYAAACddGYaAAAAEklEQVR42mP8/vYtDwMUMCJzAGRcBb2SHTFTAAAAAElFTkSuQmCC" data-original="https://www.portafolio.co/images/imagen-contador.jpg?1631132266" alt="">
                            </figure>

                            <div class="content-info-contador">
                                <span class="close-btn-pw"></span>

                                <div class="counter-pw">
                                    <div class="slideIndex">
                                        <span class="count-index">1</span>
                                        <span class="dividir-icon">/</span>
                                        <span class="count-total">7</span>
                                    </div>
                                </div>

                                <div class="title-pw-box">
                                    Contenidos vistos este mes
                                </div>

                                <div class="text-before-btn-pw">
                                    Disfrute de contenido ilimitado sin costo
                                </div>

                                <a href="/zona-usuario/crear" class="btn_continuar create_account">Crear una cuenta gratis</a>

                                <a href="#" class="btn_Texto2 conectate">¿Ya tiene una cuenta? Ingrese</a>

                            </div>
                        </div>

                        <div class="layer-paywall class_abstract5">
                            <div class="blurred"></div>
                            <div class="clearfix content_load"></div>
                        </div>
                    </section>

                                                    <img class="img-tracking" src="/track/pageviews/article-556181" width="1" height="1" />
                                                     
        
                    <footer class="footer-simple">
    <div class="footer_desktop">
        <div class="logo">
            <a href="/"><span class="portafolio-icon"></span></a>
        </div>

        <div class="legal">
            <p class="copyright openSansRegular3">COPYRIGHT &copy; 2021,
                EL TIEMPO Casa Editorial NIT. 860.001.022-7. Prohibida su reproducción total o parcial, 
                así como su traducción a cualquier idioma sin autorización escrita de su titular. 
                ELTIEMPO.com todas las noticias principales de Colombia y el Mundo
            </p>
        </div>

        <div class="redes">
            <p class="texto-siguenos openSansRegular2">Síguenos en:</p>
            <ul class="lista-redes-footer">
                <li class="item facebook">
                    <a class="enlace" target="_blank" href="https://facebook.com/portafolioco">Facebook</a>
                </li>
                <li class="item twitter">
                    <a class="enlace" target="_blank" href="https://twitter.com/portafolioco">Twitter</a>
                </li>
            </ul>
        </div>

        <div class="regresar-inicio">
            <a id="btn-ir-arriba" class="btn-ir-arriba" href="javascript:void(0);">Ir al inicio</a>
        </div>
    </div>
</footer>
    
                    
    <div class="login-box-container" style="display: none;">
        <div class="login-box">
            <div title="close" class="btn-cerrar ob_controls ob_cs login-header-logo" id="ob_close_div">
                <a class="ico-entypo ico-et" alt="ELTIEMPO.com"></a>
                <a class="ico-entypo ico-close"></a>
            </div>
                        <iframe id="ob_iframe" frameborder="0" hspace="0" scrolling="no" style="height: 644px; width: 100%;"
                    data-src="https://seg.eltiempo.com/server/login/portafolio/authorization_code/code/basic/69073589111719"
                    data-auth="https://seg.eltiempo.com/server/verify-login/portafolio/code/basic/69073589111719"
                    data-auth-code="/sesion/login-redirect?client_id=portafolio"></iframe>
        </div>
    </div>

    <div class="block-modal" style="display: none;">        <div class="modal success" id="noSesion" style="display:none">
            <div id="message"></div>
            <footer class="comments">
                <a href="" class="link link-cyan" id="linkIngresar">INGRESAR</a> o <a href=""
                                                                                      class="link link-cyan"
                                                                                      id="linkRegistro">CREAR
                    CUENTA</a>
            </footer>
            <a href="javascript:void(0)" class="link-close close-block-modal">Cerrar <span>X</span></a>
        </div>
        <div class="modal success" id="alerta-general" style="display:none">
            <div id="message"></div>

            <p class="foot">
                <span class="btn btn-info close-block-modal">ACEPTAR</span>
            </p>
        </div>
        <div class="modal success modal-rules" id="alerta-general-reglamento" style="display:none">
            <div id="message"></div>

            <p class="foot">
                <span class="btn btn-info close-block-modal">ACEPTAR</span>
            </p>
        </div>
        <div class="modal success" id="alerta-general-abuso" style="display:none">
            <div id="message"></div>

            <p class="foot">
                <span class="btn btn-info close-block-modal-abuso">ACEPTAR</span>
            </p>
        </div>
        <div class="modal success" id="alerta-general-ok" style="display: none;">
            <div id="message"></div>

            <p class="foot">
                <span class="btn btn-info close-alerta-ok">ACEPTAR</span>
            </p>
        </div>
        <div class="modal success" id="alerta-general-ok-calificacion" style="display:none">
            <div id="message"></div>

            <p class="foot">
                <span class="btn btn-info close-alerta-ok-calificacion" likes="" dislikes="" idraiting="">ACEPTAR</span>
            </p>
        </div>
        <div class="modal success report" id="reportar-comentario" style="display:none">
            <div>
                Haz tu reporte
            </div>

            <div class="report-form">
                <ul>
                    <li>
                        <label>Motivo del reporte</label>

                        <div class="combo-select">
                            <span class="dropdown" id="select">Obscenidad / Vulgaridad</span><select
                                    class="styled" data-role="none" id="">
                                <option selected="selected" value="Obscenidad / vulgaridad">Obscenidad /
                                    Vulgaridad
                                </option>
                                <option value="Lenguaje ofensivo">Lenguaje ofensivo</option>
                                <option value="Ataque personal">Ataque personal</option>
                                <option value="Publicidad / Spam">Publicidad / Spam</option>
                                <option value="Plagio / violación de derechos">Plagio / Violación de
                                    derechos
                                </option>
                                <option value="Otro">Otro</option>
                            </select>
                            <span></span>
                        </div>
                    </li>
                    <li class="textarea">
                        <label id="userName_label"> dice:</label>
                        <textarea id="reporteObservaciones"></textarea>
                    </li>
                    <li>
                        <input type="submit" class="btn btn-info slabregular btn-reports" value="reportar"
                               data-role="none" id="reportar_" onclick="javascript:enviarReporteAbuso()">
                    </li>
                </ul>
            </div>
            <a href="javascript:cerrarFormularioReporteAbuso()" data-role="none" class="link-close">Cerrar
                <span></span></a>
        </div>
        <section class="m-alert-2 m-alert" id="update-username-alert" style="display:none">
            <div class="txt-5" id="message"></div>

            <div class="txt-6" id="message_username"></div>
            <a href="javascript:void(0)" class="btn-1 close-alert-update-user">NO, CAMBIAR NOMBRE</a><a
                    href="javascript:void(0)" onclick="" class="btn-2"> SI, COMENTAR </a>
        </section>
        <section class="m-alert-2 m-alert" id="loading-update-username-alert" style="display:none">
            <img src='https://static.eltiempo.com/media/css/images/ajax-loader.gif'>
        </section>
        <section class="m-alert-2 m-alert" id="aceptar-update-username-alert" style="display:none">
            <div class="txt-5" id="message"></div>

            <div class="txt-6" id="message_username"></div>
            <a href="javascript:void(0)" class="btn-2 close-alerta-update-user-ok"> ACEPTAR </a>
        </section>
        <section class="m-alert-2 m-alert" id="enviar-correo-verificacion" style="display: none;">
            <span class="ico-alert"></span>

            <div class="txt-5">El correo electrónico al que se enviará la verificación es: </div>

            <div class="txt-6 useremail"></div>

            <p class="txt-5">
                Revisa tu bandeja de entrada o correo no deseado.
            </p>
            <a href="/zona-usuario/actualizar-email"
               class="btn-1"> NO, CAMBIAR CORREO </a>
            <a href="javascript:void(0)"
               data-src="https://seg.eltiempo.com/portafolio/user-area/newsletters/send-email-service"
               class="btn-2"> SI, ENVIAR </a>
            <span class="cerrarBarra"></span>
            <span class="loader-icon" style="display: none"></span>
        </section>

        <section class="m-alert-2 m-alert correo-verificacion-enviado" id="emailUnverified"
                 style="display: none">
            <span class="ico-alert"></span>

            <div class="txt-5" id="message"></div>

            <a href="javascript:void(0)"
               onclick="javascript:setOmnitureEvent(this, 'eVar61', 'evento57', 'VerificarCorreo');verificarEmailFromUnverified('');"
               class="btn-1">Verificar correo</a>
            <a href="/usuario/editar?ce=1"
               onclick="javascript:setOmnitureEvent(this, 'eVar61', 'evento57', 'CambiarCorreo');"
               class="btn-2"> cambiar correo</a>

            <span class="cerrarBarra" onclick="javascript:cerrarAlertaEmailUnverified()"></span>
        </section>
    </div>
        
    </div>
        
                    <script defer="defer" src="/js/global_public.js?1631132266" type="text/javascript"></script>
         
    
        <script>var sharePortafolio = "/js/2887e5e.js?1631132266";</script>
        
    <!-- cXense script begin -->
    <script type="text/javascript">
        var cX = cX || {};
        cX.callQueue = cX.callQueue || [];
        cX.callQueue.push(['setSiteId', '9222263900732340951']);
        cX.callQueue.push(['sendPageViewEvent']);
    </script>
    <script type="text/javascript">
        (function () {
            try {
                var scriptEl = document.createElement('script');
                scriptEl.type = 'text/javascript';
                scriptEl.async = 'async';
                scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js';
                var targetEl = document.getElementsByTagName('script')[0];
                targetEl.parentNode.insertBefore(scriptEl, targetEl);
            } catch (e) {
            }
            ;
        }());
    </script>
    <!-- cXense script end -->

        <script type='text/javascript'>
            _sf_async_config.sections = "empresas";
    _sf_async_config.authors = "Constanza Gómez";
            /** CONFIGURATION END **/
            (function () {
                function loadChartbeat() {
                    var e = document.createElement('script');
                    var n = document.getElementsByTagName('script')[0];
                    e.type = 'text/javascript';
                    e.async = true;
                    e.src = '//static.chartbeat.com/js/chartbeat.js';
                    n.parentNode.insertBefore(e, n);
                }         
                var oldonload = window.onload;
                window.onload = (typeof window.onload != 'function') ?
                        loadChartbeat : function () {
                            oldonload();
                            loadChartbeat();
                        };
            })();
    </script>
    
        <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
    window.OneSignal = window.OneSignal || [];
    OneSignal.push(function() {
      OneSignal.init({
        appId: oneSignalAppId
      });
    });
</script>    
    <script type="text/javascript">_satellite.pageBottom();</script>
        
    </body>
</html>


