<!DOCTYPE html>
<html lang="es">
    <head>
        <script type='text/javascript'>var _sf_startpt = (new Date()).getTime()</script>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>
                    <script type="text/javascript">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</script>                        
                
            
    <meta name="title" content="Plus Ultra conectará a España con más ciudades de Colombia | Empresas | Negocios | Portafolio"/>

                
        <meta name="format-detection" content="telephone=no"/>

        <meta name="author" content="Casa Editorial El Tiempo"/>

        <meta name="genre" content="News"/>

        <meta name="geo.placename" content="Colombia"/>

        <meta name="geo.position" content="4.570868;-74.297333"/>

        <meta name="geo.region" content="CO"/>

        <meta name="google" content="notranslate"/>

        <meta name="ICBM" content="4.570868, -74.297333"/>

        <meta name="language" content="spanish"/>

        <meta name="distribution" content="global"/>

        <meta name="viewport" content="width=device-width, initial-scale=1.0"/>

                                    
                                        <meta name="robots" content="index, follow, max-image-preview:large"/>

            <meta name="GOOGLEBOT" content="index, follow"/>

            <meta name="bingbot" content="index, follow"/>

        
                        <meta name="twitter:card" content="summary_large_image"/>

            <meta name="twitter:site" content="@Portafolioco"/>

            <meta name="twitter:creator" content="@Portafolioco"/>

            <meta name="twitter:title" content="Plus Ultra conectará a España con más ciudades de Colombia"/>

            <meta name="twitter:description" content="La compañía contó los detalles de este negocio que sería con una empresa nacional. Además habló sobre la superación del mal momento financiero. | Empresas | Portafolio.co"/>

                                                                        <meta name="twitter:image" content="https://www.portafolio.co/files/article_main/uploads/2022/08/02/62e9fb5c89263.jpeg"/>

                        

                        <link href="https://www.portafolio.co/files/article_main/uploads/2022/08/02/62e9fb5c89263.jpeg" rel="image_src" />
<link href="https://www.portafolio.co/negocios/empresas/plus-ultra-conectara-a-espana-con-mas-ciudades-de-colombia-569043" rel="canonical" />
 
<link href="https://www.portafolio.co/amp/negocios/empresas/plus-ultra-conectara-a-espana-con-mas-ciudades-de-colombia-569043" rel="amphtml" />
            

    
    <meta name="cXenseParse:recs:articleid" content="569043"/>

    <meta name="cXenseParse:pageclass" content="article"/>

    <meta name="cXenseParse:recommendable" content="false"/>


        <meta name="cXenseParse:recs:articlepublicationdate" content="02 mar 2022 - 11:39 p. m."/>

        <meta name="cXenseParse:recs:publishtime" content="2022-08-03T04:39:16.000Z"/>

                <meta name="cXenseParse:image" content="https://www.portafolio.co/files/article_main/uploads/2022/08/02/62e9fb5c89263.jpeg"/>


        <meta name="news_keywords" content="conectara, colombia, ciudades, espana, ultra"/>


        <meta name="keywords" content="conectara, colombia, ciudades, espana, ultra">
    <meta name="description" content="La compañía contó los detalles de este negocio que sería con una empresa nacional. Además habló sobre la superación del mal momento financiero. | Empresas | Portafolio.co">
            <meta property="fb:app_id" content="865245646889167"/>

        <meta property="og:title" content="Plus Ultra conectará a España con más ciudades de Colombia"/>

        <meta property="og:url" content="https://www.portafolio.co/negocios/empresas/plus-ultra-conectara-a-espana-con-mas-ciudades-de-colombia-569043"/>

        <meta property="fb:admins" content="100002279652972"/>

        <meta property="fb:pages" content="281595673240"/>

        <meta property="og:locale" content="es_CO"/>

        <meta property="og:site_name" content="Portafolio.co"/>

        <meta property="og:locale:alternate" content="es_LA"/>


            <meta property="og:description" content="La compañía contó los detalles de este negocio que sería con una empresa nacional. Además habló sobre la superación del mal momento financiero. | Empresas | Portafolio.co"/>


                                                <meta property="og:image" content="http://www.portafolio.co/files/article_content/uploads/2022/08/02/62e9fb5c89263.jpeg"/>

                        <meta property="og:image:width" content="600"/>

                        <meta property="og:image:height" content="450"/>

                        <meta property="og:image:type" content="image/jpeg"/>

                        

                    <meta property="article:tag" content="Portafolio impreso"/>

    
            <meta property="og:type" content="article"/>

<title>    Plus Ultra conectará a España con más ciudades de Colombia | Empresas | Negocios | Portafolio
</title>
            

                        <link rel="stylesheet" href="/css/2ff5161.css?1659468464" />
            
            <script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "BreadcrumbList",
            "itemListElement": [
                {
                    "@type": "ListItem",
                    "position": 1,
                    "item": {
                        "@id": "https://www.portafolio.co/",
                        "name": "Inicio"
                    }
                },
                                {
                    "@type": "ListItem",
                    "position": 2,
                    "item": {
                        "@id": "https://www.portafolio.co/negocios",
                        "name": "Negocios"
                    }
                },
                {
                    "@type": "ListItem",
                    "position": 3,
                    "item": {
                        "@id": "https://www.portafolio.co/negocios/empresas",
                        "name": "Empresas"
                    }
                },
                {
                    "@type": "ListItem",
                    "position": 4,
                    "item": {
                        "@id": "https://www.portafolio.co/negocios/empresas/plus-ultra-conectara-a-espana-con-mas-ciudades-de-colombia-569043",
                        "name": "Plus Ultra conectará a España con más ciudades de Colombia"
                    }
                }
                            ]
        }
    </script>
 



    
        <link href="/css/selection-sharer.css?1659468464" type="text/css" rel="stylesheet"/>
            
        

                        <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
                            <script async src="/js/acbe6fc.js?1659468464" type="text/javascript"></script>
                        <script>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</script>

        
            
            <script type="text/javascript">
            var nc = '4563da6f176be58ebd5c29ac27bdefe6';
            var wf_public_url = "https://www.portafolio.co";
            var ssoClient = 'portafolio';
            var ssoProtocol = 'https';
            var ssoPortal = 'seg.eltiempo.com';
            var oneSignalAppId = 'c78deaf3-dded-4f5d-90de-ca3ba00d3029';
            var suscription_types = {"IG":"suscriptor-impreso","DS":"suscriptor-digital"};
        </script>
    
                                <script src="/js/global_libraries.js?1659468464" type="text/javascript"></script>
            
                <script src="/js/global_article_libraries.js?1659468464" type="text/javascript"></script>
        
                        <script defer src="/js/global_genarales.js?1659468464" type="text/javascript"></script>
            
                <script defer src="/js/global_article.js?1659468464" type="text/javascript"></script>
    
                                             
                                            
        <script>
            var digitalData = digitalData || {};
            digitalData = {
                page: {
                    autores: 'Paula Galeano Balaguera',
                    contentType: 'article',
                    datePublish: '2022-08-02',
                    day: dayOfTheWeek(),
                    hour: hour(),
                    pageID: pageID(),
                    pageName: pageName(),
                    referrer: referrer(),
                    section: section(),
                    subsection: subsection(),
                    tags: String.prototype.split.call('Portafolio impreso', ','),
                    userName: getUserName(),
                                    }
            };

            let video = false;
        </script>

                                    <script defer src="/js/global_default.js?1659468464" type="text/javascript"></script>
                            
        
        
        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                
                        <script type="text/javascript">
                var isASection = false;
            </script>
        
        <!-- Google  Analytic (gtm.js)  -->
                                    <script>
                    (function(w,d,s,l,i){
                        w[l]=w[l]||[];
                        w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});
                        var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
                        j.async=true;
                        j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;
                        f.parentNode.insertBefore(j,f);
                    })(window,document,'script','dataLayer','GTM-5SXF2Q3');
                </script>
                        
                <script type='text/javascript'>
        /** CONFIGURATION CHARTBEAT **/
        var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
        _sf_async_config.uid = 50648;
        _sf_async_config.domain = 'portafolio.co';
        _sf_async_config.useCanonical = true;
        _sf_async_config.flickerControl = false;
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>        <link rel="shortcut icon" href="/favicon.ico?1659468464" />

                              <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="C3XY2-NRYBF-4FDP7-V2LRQ-4SUXE",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,_,o,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",o=document.getElementsByTagName("script")[0],o.parentNode.insertBefore(r,o);try{_=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",_=r.contentWindow.document}_.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"C3XY2-NRYBF-4FDP7-V2LRQ-4SUXE",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},_.write("<bo"+'dy onload="document._l();">'),_.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e=""=="true"?1:0,t="",n="eow65cqxjhhqmyxkgfaq-f-eb0634e35-clientnsv4-s.akamaihd.net",i="false"=="true"?2:1,_={"ak.v":"32","ak.cp":"83330","ak.ai":parseInt("588613",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"ad1ce283","ak.r":42316,"ak.a2":e,"ak.m":"dscb","ak.n":"essl","ak.bpcip":"35.173.238.0","ak.cport":39278,"ak.gh":"23.62.155.134","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1659515201","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==XWkK+n7V5HkZAUBZI9xjVGQLy/k/BSofVo/pfGwlWEF+2YvPmBiISGQ+SgH0LUpM3JZ6gyLVAZ6La6Q93l17apwQTKd9HemItx126aCkjSKKOk3O+uSBgQd1TFraQAExXeMERraqE/HEFqPZtACSjfbcKnjmJq/RbRA0OvJ4m0S+7+dkC3f3FWfCtvqZ7hRvJAz+42vb+HBXeJavvSQKXpt+nJp85Vtn7YKv6IPmWUGK8X+eU/g4/+KCUDR9oGwNpsAgQXX4xDokbjrwpDCp3XT/ypraRZdWG9ObWPNSFM8uHr1szKronzjeYRs3ORgc8B0RCaIMzcGVrYN29vOarKI/m+TSFyEtVcW2nQnxLCksstV4Jz3Ifc07xoORTOmOAkELfeFKg4yhJbMWBKsmEgf/Ah0lOxWSDLRcUymS/mU=","ak.pv":"30","ak.dpoabenc":"","ak.tf":i};if(""!==t)_["ak.ruds"]=t;var o={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))_["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(_)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t","ak.tf"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:_,akDNSPreFetchDomain:n,init:function(){if(!o.i){var a=BOOMR.subscribe;a("before_beacon",o.av,null,null),a("onbeacon",o.rv,null,null),o.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head>
<body     class="article-page  section-negocios-empresas section-negocios"
    data-article-id="569043"
    data-logged="false"
>
        <!-- Google  site tag (gtm.js)  -->
            <noscript>
            <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5SXF2Q3" height="0" width="0" style="display:none;visibility:hidden">
            </iframe>
        </noscript>
        <div id="main-container"  class="main-container" >

                    <div class="ads-module-alignment">
                <div class="module-ads">
                    <!-- ad - billboard -->
                        <div id="div-gpt-ad-1628521219032-0"
         data-ad-unit-name="billboard"
         style="min-width: 728px; min-height: 90px;"
         class="ad-display"
    >
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1628521219032-0'); });
        </script>
    </div>


                    <!-- ad - barra_flotante_inferior -->
                    <div class="gpt-slot-barra-flotante-inferior oculto">
    <div class="gpt-slot-close-btn" id="gpt-slot-barra-flotante-inferior-close-btn">
                    <img alt="close" class="gpt-slot-close-btn-img" src="/images/1efece8.png?1659468464">
            </div>
    <script>
        let stickyBar = document.getElementById('gpt-slot-barra-flotante-inferior-close-btn');
        stickyBar.addEventListener('click', () => {
            let stickyBarContainer = document.getElementsByClassName('gpt-slot-barra-flotante-inferior');
            stickyBarContainer[0].classList.add('oculto')
        }, false);
    </script>
        <div id="div-gpt-ad-1628521240413-0"
         data-ad-unit-name="barra_flotante_inferior"
         style="min-width: auto; min-height: auto;"
         class=""
    >
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1628521240413-0'); });
        </script>
    </div>

</div>
                </div>
                <div class="module-ads">
        
        
    <div id="p21074-m168-167-169" class=""><style> .opinion .content_grid_especiales .article-top .article-details .title{color: #fff} </style><!-- NO BORRAR --><script>
$(document).ready(function(){
$("li.link.external.last").find("a").attr("target","_blank");
});
</script><script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src='https://embed.playbuzz.com/sdk.js';fjs.parentNode.insertBefore(js,fjs);}(document,'script','playbuzz-sdk'));</script></div><div id="p21074-m174-1-175" class=""><script type="text/javascript"> window._taboola = window._taboola || []; _taboola.push({article:'auto'}); !function (e, f, u, i) { if (!document.getElementById(i)){ e.async = 1; e.src = u; e.id = i; f.parentNode.insertBefore(e, f); } }(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/eltiempoeditorial-portafolio/loader.js', 'tb_loader_script'); if(window.performance && typeof window.performance.mark == 'function') {window.performance.mark('tbl_ic');} </script></div></div>
            </div>
        
                    <header >
    <div class="topbar">        
                    
            <a class="btn-logo" href="/"><span class="portafolio-icon"></span></a>
                            <ul class="cliente">
    <li class="buscador-header-container">
      <a>
          <span id="buscador-icon" class="buscador-icon"></span>
          <form id="buscador-form" class="buscador-form" style="display: none;" method="GET" action="/buscar" name="search_form">
              <span id="buscador-icon-submit" class="buscador-icon"></span>
              <input class="search bloque" type="text" name="q" placeholder="Buscar">
              <span id="cerrar-icon" class="cerrar-icon"></span>
          </form>
      </a>
  </li>    
    <li>
        <a href="https://seg.eltiempo.com/suscripciones/impreso/portafolio"><span class="suscribase">SUSCRIBIRSE</span></a>
    </li>
    <li class="login-bar">
        <a href="/zona-usuario/crear"><span class="cuenta">CREE UNA CUENTA</span></a>
    </li>
    <li class="login-bar">
        <a><span class="ingresar conectate">INICIAR SESIÓN</span></a>
        <div class='aviso-privacidad'>
            <p class='texto openSansRegular4'>
                Nuestra Política de Tratamiento de Datos Personales ha cambiado. Conócela haciendo <a target='_blank' href='https://www.eltiempo.com/legal/POLITICA_DE_TRATAMIENTO_Y_PROCEDIMIENTOS_EN_MATERIA_DE_PROTECCION_DE_DATOS_PERSONALES.pdf'>clic aquí</a>.
            </p>
            <input value='X' class='boton-aceptar' type='button' id='btnAgreeHabeasAnonymousUser'>
        </div>
    </li>
            <li class="user-bar cuenta" style="display: none;" data-src="https://seg.eltiempo.com/api/user-bar/portafolio">
            <div class="top-header-icon logged">
                <span class="username active"></span>
                <ul id="dropdownZonaUsuario" class="dropdown">
    
            <li>
            <div class="dropdown-title">Zona de usuario</div>
        </li>
        <li>
        <a href="/zona-usuario/configurar-mis-datos">
            Configurar mis datos
        </a>
    </li>
    <li>
        <a href="/zona-usuario/articulos-guardados">
            Artículos guardados
        </a>
    </li>
    <li>
        <a href="/zona-usuario/boletines">
            Boletines
        </a>
    </li>
    <li>
        <a href="/zona-usuario/club-vivamos">
            Club vivamos
        </a>
    </li>
    <li>
        <a href="/zona-usuario/preguntas-frecuentes">
            Preguntas frecuentes
        </a>
    </li>
            <li>
        <a class="cierre_sesion"
           data-src="https://seg.eltiempo.com/server/logout/portafolio"
           data-href="/usuario/cerrar">
            Cerrar sesión
        </a>
    </li>
    </ul>
            </div>
        </li>
    </ul>
            </div>
        <nav itemscope="" itemtype="https://schema.org/SiteNavigationElement">
         
<div class="menu_seccion">
    <div class="secciones">
        <div class="menu-title">Secciones</div>
        <ul class="secciones-menu">
  <li class="portada link first">
    <a href="/" itemprop="url">Portada</a>
  </li>
  <li class="economia">
    <a href="/economia" itemprop="url">Economia</a>
  </li>
  <li class="negocios current">
    <a href="/negocios" itemprop="url">Negocios</a>
  </li>
  <li class="internacional">
    <a href="/internacional" itemprop="url">Internacional</a>
  </li>
  <li class="innovacion">
    <a href="/innovacion" itemprop="url">Innovacion</a>
  </li>
  <li class="mis-finanzas">
    <a href="/mis-finanzas" itemprop="url">Mis finanzas</a>
  </li>
  <li class="opinion">
    <a href="/opinion" itemprop="url">Opinion</a>
  </li>
  <li class="tendencias">
    <a href="/tendencias" itemprop="url">Tendencias</a>
  </li>
  <li class="revista-portafolio">
    <a href="/revista-portafolio" itemprop="url">Revista</a>
  </li>
  <li class="link">
    <a href="/foros" itemprop="url">Foros</a>
  </li>
  <li class="link external last">
    <a href="/premios" itemprop="url">Premios</a>
  </li>
</ul>


    </div>
    <div class="main_seccion ">
        <a href="/negocios">Negocios</a>
    </div>
            <ul class="negocios-menu">
  <li class="negocios-empresas current first">
    <a href="/negocios/empresas" itemprop="url">Empresas</a>
  </li>
  <li class="negocios-emprendimiento">
    <a href="/negocios/emprendimiento" itemprop="url">Emprendimiento</a>
  </li>
  <li class="link external">
    <a href="https://empresas.portafolio.co" itemprop="url">Directorio de empresas</a>
  </li>
  <li class="negocios-inversion last">
    <a href="/negocios/inversion" itemprop="url">Inversión</a>
  </li>
</ul>


    </div>
    </nav>
        <nav class="sticky article-standard">
        <div class="menu_seccion">
            <div class="secciones">
                <div class="menu-title">Secciones</div>
                <div class="espacio-menu-avance"></div>
                <ul class="secciones-menu">
  <li class="portada link first">
    <a href="/" itemprop="url">Portada</a>
  </li>
  <li class="economia">
    <a href="/economia" itemprop="url">Economia</a>
  </li>
  <li class="negocios current">
    <a href="/negocios" itemprop="url">Negocios</a>
  </li>
  <li class="internacional">
    <a href="/internacional" itemprop="url">Internacional</a>
  </li>
  <li class="innovacion">
    <a href="/innovacion" itemprop="url">Innovacion</a>
  </li>
  <li class="mis-finanzas">
    <a href="/mis-finanzas" itemprop="url">Mis finanzas</a>
  </li>
  <li class="opinion">
    <a href="/opinion" itemprop="url">Opinion</a>
  </li>
  <li class="tendencias">
    <a href="/tendencias" itemprop="url">Tendencias</a>
  </li>
  <li class="revista-portafolio">
    <a href="/revista-portafolio" itemprop="url">Revista</a>
  </li>
  <li class="link">
    <a href="/foros" itemprop="url">Foros</a>
  </li>
  <li class="link external last">
    <a href="/premios" itemprop="url">Premios</a>
  </li>
</ul>


            </div>
            <a class="portafolio-icon" href="/"></a>
            <span class="titular-sticky">Plus Ultra conectará a España con más ciudades de Colombia</span>
            <div class="texto_redes7">
                <ul class="lista-redes">
                    <li network="facebook">
                        <a class="redes facebook" href=""></a>
                    </li>
                    <li network="enviar">
                        <a class="redes enviar open-share-by-email-popup" href=""></a>
                    </li>
                    <li network="twitter">
                        <a class="redes twitter" href=""></a>
                    </li>
                    <li network="linkedin">
                        <a class="redes linkedin" href=""></a>
                    </li>
                    <li network="google">
                        <a class="redes google" href=""></a>
                    </li>
                    <li network="guardar">
                        <a class="redes guardar btn_Texto3 save-article tooltip-save">
                            <div class="tooltip-guardado tooltip-guardar save-tooltip-message"></div>
                        </a>
                    </li>
                </ul>
                <span class="switcher"></span>
            </div>
        </div>
        <div class="avance-articulo">
            <div class="porcentaje-avance"></div>
        </div>
                <div class="alertaSiguienteArticulo" style="display:none">
            <div class="contenidoAlerta">
                <span class="aContinuacion">A continuación: </span>
                <span class="nombreArticulo"></span>
                <span class="cerrar-icon cerrar-equis"></span>
            </div>
        </div>
    </nav>
    </header>

    
    <!-- ad -->
    <div class="gpt-slot-satelite-container oculto">
    <div class="gpt-slot-satelite">
        <div class="gpt-slot-close-btn" id="gpt-slot-satelite-close-btn">
                            <img alt="close" class="gpt-slot-close-btn-img" src="/images/1efece8.png?1659468464">
                    </div>
        <script>
            let satelliteAd = document.getElementById("gpt-slot-satelite-close-btn");
            satelliteAd.addEventListener("click", () => {
                let satelliteAdContainer = document.getElementsByClassName('gpt-slot-satelite-container');
                satelliteAdContainer[0].classList.add('oculto')
            }, false);
        </script>
            <div id="div-gpt-ad-1628521379824-0"
         data-ad-unit-name="satelite"
         style="min-width: auto; min-height: auto;"
         class="ad-display"
    >
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1628521379824-0'); });
        </script>
    </div>

    </div>
</div>


                    <span class="barra verificacion" id="barraVerificacionHeader" style="display: none">
    Hola <span class="username"></span> el correo <span class="useremail"></span> no ha sido verificado.
    <a href="javascript:void(0)" onclick="javascript:checkEmail();setOmnitureEvent(this, 'eVar61', 'evento57', 'VarificarCorreo');"> Verificar correo </a>
    ó
    <a href="/zona-usuario/actualizar-email" onclick="javascript:setOmnitureEvent(this, 'eVar61', 'evento57', 'CambiarCorreo');">cambiar correo.</a>
    <span class="cerrarBarra" onclick="javascript:$('#barraVerificacionHeader').remove();setOmnitureEvent(this, 'eVar61', 'evento57', 'Cerrar');"></span>
</span>            
<span class="barra" style="display: none;" id="barraActivacionHeader">
    ¡Hola <span class="username"></span>, su correo ha sido verificado! Ahora puede elegir los
    <a href="/zona-usuario/boletines" onclick="javascript:setOmnitureEvent(this, 'eVar61', 'evento57', 'IrZonaUsuario');">Boletines</a>
    que le gustaría recibir.
    <span class="cerrarBarra" onclick="javascript:setOmnitureEvent(this, 'eVar61', 'evento57', 'Cerrar');"></span>
</span>
        
                                    <div class="article default" data-history-state="0" data-scroll-url="/negocios/empresas/plus-ultra-conectara-a-espana-con-mas-ciudades-de-colombia-569043" data-title="Plus Ultra conectará a España con más ciudades de Colombia" id="article-569043" data-published="2022-08-02" data-tracking="/track/pageviews/article-569043" itemscope itemtype="https://schema.org/NewsArticle">
                 <meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.portafolio.co/negocios/empresas/plus-ultra-conectara-a-espana-con-mas-ciudades-de-colombia-569043"><div class="tags-article">
                                                            <hidden data-slug="portafolio-impreso" data-title="Portafolio impreso"></hidden></div>
                                     
                 
                     <div class="content_grid_especiales cabezote-scroll-infinito">
                         <div class="article-top container_col">

                                                                                                 <p class="name-section">
                                        <a class="logoSection" href="https://www.portafolio.co/negocios/empresas">
                                            Empresas
                                        </a>
                                    </p>
                                                             
                                                              
                             
                             <span class="hidden-imp" itemprop="author" itemscope itemtype="https://schema.org/Person">
                                <span itemprop="name">
                                                                            Paula Andrea Galeano Balaguera
                                                                    </span>
                             </span>

                                                              
                             
                         <h1 itemprop="headline" class="title tiemposBold8 titularUnderBlanco" id="p569043-m258-257-259">Plus Ultra conectará a España con más ciudades de Colombia</h1><p itemprop="description" class="epigraph regular_lead1" id="p569043-m334-1-335">La compañía contó los detalles de este negocio que sería con una empresa nacional. Además habló sobre la superación del mal momento financiero.<br></p></div>
                                                      <div class="specials-link-container container_col">
                                 
                             </div>
                         
                     </div>

                 
                 <div class="content_grid_articulos">

                     
                         <div class="container_col article-modules">

                                                         <section class="col1"><div class="social-col social-sticky">
                                                                                      <!-- ad - 160x600 -->
                                                 <div id="div-gpt-ad-1628521310125-0" data-ad-unit-name="160x600" style="min-width: 120px; min-height: 600px;" class="ad-display">
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1628521310125-0'); });
        </script></div>

                                             </div>
                                                              </section><section class="col2 article-container"><div class="container_col article-media">

                                        <section class="col3 media "><div class="captioned-image" id="p569043-m264-263-265">
                                                
                                                
                                                
                                            <figure id="m269-268-270" class="foto-articuloApertura"><img alt="Plus Ultra" src="/files/article_multimedia/files/crop/uploads/2022/08/02/62e9fb5c89263.r_1659501413448.298-0-1200-680.jpeg" style="display: inline;" data-original="/files/article_multimedia/files/crop/uploads/2022/08/02/62e9fb5c89263.r_1659501413448.298-0-1200-680.jpeg"></figure><p id="m276-1-277" class="foto-description pieFoto1">Plus Ultra</p><p id="m282-2-283" class="foto-author credito1">EL TIEMPO</p></div></section></div>

                                
                                                                                                     
                                 <div class="info">
                                                                                                                  <div class="openSansBold1">POR:</div>

                                         <div class="signature-container">
                                             
                                         <div class="signature openSansBold2" id="p569043-m290-289-291">Paula Galeano Balaguera</div></div>

                                     
                                                                                                                           <div class="date-time openSansBold1">
                                                 agosto 02 de 2022 - 11:39 p. m.
                                             </div>

                                             <div class="hidden-imp" itemprop="datePublished">
                                                 2022-08-02
                                             </div>

                                             <div class="hidden-imp" itemprop="dateModified">
                                                 2022-08-02
                                             </div>
                                                                              
                                                                                                                                                                                                                     <div class="hidden-imp" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                                                 <img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAMAAAACCAYAAACddGYaAAAAEklEQVR42mP8/vYtDwMUMCJzAGRcBb2SHTFTAAAAAElFTkSuQmCC" data-original="https://www.portafolio.co/files/article_content/uploads/2022/08/02/62e9fb5c89263.jpeg"><meta itemprop="url" content="https://www.portafolio.co/files/article_content/uploads/2022/08/02/62e9fb5c89263.jpeg"><meta itemprop="width" content="600"><meta itemprop="height" content="450"></div>
                                                                                  <div class="hidden-imp" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                                             <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                                                                                                  <img src="/images/logo_po_1_600x60.png?1659468464" data-original="/images/logo_po_1_600x60.png?1659468464"><meta itemprop="url" content="https://www.portafolio.co/images/logo_po_1_600x60.png?1659468464"><meta itemprop="width" content="600"><meta itemprop="height" content="60"></div>
                                             <meta itemprop="name" content="Portafolio"></div>
                                                                      </div>

                                                                      <div class="article-content" itemprop="articleBody">

                                         

                                                                                  <!-- inread -->
                                                                                     
                                         
                                         


                                         


                                         

                                         
                                         
                                         
                                         
                                         
                                         



                                         
                                         
                                                                                  


                                                                                      
                                         
                                     <p class="parrafo first-parrafo" id="p569043-m296-295-297">A Colombia aterrizó <b>Plus Ultra</b>, aerolínea española que, tras un paso por los números rojos, logró empezar a cumplir sus planes de expansión e incluso pagar su deuda con el gobierno español después de una inyección de dinero para su rescate.<br><a href="https://www.portafolio.co/negocios/empresas/inflacion-devaluacion-y-otras-razones-del-alza-de-tiquetes-aereos-568832" target="_blank"><br>(Inflación, devaluación y otras razones del alza de tiquetes aéreos).</a></p>    <div id="div-gpt-ad-1628521281510-0"
         data-ad-unit-name="inread"
         style="min-width: auto; min-height: auto;"
         class="ad-display"
    >
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1628521281510-0'); });
        </script>
    </div>
<p class="parrafo" id="p569043-m358-3-359">Colombia logró posicionarse como un atractivo turístico ante los ojos de la aerolínea en medio de este plan, debido al gran interés de los colombianos por la<b> conexión con Europa,</b> ya sea por turismo, trabajo o relaciones familiares.<br><br>El presidente de la compañía, Fernando García Manso, explicó que además Colombia estuvo en sus planes gracias al trabajo realizado por Procolombia.<br><br>“Colombia es una de las economías más importantes de la región, con excelente infraestructura turística y que tiene volúmenes importantes de viajeros tanto saliendo como visitando el país. Además la promoción que esta haciendo Procolombia del país, va a aumentar los flujos de turistas”, dijo el presidente de la aerolínea.<br><br>Con esta premisa, la empresa no solo se quedó conectando los países desde la capital colombiana como lo hacen algunas aerolíneas extranjeras, la compañía descubrió en la ciudad de Cartagena un gran potencial turístico y <b>decidió conectar por primera vez a La Heroica y a Madrid de manera directa, </b>para así unir a esta región turística con Europa.<br><br>Así Plus Ultra, creó la ruta triangular Madrid - Bogotá; Bogotá - Cartagena y Cartagena - Madrid, que opera desde el mes de julio mediante tres frecuencias los días lunes, miércoles y sábados.<br><br><a href="https://www.portafolio.co/negocios/a-que-se-debe-la-crisis-de-pilotos-que-afecta-al-mundo-y-como-ee-uu-es-el-principal-afectado-568797" target="_blank">(A qué se debe la crisis de pilotos que afecta al mundo).</a><br><br>A un mes de su lanzamiento, el mercado de colombiano ha logrado superar las expectativas de la compañía. Según datos de la aerolínea, incluso se han logrado vender tiquetes por los próximos tres meses y la ocupación está por arriba del 90% en la mayoría de sus vuelos.<br><br>"Desde nuestra llegada nos hemos sentido bienvenidos y de inmediato hemos podido establecer relaciones comerciales con los más importantes interlocutores de la industria", aseguró García.<br><br>Ha sido tan alta la aceptación en el mercado que incluso, <b>la aerolínea tiene planeado para el año 2023 aumentar una frecuencia en esta ruta.</b><br><br>Con esta buena dinámica, además la compañía planea conectar a su vez a Madrid con otras ciudades mediante a un trabajo mancomunado con otra aerolínea que realice vuelos domésticos en el país.<br><br>“Estamos hablando con aerolíneas colombianas con el fin de establecer conexiones a otros destinos Colombianos que interesan al mercado español”, dijo al respecto García.<br>Sobre la conexión de los viajeros que salgan de Colombia, y deseen conectar con otras ciudades de España, la aerolínea cuenta con un convenio con Renfe, una operadora de trenes en Madrid y esta conecta con las principales ciudades en España.<br><br>“Pero en el futuro será posible ir desde Bogotá vía Madrid a otras ciudades de Europa donde ya estamos prospectando destinos”, dijo García.<br><b><br>Una mirada en Latinoamérica</b><br><br>Aunque la aerolínea ya está llegando a varios países del hemisferio sur en este segundo semestre, asegura que planea mantenerse y consolidarse en la región con los destinos ya dispuestos.<br><br>Sin embargo, no pierde de rastro otros lugares donde pueda aterrizar en el mediano plazo.<br><br>"Nosotros ya volamos a República Dominicana, Perú y Venezuela, en estos momentos estamos haciendo prospección de otros destinos en la zona", aseguró el presidente de Plus Ultra.<br><br>PAULA GALEANO BALAGUERA<br>PORTAFOLIO</p></div>
                                 
                                 
                                                                                                               <div class="article-bottom-ads">
                                             </div>
                                                                                                                                                                                                                  <div class="container__btngoogle">
                                        <a class="btn__googlelink" target="_blank" href="https://news.google.com/publications/CAAqKAgKIiJDQklTRXdnTWFnOEtEWEJ2Y25SaFptOXNhVzh1WTI4b0FBUAE?oc=3&amp;ceid=CO:es-419">Reciba noticias de Portafolio desde Google news</a>
                                     </div>
                                         <div class="actions-wrapper">
                                            <ul class="actions-nav"><li class="reportar-error">
                                                    <a class="btn_Texto3 open-report-error-popup">REPORTAR ERROR</a>
                                                </li>
                                                                                                <li>
                                                    <a href="javascript:void(0);" onclick="printArticle('article-569043')" class="btn_Texto3 addthis_button_print"> IMPRIMIR </a>
                                                </li>
                                                                                            </ul></div>
                                     
                                                                                                                                                                                                                             <div class="board-recomendados" id="board-recomendados" data-excludeId="569043">

    <div class="recomendados-title">
        <h2>Destacados</h2>
        <div class="recomendados-title-menu">
            <ul class="recomendados-menu" >
                                        <li data-section="negocios" id="section_negocios" class="section">NEGOCIOS</li>
                                        <li data-section="tendencias" id="section_tendencias" class="section">TENDENCIAS</li>
                                        <li data-section="mis-finanzas" id="section_mis-finanzas" class="section">MIS FINANZAS</li>
                                        <li data-section="opinion" id="section_opinion" class="section">OPINIÓN</li>
                            </ul>
        </div>
    </div>

    <div class="recomendados-contenido"></div>


    <div class="recomendados-ver-mas">
        <a id="recomendados-ver-mas" href="#">
            <div class="progress-bar-carrusel">
            </div>
        </a>
    </div>
</div>
<script>
        $('.board-recomendados').click(function (event) {
            clearInterval(timeBarra);
            clickEvent(event);
        });
                
        $('.board-recomendados').bind("mouseup touchend", function (e) {
            clickEvent(e); 
            clearInterval(timeBarra);
        });
</script>
<div class="ads-end-article">
                                            </div>
                                                                     
                             </section><section class="col_fija"><div class="module-ads">
                                            <!-- ad - primer_robapagina -->
                                                <div id="div-gpt-ad-1628521262067-0" data-ad-unit-name="primer_robapagina" style="min-width: 300px; min-height: 250px;" class="ad-display">
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1628521262067-0'); });
        </script></div>

                                        </div>
                                         <div class="left-most-read">
        <div class="most-read-board">
        
                <div class="listing contentNews-listing mostRead-listing  view-list">
                    <h2 class="box-title">
                        Lo más leído
                    </h2>
                            
    
            
                                                        <div class="listing-item no-image first ">
                                                <div class="listing-counter">1.</div>

                                                <h3 class="listing-title">
                                                    <a class="page-link" href="/economia/finanzas/nequi-superfinanciera-la-autorizo-a-ser-compania-de-financiamiento-568967">Superfinanciera autorizó a Nequi a ser compañía de financiamiento</a>
    
    </h3>

                                
            </div>


        
            
                                            <div class="listing-item no-image ">
                                                <div class="listing-counter">2.</div>

                                                <h3 class="listing-title">
                                                    <a class="page-link" href="/tendencias/las-nuevas-modalidades-de-estafa-y-hurto-utilizando-su-whatsapp-569007">Así estarían estafando y hurtando a través de mensajes de WhatsApp</a>
    
    </h3>

                                
            </div>


        
            
                                            <div class="listing-item no-image ">
                                                <div class="listing-counter">3.</div>

                                                <h3 class="listing-title">
                                                    <a class="page-link" href="/economia/gobierno/economia-naranja-no-va-mas-gobierno-petro-la-tumbara-569004">Economía Naranja no va más: gobierno Petro la tumbará</a>
    
    </h3>

                                
            </div>


        
            
                                            <div class="listing-item no-image ">
                                                <div class="listing-counter">4.</div>

                                                <h3 class="listing-title">
                                                    <a class="page-link" href="/internacional/nancy-pelosi-llego-a-taiwan-advertencias-y-respuesta-de-china-a-estados-unidos-569009">Pelosi llegó a Taiwán: las advertencias y respuesta de China a EE. UU.</a>
    
    </h3>

                                
            </div>


        
            
                                            <div class="listing-item no-image ">
                                                <div class="listing-counter">5.</div>

                                                <h3 class="listing-title">
                                                    <a class="page-link" href="/negocios/emprendimiento/auco-permite-firmar-y-validar-documentos-desde-whatsapp-568446">Auco: así es como permite firmar y validar documentos desde WhatsApp</a>
    
    </h3>

                                
            </div>


        
            
                                            <div class="listing-item no-image ">
                                                <div class="listing-counter">6.</div>

                                                <h3 class="listing-title">
                                                    <a class="page-link" href="/negocios/empresas/nequi-los-cambios-que-tendra-la-aplicacion-despues-de-la-autorizacion-dada-por-la-superfinanciera-569018">Nequi como compañía de financiamiento: qué cambios y beneficios habrá</a>
    
    </h3>

                                
            </div>


        
    

                                                    </div>

</div>
</div><div class="module-ads">
                                            <!-- ad - banner_300x600 -->
                                                <div id="div-gpt-ad-1628521330511-0" data-ad-unit-name="banner_300x600" style="min-width: 300px; min-height: 600px;" class="ad-display">
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1628521330511-0'); });
        </script></div>

                                        </div>
                                                                                                   </section></div>
                                      </div>

                 
                                                    
                                                            <div class="ads-end-content">
                            <div class="module">
    	
    <div id="p503366-m199-198-200" class=""><div id="taboola-below-main-column-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-main-column-thumbnails',
    placement: 'Below Main Column Thumbnails',
    target_type: 'mix'
  });
</script></div></div></div>
                                                <div class="articulo-ayuda">
                            <span class="txt1">Siga bajando</span>
                            <span class="txt2">para encontrar más contenido</span>
                            <span class="icon-flecha"></span>
                        </div>
                                                            
                                                              </div>                    <span id="scroll-load-path-1" class="scroll-load-path" 
             data-item="1"
             data-title="La billetera digital le gana a la cuenta de ahorro"
             data-href="/page/economia/finanzas/la-billetera-digital-le-gana-a-la-cuenta-qa0-de-ahorro-569039.html">
        </span>
                    <span id="scroll-load-path-2" class="scroll-load-path" 
             data-item="2"
             data-title="Nancy Pelosi visita Taiwán y aviva tensiones geopoliticas"
             data-href="/page/economia/finanzas/nancy-pelosi-visita-taiwan-y-aviva-tensiones-geopoliticas-569032.html">
        </span>
                    <span id="scroll-load-path-3" class="scroll-load-path" 
             data-item="3"
             data-title="Precio de la papa bajó un 50% de marzo a junio, según Upra"
             data-href="/page/economia/finanzas/precio-de-la-papa-bajo-un-50-de-marzo-a-junio-segun-upra-569038.html">
        </span>
                    <span id="scroll-load-path-4" class="scroll-load-path" 
             data-item="4"
             data-title="Inflación de 9,7% y PIB de 6,9%: estimación del Banco de la República"
             data-href="/page/economia/finanzas/inflacion-de-9-7-y-pib-de-6-9-estimacion-del-banco-de-la-republica-569035.html">
        </span>
    <div class="ads-1200-article">
                     </div><div class="col_completa">
    <div class="modulo-recomendados horizontal">
        <h2 class="titulo-oculto">Nuestros Portales</h2>
        <span class="label">Nuestros Portales</span>
                <div id="moduloRecomendadosOtrosPortales" class="content-recomendados">
                                                <div data-portal="Tiempo" 
                         class="recomendado">
                                                                        <div class="contenido">
                            <a target="_blank" class="portal" href="https://www.eltiempo.com">
                                <span class="eltiempo"></span>
                            </a>
                            <h3 class="titular">
                                <a target="_blank" href="https://www.eltiempo.com/tecnosfera/novedades-tecnologia/whatsapp-como-saber-si-su-cuenta-de-whatsapp-fue-hackeada-578282">
                                  ¿Cómo saber si su cuenta de WhatsApp fue hackeada?
                                </a>
                            </h3>
                        </div>
                    </div>
                                                                <div data-portal="Futbol" 
                         class="recomendado">
                                                                        <div class="contenido">
                            <a target="_blank" class="portal" href="https://www.futbolred.com">
                                <span class="futbolred"></span>
                            </a>
                            <h3 class="titular">
                                <a target="_blank" href="https://www.futbolred.com/curiosidades-de-futbol/harold-preciado-mensaje-en-redes-sociales-contra-plantilla-del-deportivo-cali-163302">
                                  Referentes azucareros explotaron contra jugadores del Cali: sin filtro
                                </a>
                            </h3>
                        </div>
                    </div>
                                                                                            <div data-portal="Motor" 
                         class="recomendado">
                                                                        <div class="contenido">
                            <a target="_blank" class="portal" href="https://www.motor.com.co">
                                <span class="motor"></span>
                            </a>
                            <h3 class="titular">
                                <a target="_blank" href="https://www.motor.com.co/actualidad/industria/ford-model-e-nueva-submarca-electricos/38033">
                                  Ford Model e será la nueva submarca de eléctricos del fabricante
                                </a>
                            </h3>
                        </div>
                    </div>
                                    </div>
            </div>
</div>
            <div class="paywallv2-container" style="display: none;">
            <div class="paywallv2">
                <div class="content_grid_especiales top-content">
                    <div class="container_col">
                        <a href="/" class="back-link"> Volver a la portada</a>
                        <div class="title-pw">Ya completó los <b class="max-allowed"></b> artículos del mes</div>
                    </div>
                </div>

                <div class="content_grid_home bottom-content">
                    <div class="container_col">

                        <div class="half-side left-side">
                            <figure>
                                <img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAMAAAACCAYAAACddGYaAAAAEklEQVR42mP8/vYtDwMUMCJzAGRcBb2SHTFTAAAAAElFTkSuQmCC" data-original="/images/imagen_abstract.jpg" alt="">
                            </figure>
                        </div>

                        <div class="half-side right-side">
                            <div class="details-text">
                                <span class="title">Sabemos que le gusta estar informado</span>
                                <span class="intro">Disfrute de acceso ilimitado al contenido, boletines noticiosos y más beneficios sin costo.</span>
                            </div>
                            <div class="buttons">
                                <a href="/zona-usuario/crear" class="btn_continuar create_account">Crear una cuenta gratis</a>
                                <a href="#" class="btn_Texto2 conectate">¿Ya tiene una cuenta? Ingrese aquí</a>
                            </div>
                        </div>

                    </div>
                </div>
            </div>
        </div>
                <section class="paywall">
            <div id="evoCookie" style="display: none;"></div>
            <div class="contador-articulos">

                <figure class="foto-contador">
                    <img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAMAAAACCAYAAACddGYaAAAAEklEQVR42mP8/vYtDwMUMCJzAGRcBb2SHTFTAAAAAElFTkSuQmCC" data-original="https://www.portafolio.co/images/imagen-contador.jpg?1659468464" alt="">
                </figure>

                <div class="content-info-contador">
                    <span class="close-btn-pw"></span>

                    <div class="counter-pw">
                        <div class="slideIndex">
                            <span class="count-index">1</span>
                            <span class="dividir-icon">/</span>
                            <span class="count-total">7</span>
                        </div>
                    </div>

                    <div class="title-pw-box">
                        Contenidos vistos este mes
                    </div>

                    <div class="text-before-btn-pw">
                        Disfrute de contenido ilimitado sin costo
                    </div>

                    <a href="/zona-usuario/crear" class="btn_continuar create_account">Crear una cuenta gratis</a>

                    <a href="#" class="btn_Texto2 conectate">¿Ya tiene una cuenta? Ingrese</a>

                </div>
            </div>

            <div class="layer-paywall class_abstract5">
                <div class="blurred"></div>
                <div class="clearfix content_load"></div>
            </div>
        </section>
                <img class="img-tracking" src="/track/pageviews/article-569043" width="1" height="1" />
                                    
                    <footer class="footer-simple">
    <div class="footer_desktop">
        <div class="logo">
            <a href="/"><span class="portafolio-icon"></span></a>
        </div>

        <div class="legal">
            <p class="copyright openSansRegular3">COPYRIGHT &copy; 2022,
                EL TIEMPO Casa Editorial NIT. 860.001.022-7. Prohibida su reproducción total o parcial, 
                así como su traducción a cualquier idioma sin autorización escrita de su titular. PORTAFOLIO - Noticias de Economía
            </p>
        </div>

        <div class="redes">
            <p class="texto-siguenos openSansRegular2">Síguenos en:</p>
            <ul class="lista-redes-footer">
                <li class="item facebook">
                    <a class="enlace" target="_blank" href="https://facebook.com/portafolioco">Facebook</a>
                </li>
                <li class="item twitter">
                    <a class="enlace" target="_blank" href="https://twitter.com/portafolioco">Twitter</a>
                </li>
            </ul>
        </div>

        <div class="regresar-inicio">
            <a id="btn-ir-arriba" class="btn-ir-arriba" href="javascript:void(0);">Ir al inicio</a>
        </div>
    </div>
</footer>
    
                    
    <div class="login-box-container" style="display: none;">
        <div class="login-box">
            <div title="close" class="btn-cerrar ob_controls ob_cs login-header-logo" id="ob_close_div">
                <a class="ico-entypo ico-et" alt="ELTIEMPO.com"></a>
                <a class="ico-entypo ico-close"></a>
            </div>
                        <iframe id="ob_iframe" frameborder="0" hspace="0" scrolling="no" style="height: 644px; width: 100%;"
                    data-src="https://seg.eltiempo.com/server/login/portafolio/authorization_code/code/basic/00914142000007"
                    data-auth="https://seg.eltiempo.com/server/verify-login/portafolio/code/basic/00914142000007"
                    data-auth-code="/sesion/login-redirect?client_id=portafolio"></iframe>
        </div>
    </div>

    <div class="block-modal" style="display: none;">        <div class="modal success" id="noSesion" style="display:none">
            <div id="message"></div>
            <footer class="comments">
                <a href="" class="link link-cyan" id="linkIngresar">INGRESAR</a> o <a href=""
                                                                                      class="link link-cyan"
                                                                                      id="linkRegistro">CREAR
                    CUENTA</a>
            </footer>
            <a href="javascript:void(0)" class="link-close close-block-modal">Cerrar <span>X</span></a>
        </div>
        <div class="modal success" id="alerta-general" style="display:none">
            <div id="message"></div>

            <p class="foot">
                <span class="btn btn-info close-block-modal">ACEPTAR</span>
            </p>
        </div>
        <div class="modal success modal-rules" id="alerta-general-reglamento" style="display:none">
            <div id="message"></div>

            <p class="foot">
                <span class="btn btn-info close-block-modal">ACEPTAR</span>
            </p>
        </div>
        <div class="modal success" id="alerta-general-abuso" style="display:none">
            <div id="message"></div>

            <p class="foot">
                <span class="btn btn-info close-block-modal-abuso">ACEPTAR</span>
            </p>
        </div>
        <div class="modal success" id="alerta-general-ok" style="display: none;">
            <div id="message"></div>

            <p class="foot">
                <span class="btn btn-info close-alerta-ok">ACEPTAR</span>
            </p>
        </div>
        <div class="modal success" id="alerta-general-ok-calificacion" style="display:none">
            <div id="message"></div>

            <p class="foot">
                <span class="btn btn-info close-alerta-ok-calificacion" likes="" dislikes="" idraiting="">ACEPTAR</span>
            </p>
        </div>
        <div class="modal success report" id="reportar-comentario" style="display:none">
            <div>
                Haz tu reporte
            </div>

            <div class="report-form">
                <ul>
                    <li>
                        <label>Motivo del reporte</label>

                        <div class="combo-select">
                            <span class="dropdown" id="select">Obscenidad / Vulgaridad</span><select
                                    class="styled" data-role="none" id="">
                                <option selected="selected" value="Obscenidad / vulgaridad">Obscenidad /
                                    Vulgaridad
                                </option>
                                <option value="Lenguaje ofensivo">Lenguaje ofensivo</option>
                                <option value="Ataque personal">Ataque personal</option>
                                <option value="Publicidad / Spam">Publicidad / Spam</option>
                                <option value="Plagio / violación de derechos">Plagio / Violación de
                                    derechos
                                </option>
                                <option value="Otro">Otro</option>
                            </select>
                            <span></span>
                        </div>
                    </li>
                    <li class="textarea">
                        <label id="userName_label"> dice:</label>
                        <textarea id="reporteObservaciones"></textarea>
                    </li>
                    <li>
                        <input type="submit" class="btn btn-info slabregular btn-reports" value="reportar"
                               data-role="none" id="reportar_" onclick="javascript:enviarReporteAbuso()">
                    </li>
                </ul>
            </div>
            <a href="javascript:cerrarFormularioReporteAbuso()" data-role="none" class="link-close">Cerrar
                <span></span></a>
        </div>
        <section class="m-alert-2 m-alert" id="update-username-alert" style="display:none">
            <div class="txt-5" id="message"></div>

            <div class="txt-6" id="message_username"></div>
            <a href="javascript:void(0)" class="btn-1 close-alert-update-user">NO, CAMBIAR NOMBRE</a><a
                    href="javascript:void(0)" onclick="" class="btn-2"> SI, COMENTAR </a>
        </section>
        <section class="m-alert-2 m-alert" id="loading-update-username-alert" style="display:none">
            <img src='https://static.eltiempo.com/media/css/images/ajax-loader.gif'>
        </section>
        <section class="m-alert-2 m-alert" id="aceptar-update-username-alert" style="display:none">
            <div class="txt-5" id="message"></div>

            <div class="txt-6" id="message_username"></div>
            <a href="javascript:void(0)" class="btn-2 close-alerta-update-user-ok"> ACEPTAR </a>
        </section>
        <section class="m-alert-2 m-alert" id="enviar-correo-verificacion" style="display: none;">
            <span class="ico-alert"></span>

            <div class="txt-5">El correo electrónico al que se enviará la verificación es: </div>

            <div class="txt-6 useremail"></div>

            <p class="txt-5">
                Revisa tu bandeja de entrada o correo no deseado.
            </p>
            <a href="/zona-usuario/actualizar-email"
               class="btn-1"> NO, CAMBIAR CORREO </a>
            <a href="javascript:void(0)"
               data-src="https://seg.eltiempo.com/portafolio/user-area/newsletters/send-email-service"
               class="btn-2"> SI, ENVIAR </a>
            <span class="cerrarBarra"></span>
            <span class="loader-icon" style="display: none"></span>
        </section>

        <section class="m-alert-2 m-alert correo-verificacion-enviado" id="emailUnverified"
                 style="display: none">
            <span class="ico-alert"></span>

            <div class="txt-5" id="message"></div>

            <a href="javascript:void(0)"
               onclick="javascript:setOmnitureEvent(this, 'eVar61', 'evento57', 'VerificarCorreo');verificarEmailFromUnverified('');"
               class="btn-1">Verificar correo</a>
            <a href="/usuario/editar?ce=1"
               onclick="javascript:setOmnitureEvent(this, 'eVar61', 'evento57', 'CambiarCorreo');"
               class="btn-2"> cambiar correo</a>

            <span class="cerrarBarra" onclick="javascript:cerrarAlertaEmailUnverified()"></span>
        </section>
    </div>
        
    </div>
    
    <!-- cXense script begin -->
    <script type="text/javascript">
        var cX = cX || {};
        cX.callQueue = cX.callQueue || [];
        cX.callQueue.push(['setSiteId', '9222263900732340951']);
        cX.callQueue.push(['sendPageViewEvent']);
    </script>
    <script type="text/javascript">
        (function () {
            try {
                var scriptEl = document.createElement('script');
                scriptEl.type = 'text/javascript';
                scriptEl.async = 'async';
                scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js';
                var targetEl = document.getElementsByTagName('script')[0];
                targetEl.parentNode.insertBefore(scriptEl, targetEl);
            } catch (e) {
            }
            ;
        }());
    </script>
    <!-- cXense script end -->

        <script type="text/javascript">

            _sf_async_config.sections = "empresas";
    _sf_async_config.authors = "Paula Andrea Galeano Balaguera";

            /** CONFIGURATION END **/
            (function () {
                function loadChartbeat() {
                    var e = document.createElement('script');
                    var n = document.getElementsByTagName('script')[0];
                    e.type = 'text/javascript';
                    e.async = true;
                    e.src = '//static.chartbeat.com/js/chartbeat.js';
                    n.parentNode.insertBefore(e, n);
                }
                var oldonload = window.onload;
                window.onload = (typeof window.onload != 'function') ?
                        loadChartbeat : function () {
                            oldonload();
                            loadChartbeat();
                        };
            })();
    </script>
    
        <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
    window.OneSignal = window.OneSignal || [];
    OneSignal.push(function() {
      OneSignal.init({
        appId: oneSignalAppId
      });
    });
</script>

        
    </body>
</html>


