<!DOCTYPE html>
<html>
    <head>
        <script type='text/javascript'>var _sf_startpt = (new Date()).getTime()</script>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
                
                
            
    <meta name="title" content="Viva Air tendrá membresía y volverá a ciudades como Cali | Empresas | Negocios | Portafolio"/>

                
        <meta name="format-detection" content="telephone=no"/>


        <meta name="author" content="Casa Editorial El Tiempo"/>

        <meta name="genre" content="News"/>

        <meta name="geo.placename" content="Colombia"/>

        <meta name="geo.position" content="4.570868;-74.297333"/>

        <meta name="geo.region" content="CO"/>

        <meta name="google" content="notranslate"/>

        <meta name="ICBM" content="4.570868, -74.297333"/>

        <meta name="language" content="spanish"/>

                    <meta name="robots" content="index"/>

    
                        <meta name="twitter:card" content="summary_large_image"/>

            <meta name="twitter:site" content="@Portafolioco"/>

            <meta name="twitter:creator" content="@Portafolioco"/>

            <meta name="twitter:title" content="Viva Air tendrá membresía y volverá a ciudades como Cali"/>

            <meta name="twitter:description" content="Retomar operaciones en Barranquilla es parte de un plan de expansión que incluye regresar a otras ciudades y abrir mercados. | Empresas | Portafolio.co"/>

                                                                        <meta name="twitter:image" content="http://www.portafolio.co/files/article_main/uploads/2018/10/16/5bc60065d7e22.jpeg"/>

                        

                        <link href="https://m.portafolio.co/negocios/empresas/viva-air-tendra-membresia-y-volvera-a-ciudades-como-cali-530775" media=" only screen and (max-width: 640px)" rel="alternate" />
<link href="http://www.portafolio.co/files/article_main/uploads/2018/10/16/5bc60065d7e22.jpeg" rel="image_src" />
<link href="http://www.portafolio.co/negocios/empresas/viva-air-tendra-membresia-y-volvera-a-ciudades-como-cali-530775" rel="canonical" />
 
<link href="http://m.portafolio.co/negocios/empresas/ARTICULO-MOVILES-AMP-530775.html" rel="amphtml" />
    

    
    <meta name="cXenseParse:recs:articleid" content="530775"/>

    <meta name="cXenseParse:pageclass" content="article"/>

    <meta name="cXenseParse:recommendable" content="false"/>


        <meta name="cXenseParse:recs:articlepublicationdate" content="18 mar 2019 - 10:15 p.m."/>

        <meta name="cXenseParse:recs:publishtime" content="2019-06-19T03:15:00.000Z"/>

                <meta name="cXenseParse:image" content="http://www.portafolio.co/files/article_main/uploads/2018/10/16/5bc60065d7e22.jpeg"/>


        <meta name="news_keywords" content="membresia, ciudades, volvera, tendra, cali"/>


        <meta name="keywords" content="membresia, ciudades, volvera, tendra, cali">
    <meta name="description" content="Retomar operaciones en Barranquilla es parte de un plan de expansión que incluye regresar a otras ciudades y abrir mercados. | Empresas | Portafolio.co">
            <meta property="fb:app_id" content="865245646889167"/>

        <meta property="og:title" content="Viva Air tendrá membresía y volverá a ciudades como Cali"/>

        <meta property="og:url" content="http://www.portafolio.co/negocios/empresas/viva-air-tendra-membresia-y-volvera-a-ciudades-como-cali-530775"/>

        <meta property="fb:admins" content="100002279652972"/>

        <meta property="fb:pages" content="281595673240"/>

        <meta property="og:locale" content="es_CO"/>

        <meta property="og:site_name" content="Portafolio.co"/>


            <meta property="og:description" content="Retomar operaciones en Barranquilla es parte de un plan de expansión que incluye regresar a otras ciudades y abrir mercados. | Empresas | Portafolio.co"/>


                                                <meta property="og:image" content="http://www.portafolio.co/files/article_content/uploads/2018/10/16/5bc60065d7e22.jpeg"/>

                        <meta property="og:image:width" content="600"/>

                        <meta property="og:image:height" content="450"/>

                        <meta property="og:image:type" content="image/jpeg"/>

                        

                    <meta property="article:tag" content="Ciudades"/>

                    <meta property="article:tag" content="aerolíneas"/>

                    <meta property="article:tag" content="Cali"/>

                    <meta property="article:tag" content="Barranquilla"/>

                    <meta property="article:tag" content="Viva Air"/>

                    <meta property="article:tag" content="aerolínea de bajo costo"/>

    
            <meta property="og:type" content="article"/>

    
<title>    Viva Air tendrá membresía y volverá a ciudades como Cali | Empresas | Negocios | Portafolio
</title>
            
        <link rel="stylesheet" href="/css/baa4579.css?1555000701" />
    
            <script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "BreadcrumbList",
            "itemListElement": [
                {
                    "@type": "ListItem",
                    "position": 1,
                    "item": {
                        "@id": "http://www.portafolio.co/",
                        "name": "Inicio"
                    }
                },
                                {
                    "@type": "ListItem",
                    "position": 2,
                    "item": {
                        "@id": "http://www.portafolio.co/negocios",
                        "name": "Negocios"
                    }
                },
                {
                    "@type": "ListItem",
                    "position": 3,
                    "item": {
                        "@id": "http://www.portafolio.co/negocios/empresas",
                        "name": "Empresas"
                    }
                },
                {
                    "@type": "ListItem",
                    "position": 4,
                    "item": {
                        "@id": "http://www.portafolio.co/negocios/empresas/viva-air-tendra-membresia-y-volvera-a-ciudades-como-cali-530775",
                        "name": "Viva Air tendrá membresía y volverá a ciudades como Cali"
                    }
                }
                            ]
        }
    </script>
 



                        

    <script type="text/javascript" src="https://assets.adobedtm.com/41d3b477534338831f14b02d7af1cd359b73904f/satelliteLib-716f1ab7712057c5a4ef646016ec4cfa6fba1cb4.js"></script>
    <script type="text/javascript">
        var nc = '4563da6f176be58ebd5c29ac27bdefe6';
        var s_account = "eltiempoportafolio";
        var wf_public_url = "https://www.portafolio.co";
        if (!("sas_pageid" in window)) {
            sas_pageid = '';
        }
        if (!("sas_target" in window)) {
            sas_target = 'home';
        }
    </script>

        <script src="/js/global.js?1555000701" type="text/javascript"></script>
    
            <div class="module">
    	
    <div id="p21072-m202-201-203" data-vivaldi-spatnav-clickable="1" class="">      <script type="text/javascript">
            var sas = sas || {};
            sas.cmd = sas.cmd || [];
            sas_siteId = "25736";
        </script>
</div>
</div>
                <script type="text/javascript" src="/static/headerjs/article/negocios/empresas"></script> 

    
    <script type="text/javascript">
        var sas = sas || {};
        sas.cmd = sas.cmd || [];
        sas.cmd.push(function() {
            sas.setup({ networkid: 484, domain: "https://ads.eltiempo.co", async: true, inSequence: true });
        });
        sas_siteId = "25736";
    </script>
            <script src='https://ads.eltiempo.co/config.js?nwid=484' type="text/javascript"></script>
        <script type="text/javascript" src="/advertisement/pages"></script>
        <script type="text/javascript">
                                
    s_pageName = ":negocios/empresas/viva-air-tendrá-membresía-y-volverá-a-ciudades-como-cali/articulo";
    s.pageName = "PO:negocios:empresas:viva-air-tendrá-membresía-y-volverá-a-ciudades-como-cali-530775";
    s.channel = "PO:negocios";
            s.prop3 = "empresas";
        s.prop4 = "negocios";
    s.prop26 = "530775";
    var nombreSeccion = "negocios" ;    
    </script>

                
                <script defer="defer" src="/js/global_login.js?1555000701" type="text/javascript"></script>
        
        <!-- Quantcast Choice. Consent Manager Tag -->
        <script type="text/javascript" async="true">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</script>
        

        <link href="/css/selection-sharer.css?1555000701" type="text/css" rel="stylesheet"/>
    
        <script src="/js/cf62063.js?1555000701" type="text/javascript"></script>
        
                        <script src="/js/article_loadMore.js?1555000701" type="text/javascript"></script>
            
                    <script src="/js/b805081.js?1555000701" type="text/javascript"></script>
                        <script type="text/javascript">
                                                    sas_pageId = "172295";
                sas_pageid = "25736/172295";
                sas_target = "seccion=empresas;tipo=articulo;recurso=530775";
                s.prop24 = "articulo";
                s.prop35 = "2019-06-18";
                    </script>
    
    <link rel="shortcut icon" href="/favicon.ico?1555000701" />
</head>
<body                 class="article-page  section-negocios-empresas section-negocios"
                data-article-id="530775"
                data-logged="false"
            >
    
    <div id="main-container"  class="main-container" >

                    <div class="ads-module-alignment">
                <div class="module-ads">
        
        
    <div class="ad-unit" id="sas_21675" width="970" height="90"><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 21675, target: sas_target });});</script></div>
<div class="ad-unit" id="sas_8941" width="960" height="90"><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 8941, target: sas_target });});</script></div>
<div class="ad-unit" id="sas_9702" width="300" height="50"><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 9702, target: sas_target });});</script></div>
<div id="p21074-m959-3-960" class=""><style> .opinion .content_grid_especiales .article-top .article-details .title{color: #fff} </style></div>
<div id="p21074-m964-4-965" class="">
<!-- NO BORRAR -->
<script>
$(document).ready(function(){
$("li.link.external.last").find("a").attr("target","_blank");

$('a.page-link').each(function(){
    var thatLink = $(this);
    var hrefLink = thatLink.attr('href');
    if (hrefLink != undefined) {
        var replaceLink = hrefLink.replace('/view/','/');
        thatLink.attr('href', replaceLink);
    }
});

});
</script>
</div>
<div id="p21074-m974-6-975" class=""><script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src='https://embed.playbuzz.com/sdk.js';fjs.parentNode.insertBefore(js,fjs);}(document,'script','playbuzz-sdk'));</script></div>
<div id="p21074-m979-7-980" class=""><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/eltiempoeditorial-portafolio/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script></div>
</div>
            </div>
        
                                            <header >
    <div class="topbar">        
                    
            <a class="btn-logo" href="/"><span class="portafolio-icon"></span></a>
                            <ul class="cliente">
    <li class="buscador-header-container">
      <a>
          <span id="buscador-icon" class="buscador-icon"></span>
          <form id="buscador-form" class="buscador-form" style="display: none;" method="GET" action="/buscar" name="search_form">
              <span id="buscador-icon-submit" class="buscador-icon"></span>
              <input class="search bloque" type="text" name="q" placeholder="Buscar">
              <span id="cerrar-icon" class="cerrar-icon"></span>
          </form>
      </a>
  </li>
    <li>
        <a href="https://seg.eltiempo.com/suscripciones/impreso/portafolio"><span class="suscribase">SUSCRÍBASE</span></a>
    </li>
    <li>
        <a href="https://twitter.com/portafolioco" class="twitter-icon" target="blank"></a>
    </li>
    <li>
        <a href="https://facebook.com/portafolioco" class="facebook-icon" target="blank"></a>
    </li>
    <li>
        <a href="https://www.linkedin.com/company/portafolio-co" class="linkedin-icon" target="blank"></a>
    </li>
    <li class="login-bar">
        <a href="/zona-usuario/crear"><span class="cuenta">CREE UNA CUENTA</span></a>
    </li>
    <li class="login-bar">
        <a><span class="ingresar conectate">INGRESE</span></a>
    </li>
            <li class="user-bar cuenta" style="display: none;" data-src="/sesion/usuario/bar">
            <div class="top-header-icon logged">
                <span class="username active"></span>
                <ul id="dropdownZonaUsuario" class="dropdown">
    
            <li>
            <div class="dropdown-title">Zona de usuario</div>
        </li>
        <li>
        <a href="/zona-usuario/configurar-mis-datos">
            Configurar mis datos
        </a>
    </li>
    <li>
        <a href="/zona-usuario/articulos-guardados">
            Artículos guardados
        </a>
    </li>
    <li>
        <a href="/zona-usuario/boletines">
            Boletines
        </a>
    </li>
    <li>
        <a href="/zona-usuario/club-vivamos">
            Club vivamos
        </a>
    </li>
    <li>
        <a href="/zona-usuario/preguntas-frecuentes">
            Preguntas frecuentes
        </a>
    </li>
            <li>
        <a class="cierre_sesion"
           data-src="https://seg.eltiempo.com/server/logout/portafolio"
           data-href="/usuario/cerrar">
            Cerrar sesión
        </a>
    </li>
    </ul>
            </div>
        </li>
    </ul>
            </div>
    <nav itemscope="" itemtype="https://schema.org/SiteNavigationElement">
         
<div class="menu_seccion">
    <div class="secciones">
        <div class="menu-title">Secciones</div>
        <ul class="secciones-menu">
  <li class="portada link first">
    <a href="/" itemprop="url">Portada</a>
  </li>
  <li class="economia">
    <a href="/economia" itemprop="url">Economia</a>
  </li>
  <li class="negocios current">
    <a href="/negocios" itemprop="url">Negocios</a>
  </li>
  <li class="internacional">
    <a href="/internacional" itemprop="url">Internacional</a>
  </li>
  <li class="innovacion">
    <a href="/innovacion" itemprop="url">Innovacion</a>
  </li>
  <li class="indicadores-economicos">
    <a href="/indicadores-economicos" itemprop="url">Indicadores y Mercados</a>
  </li>
  <li class="mis-finanzas">
    <a href="/mis-finanzas" itemprop="url">Mis finanzas</a>
  </li>
  <li class="opinion">
    <a href="/opinion" itemprop="url">Opinion</a>
  </li>
  <li class="tendencias">
    <a href="/tendencias" itemprop="url">Tendencias</a>
  </li>
  <li class="revista-portafolio">
    <a href="/revista-portafolio" itemprop="url">Revista</a>
  </li>
  <li class="link">
    <a href="/foros" itemprop="url">Foros</a>
  </li>
  <li class="link external last">
    <a href="/negocios/premios-portafolio-2018-categorias-jurados-y-nominados-portafolio-co-519899" itemprop="url">Premios</a>
  </li>
</ul>


    </div>
    <div class="main_seccion ">
        <a href="/negocios">Negocios</a>
    </div>
            <ul class="negocios-menu">
  <li class="negocios-empresas current first">
    <a href="/negocios/empresas" itemprop="url">Empresas</a>
  </li>
  <li class="negocios-emprendimiento">
    <a href="/negocios/emprendimiento" itemprop="url">Emprendimiento</a>
  </li>
  <li class="link external">
    <a href="https://empresas.portafolio.co" itemprop="url">Directorio de empresas</a>
  </li>
  <li class="negocios-inversion last">
    <a href="/negocios/inversion" itemprop="url">Inversión</a>
  </li>
</ul>


    </div>
    </nav>
        <nav class="sticky article-standard">
        <div class="menu_seccion">
            <div class="secciones">
                <div class="menu-title">Secciones</div>
                <div class="espacio-menu-avance"></div>
                <ul class="secciones-menu">
  <li class="portada link first">
    <a href="/" itemprop="url">Portada</a>
  </li>
  <li class="economia">
    <a href="/economia" itemprop="url">Economia</a>
  </li>
  <li class="negocios current">
    <a href="/negocios" itemprop="url">Negocios</a>
  </li>
  <li class="internacional">
    <a href="/internacional" itemprop="url">Internacional</a>
  </li>
  <li class="innovacion">
    <a href="/innovacion" itemprop="url">Innovacion</a>
  </li>
  <li class="indicadores-economicos">
    <a href="/indicadores-economicos" itemprop="url">Indicadores y Mercados</a>
  </li>
  <li class="mis-finanzas">
    <a href="/mis-finanzas" itemprop="url">Mis finanzas</a>
  </li>
  <li class="opinion">
    <a href="/opinion" itemprop="url">Opinion</a>
  </li>
  <li class="tendencias">
    <a href="/tendencias" itemprop="url">Tendencias</a>
  </li>
  <li class="revista-portafolio">
    <a href="/revista-portafolio" itemprop="url">Revista</a>
  </li>
  <li class="link">
    <a href="/foros" itemprop="url">Foros</a>
  </li>
  <li class="link external last">
    <a href="/negocios/premios-portafolio-2018-categorias-jurados-y-nominados-portafolio-co-519899" itemprop="url">Premios</a>
  </li>
</ul>


            </div>
            <a class="portafolio-icon" href="/"></a>
            <span class="titular-sticky">Viva Air tendrá membresía y volverá a ciudades como Cali</span>
            <div class="texto_redes7">
                <ul class="lista-redes">
                    <li network="facebook">
                        <a class="redes facebook" href=""></a>
                    </li>
                    <li network="enviar">
                        <a class="redes enviar open-share-by-email-popup" href=""></a>
                    </li>
                    <li network="twitter">
                        <a class="redes twitter" href=""></a>
                    </li>
                    <li network="linkedin">
                        <a class="redes linkedin" href=""></a>
                    </li>
                    <li network="google">
                        <a class="redes google" href=""></a>
                    </li>
                    <li network="guardar">
                        <a class="redes guardar btn_Texto3 save-article tooltip-save">
                            <div class="tooltip-guardado tooltip-guardar save-tooltip-message"></div>
                        </a>
                    </li>
                </ul>
                <span class="switcher"></span>
            </div>
        </div>
        <div class="avance-articulo">
            <div class="porcentaje-avance"></div>
        </div>
                <div class="alertaSiguienteArticulo" style="display:none">
            <div class="contenidoAlerta">
                <span class="aContinuacion">A continuación: </span>
                <span class="nombreArticulo"></span>
                <span class="cerrar-icon cerrar-equis"></span>
            </div>
        </div>
    </nav>
    </header>                            
                            
        
                                        <div class="article default" data-history-state="0" data-scroll-url="/negocios/empresas/viva-air-tendra-membresia-y-volvera-a-ciudades-como-cali-530775" data-title="Viva Air tendrá membresía y volverá a ciudades como Cali" id="article-530775" data-published="2019-06-18" data-tracking="/track/pageviews/article-530775" itemscope itemtype="https://schema.org/NewsArticle">
                 <meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.portafolio.co/negocios/empresas/viva-air-tendra-membresia-y-volvera-a-ciudades-como-cali-530775">
<div class="tags-article">
                                                            <hidden data-slug="ciudades" data-title="Ciudades"></hidden><hidden data-slug="aerolineas" data-title="aerolíneas"></hidden><hidden data-slug="cali" data-title="Cali"></hidden><hidden data-slug="barranquilla" data-title="Barranquilla"></hidden><hidden data-slug="viva-air" data-title="Viva Air"></hidden><hidden data-slug="aerolinea-de-bajo-costo" data-title="aerolínea de bajo costo"></hidden>
</div>
                                     
                 
                     <div class="content_grid_especiales cabezote-scroll-infinito">
                         <div class="article-top container_col">
                             
                                                                                          
                                                              
                             
                             <span class="hidden-imp" itemprop="author" itemscope itemtype="https://schema.org/Person">
                                <span itemprop="name">
                                                                            Portafolio
                                                                    </span>
                             </span>

                                                              
                             
                         <h1 itemprop="headline" class="title tiemposBold8 titularUnderBlanco " id="p530775-m525-524-526">Viva Air tendrá membresía y volverá a ciudades como Cali</h1>
<p itemprop="description" class="epigraph regular_lead1 " id="p530775-m589-1-590">Retomar operaciones en Barranquilla es parte de un plan de expansión que incluye regresar a otras ciudades y abrir mercados.<br></p>
</div>
                                                      <div class="specials-link-container container_col">
                                 
                             </div>
                         
                     </div>

                 
                 <div class="content_grid_articulos">

                     
                         <div class="container_col article-modules">

                             <section class="col1"><div class="social-col social-sticky">
                                                                                          <div class="texto_redes1">
                <ul>
<li class="facebook" network="facebook"><a href="">facebook</a></li>
                <li class="enviar" network="enviar"><a class="open-share-by-email-popup"><span>enviar</span></a></li>
                <li class="twitter" network="twitter"><a href="">twitter</a></li>
                <li class="linkedin" network="linkedin"><a href="">linkedin</a></li>
                <li class="google" network="google"><a href="">google</a></li>
                <li class="guardar">
                                                                                <a href="" data-save='{"id":530775,"titulo":"Viva Air tendr\u00e1 membres\u00eda y volver\u00e1 a ciudades como Cali","lead":"Retomar operaciones en Barranquilla es parte de un plan de expansi\u00f3n que incluye regresar a otras ciudades y abrir mercados.&lt;br&gt;","thumbnail":"","timestamp_creacion":"1560914100","timestamp_modificacion":"1560914100","url":"\/negocios\/empresas\/viva-air-tendra-membresia-y-volvera-a-ciudades-como-cali-530775","seccion":"Negocios","subseccion":"Empresas"}' data-url="https://seg.eltiempo.com/portafolio/user-area/resource/add" data-callback="https://seg.eltiempo.com/portafolio/user-area/resource/add?callback=?" class="btn_Texto3 save-article tooltip-save" id="530775">
                        GUARDAR
                        <div class="save-tooltip-message">
                            Ingrese o regístrese <b class="conectate">acá</b>
                            para guardar los artículos en su
                            zona de usuario y leerlos cuando quiera
                            <span class="cerrar-icon" title="Cerrar"></span>
                        </div>
                    </a>
                    <div class="hidden tooltip-success">
                        <b>Este artículo ya fue guardado</b>
                        Para consultarlo en otro momento, visite su zona de usuario.
                    </div>
                    <div class="hidden tooltip-success-updated">
                        <b>Artículo guardado</b>
                        Para consultarlo en otro momento, visite su zona de usuario.
                    </div>
                    <div class="hidden tooltip-error">
                        Ha ocurrido un error al intentar guardar este artículo
                    </div>
                </li>
                    </ul>
</div>
                                             <div class="module-ads">
        
    <div class="ad-unit" id="sas_8940" width="160" height="640"><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 8940, target: sas_target });});</script></div>
</div>
</div>
                                                              </section><section class="col2 article-container"><div class="container_col article-media">

                                        <section class="col3 media ">

                                            

                                            
                                            
                                        <div class="captioned-image " id="p530775-m530-529-531">
                                                
                                                
                                                
                                            <figure id="m534-533-535" class="foto-articuloApertura "><img alt="Viva Air" src="/files/article_multimedia/uploads/2018/10/16/5bc60065d7e22.jpeg" style="display: inline;"></figure><p id="m540-1-541" class="foto-description pieFoto1 ">Nosotros probamos, incentivamos con nuestra oferta y buscamos que el 60% de rutas funcionen</p>
<p id="m545-2-546" class="foto-author credito1 ">Cortesía</p>
</div></section>
</div>

                                                                
                                                                                                     
                                 <div class="info">
                                                                              <div class="openSansBold1">POR:</div>

                                         <div class="signature-container">
                                             
                                         <div class="signature openSansBold2 " id="p530775-m552-551-553">Portafolio</div>
</div>
                                     
                                                                                                                           <div class="date-time openSansBold1">
                                                 junio 18 de 2019 - 10:15 p.m.
                                             </div>

                                             <div class="hidden-imp" itemprop="datePublished">
                                                 2019-06-18
                                             </div>

                                             <div class="hidden-imp" itemprop="dateModified">
                                                 2019-06-18
                                             </div>
                                                                              
                                                                                                                                                                                                                     <div class="hidden-imp" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                                                 <img src="https://www.portafolio.co/files/article_content/uploads/2018/10/16/5bc60065d7e22.jpeg"><meta itemprop="url" content="https://www.portafolio.co/files/article_content/uploads/2018/10/16/5bc60065d7e22.jpeg">
<meta itemprop="width" content="600">
<meta itemprop="height" content="450">
</div>
                                                                                  <div class="hidden-imp" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                                             <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                                                                                                  <img src="/images/logo_po_1_600x60.png?1555000714"><meta itemprop="url" content="https://www.portafolio.co/images/logo_po_1_600x60.png?1555000714">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
                                             <meta itemprop="name" content="Portafolio">
</div>
                                                                      </div>

                                                                      <div class="article-content" itemprop="articleBody">

                                         

                                                                                                                              
                                         
                                         


                                         


                                         

                                         
                                         
                                         
                                         
                                         
                                         



                                         
                                         
                                                                                  


                                                                                      
                                         
                                     <p class="parrafo first-parrafo " id="p530775-m557-556-558">Viva Air aterrizó nuevamente en Barranquilla. Dos vuelos diarios desde Bogotá, y uno desde Medellín llegarán al Aeropuerto Ernesto Cortissoz de la capital del Atlántico.<b> Esta reactivación de operaciones fue solo uno de los pasos del plan de expansión en el que está trabajando la aerolínea de bajo costo.</b><br><br>Cali es otra de las ciudades a las que planea volver,y a pesar de que no hay fecha definida aún, las directivas de la empresa ya están en conversaciones con las del Aeropuerto Alfonso Bonilla Aragón.</p>
<div class="module-ads">
        
    <div class="ad-unit" id="sas_9343" width="560" height="315"><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 9343, target: sas_target });});</script></div>
</div><p class="parrafo " id="p530775-m609-3-610">El presidente y CEO de Viva Air, Félix Antelo, recalcó a Portafolio la importancia que tiene la capital del Valle y su intención de que los caleños y quienes visiten la ciudad tengan la opción de viajar a un precio accesible que, según él, no tienen, y por esto se está avanzando en las negociaciones.<br><b><br>(Lea: <a href="https://www.portafolio.co/negocios/empresas/en-colombia-el-70-del-valor-de-un-tiquete-corresponde-a-impuestos-530747">'En Colombia el 70% del valor de un tiquete corresponde a impuestos'</a>)  <br><br>Distinto es el caso de Panamá donde no ve un regreso debido a los impuestos que maneja ese país, pues durante su operación se incrementaron en 80%.</b><br><br>La aerolínea desea abrir nuevos mercados, pero no tiene problema en cerrar algunos en los que ya está si no tienen el potencial.<br><br>“No nos casamos con algo que no funciona, usamos todas las estrategias eso sí, pero nuestro enfoque es mucho más pragmático: probamos, incentivamos con nuestra oferta, y buscamos que más del 60% de las rutas funcionen”, dijo Antelo.<br><b><br>Además de competir en nuevos destinos, Viva Air quiere lanzar servicios que favorezcan a sus usuarios y que junto con sus tarifas bajas les de otra herramienta para competir con las demás compañías.</b><br><br>(Lea: <a href="https://www.portafolio.co/negocios/otra-aerolinea-de-bajo-costo-llegaria-a-america-latina-529447">Otra aerolínea de bajo costo llegaría a Latinoamérica</a>) <br><br>“Queremos lanzar antes de que termine el año un concepto de club donde el pasajero que pague una membresía anual tenga ciertos beneficios. No va a ser un sistema de pasajeros frecuentes porque eso es caro para el comprador y para la línea aérea. Estamos estudiando realmente cuáles son los beneficios que le convienen al usuario y a nosotros, puede ser algunos descuentos en tiquetes, fila rápida, escoger asientos y mucho más”, comentó el presidente de la aerolínea.<br><br><b>Otro tema en el que están pensando es en dar opciones de entretenimiento para ofrecer en el aeronave. <br><br></b>Un vuelo promedio en Colombia dura 50 minutos, por lo que Félix Antelo se mantiene en que no hay necesidad de implementar pasatiempos abordo, pero como el objetivo de la compañía es operar vuelos más largos, contempla la idea de que, en esos recorridos de 5 o 6 horas que vendrán, pueda tener ese servicio a través de WiFi, sin que esto influya en el modelo de bajo costo que por años ha adoptado en Colombia y Perú.<br><br><b>Julio César Galeano</b></p>
</div>
                                 
                                                                                                                                              <div data-id-module-article="530775">
                                                <section class="mod-recomedados"><div class="btn-mdr">
                            <a related-notes-button="530775" href="javascript:void(0);">Relacionados </a>
                                        <a recommended-notes-button="530775" href="javascript:void(0);">Recomendados</a>
                    </div>
                    <ul related-notes-module="530775" style="display:block;">
<li>
                                                                                                                                                                                                            <a href="/economia/las-tareas-pendientes-para-la-competitividad-de-las-ciudades-530722">
                                <img alt="Carretera" src="/files/especiales_image/uploads/2017/07/26/59794f0ff140f.jpeg" title="Carretera"></a>
                                                <div>
                            <a href="/economia/las-tareas-pendientes-para-la-competitividad-de-las-ciudades-530722">
                                <p class="categoriatag">Economía</p>
                            </a>
                            <a href="/economia/las-tareas-pendientes-para-la-competitividad-de-las-ciudades-530722">
                                <h1 id="title-note-related-module">Las tareas pendientes para la competitividad de las ciudades</h1>
                            </a>
                            <time datetime="">Última actualización - junio 17 de 2019 · 10:15 p.m. </time>
</div>
                    </li>
                                                                            <li>
                                                                                                                                                                                                            <a href="/innovacion/alianza-para-compartir-las-experiencias-de-smart-city-528659">
                                <img alt="Ciudades Inteligentes" src="/files/especiales_image/uploads/2017/07/19/596fe22250ee4.jpeg" title="Ciudades Inteligentes"></a>
                                                <div>
                            <a href="/innovacion/alianza-para-compartir-las-experiencias-de-smart-city-528659">
                                <p class="categoriatag">Innovación</p>
                            </a>
                            <a href="/innovacion/alianza-para-compartir-las-experiencias-de-smart-city-528659">
                                <h1 id="title-note-related-module">Alianza para compartir las experiencias de ‘Smart City</h1>
                            </a>
                            <time datetime="">Última actualización - abril 16 de 2019 · 09:56 p.m. </time>
</div>
                    </li>
                                                                            <li>
                                                                                                                                                                                                            <a href="/tendencias/colombia-con-una-de-las-seis-ciudades-de-a-l-que-ayuda-a-prevenir-cambio-climatico-528467">
                                <img alt="Panorámica de Manizales." src="/files/especiales_image/uploads/2016/02/06/56b63de785ef4.jpeg" title="Panorámica de Manizales."></a>
                                                <div>
                            <a href="/tendencias/colombia-con-una-de-las-seis-ciudades-de-a-l-que-ayuda-a-prevenir-cambio-climatico-528467">
                                <p class="categoriatag">Tendencias</p>
                            </a>
                            <a href="/tendencias/colombia-con-una-de-las-seis-ciudades-de-a-l-que-ayuda-a-prevenir-cambio-climatico-528467">
                                <h1 id="title-note-related-module">Ciudad colombiana se destaca por ayudar a prevenir el cambio climático</h1>
                            </a>
                            <time datetime="">Última actualización - abril 11 de 2019 · 12:21 p.m. </time>
</div>
                    </li>
                                                                            <li>
                                                                                                                                                                                                            <a href="/tendencias/tres-ciudades-comparten-el-estatus-de-la-mas-cara-del-mundo-527628">
                                <img alt="Paris" src="/files/especiales_image/uploads/2016/09/08/57d20d8aa8ff3.jpeg" title="Paris"></a>
                                                <div>
                            <a href="/tendencias/tres-ciudades-comparten-el-estatus-de-la-mas-cara-del-mundo-527628">
                                <p class="categoriatag">Tendencias</p>
                            </a>
                            <a href="/tendencias/tres-ciudades-comparten-el-estatus-de-la-mas-cara-del-mundo-527628">
                                <h1 id="title-note-related-module">Tres ciudades comparten el estatus de “la más cara del mundo”</h1>
                            </a>
                            <time datetime="">Última actualización - abril 03 de 2019 · 11:08 a.m. </time>
</div>
                    </li>
                                                </ul>
<ul recommended-notes-module="530775" style="display:none;">
<li>
                                                                                                                                                                                                            <a href="/negocios/empresas/airbnb-apuesta-de-natiivo-para-potenciar-su-operacion-530729">
                                <img alt="Modelo del hotel Natiivo ubicado en Miami." src="/files/especiales_image/uploads/2019/06/17/5d084da51a67d.jpeg" title="Modelo del hotel Natiivo ubicado en Miami."></a>
                                                <div>
                            <a href="/negocios/empresas/airbnb-apuesta-de-natiivo-para-potenciar-su-operacion-530729">
                                <p class="categoriatag">Empresas</p>
                            </a>
                            <a href="/negocios/empresas/airbnb-apuesta-de-natiivo-para-potenciar-su-operacion-530729">
                                <h1 id="title-note-related-module">Airbnb, apuesta de Natiivo para potenciar su operación</h1>
                            </a>
                            <time datetime="">Última actualización - junio 18 de 2019 · 10:38 p.m. </time>
</div>
                    </li>
                                                                            <li>
                                                                                                                                                                                                            <a href="/negocios/empresas/ramo-ahora-va-tras-el-mercado-de-papas-fritas-530777">
                                <img alt="Ramo" src="/files/especiales_image/uploads/2019/06/18/5d09a69bcb726.jpeg" title="Ramo"></a>
                                                <div>
                            <a href="/negocios/empresas/ramo-ahora-va-tras-el-mercado-de-papas-fritas-530777">
                                <p class="categoriatag">Empresas</p>
                            </a>
                            <a href="/negocios/empresas/ramo-ahora-va-tras-el-mercado-de-papas-fritas-530777">
                                <h1 id="title-note-related-module">Ramo ahora va tras el mercado de papas fritas</h1>
                            </a>
                            <time datetime="">Última actualización - junio 18 de 2019 · 10:15 p.m. </time>
</div>
                    </li>
                                                                            <li>
                                                                                                                                                                                                            <a href="/negocios/empresas/en-colombia-el-70-del-valor-de-un-tiquete-corresponde-a-impuestos-530747">
                                <img alt="Félix Antelo, presidente y CEO de la aerolínea Viva Air" src="/files/especiales_image/uploads/2019/04/07/5caa8b3a60ea6.jpeg" title="Félix Antelo, presidente y CEO de la aerolínea Viva Air"></a>
                                                <div>
                            <a href="/negocios/empresas/en-colombia-el-70-del-valor-de-un-tiquete-corresponde-a-impuestos-530747">
                                <p class="categoriatag">Empresas</p>
                            </a>
                            <a href="/negocios/empresas/en-colombia-el-70-del-valor-de-un-tiquete-corresponde-a-impuestos-530747">
                                <h1 id="title-note-related-module">'En Colombia el 70% del valor de un tiquete corresponde a impuestos'</h1>
                            </a>
                            <time datetime="">Última actualización - junio 18 de 2019 · 03:04 p.m. </time>
</div>
                    </li>
                                                                            <li>
                                                                                                                                                                                                            <a href="/negocios/empresas/kfc-lanza-la-primera-hamburguesa-de-pollo-frito-vegano-de-su-historia-530710">
                                <img alt="KFC hamburguesa vegana" src="/files/especiales_image/uploads/2019/06/17/5d082a6e66194.jpeg" title="KFC hamburguesa vegana"></a>
                                                <div>
                            <a href="/negocios/empresas/kfc-lanza-la-primera-hamburguesa-de-pollo-frito-vegano-de-su-historia-530710">
                                <p class="categoriatag">Empresas</p>
                            </a>
                            <a href="/negocios/empresas/kfc-lanza-la-primera-hamburguesa-de-pollo-frito-vegano-de-su-historia-530710">
                                <h1 id="title-note-related-module">KFC lanza la primera hamburguesa de pollo frito vegana de su historia</h1>
                            </a>
                            <time datetime="">Última actualización - junio 17 de 2019 · 09:40 p.m. </time>
</div>
                    </li>
                                                </ul></section>
</div>
                                                                                                     
                                 
                                                                                                               <div class="article-bottom-ads">
                                             
</div>
                                                                      
                                                                                                               <div class="actions-wrapper">
                                            <ul class="actions-nav">
<li class="reportar-error">
                                                    <a class="btn_Texto3 open-report-error-popup">REPORTAR ERROR</a>
                                                </li>
                                                                                                <li>
                                                    <a href="#" class="btn_Texto3 addthis_button_print"> IMPRIMIR </a>
                                                </li>
                                                                                            </ul>
</div>
                                                                         
                                      
                                                                                                                                                                                        <div class="ads-end-article">
                                            <div class="module-ads">
        
    <div class="ad-unit" id="8931" width="728" height="90"><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 8931, target: sas_target });});</script></div>
</div>
</div>
                                                                                                      
                             </section><section class="col_fija"><div class="module-ads">
        
    <div class="ad-unit" id="9346" width="300" height="250"><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 9346, target: sas_target });});</script></div>
</div><div class="left-most-read">
        <div class="most-read-board">
        
                <div class="listing contentNews-listing mostRead-listing  view-list">
                    <h2 class="box-title">
                        Lo más leído
                    </h2>
                            
    
            
                                                        <div class="listing-item no-image first ">
                                                <div class="listing-counter">1.</div>

                                                <h3 class="listing-title">
                                                    <a class="page-link" href="/tendencias/domicilios-en-colombia-copa-america-2019-530541">Así mueve la selección Colombia el millonario mercado de domicilios</a>
    
    </h3>

                                
            </div>


        
            
                                            <div class="listing-item no-image ">
                                                <div class="listing-counter">2.</div>

                                                <h3 class="listing-title">
                                                    <a class="page-link" href="/economia/finanzas/visa-pone-su-radar-en-clientes-de-alto-rango-en-colombia-530043">Visa pone su radar en clientes de alto rango en Colombia</a>
    
    </h3>

                                
            </div>


        
            
                                            <div class="listing-item no-image ">
                                                <div class="listing-counter">3.</div>

                                                <h3 class="listing-title">
                                                    <a class="page-link" href="/mis-finanzas/vivienda/mano-de-obra-en-la-que-mas-se-gasta-al-construir-vivienda-530721">Mano de obra, en la que más se gasta al construir vivienda</a>
    
    </h3>

                                
            </div>


        
    

                                                    </div>


</div>
</div><div class="module-ads">
        
    <div class="ad-unit" id="32365" width="300" height="600" style="width: 300px!important; height: 600px!important; position: relative!important;"><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 32365, target: sas_target });});</script></div>
</div></section>
</div>
                                      </div>
                                  
                                                                    
                                                            <div class="ads-end-content">
                            <div class="module">
    	
    <div id="p503366-m97-96-98" class="">
<div id="taboola-below-main-column-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-main-column-thumbnails',
    placement: 'Below Main Column Thumbnails',
    target_type: 'mix'
  });
</script><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
</div>
</div>
</div>
                                                <div class="articulo-ayuda">
                            <span class="txt1">Siga bajando</span>
                            <span class="txt2">para encontrar más contenido</span>
                            <span class="icon-flecha"></span>
                        </div>
                                                                            
                                                              </div>                    <span id="scroll-load-path-1" class="scroll-load-path" 
             data-item="1"
             data-title="&#039;En Colombia el 70% del valor de un tiquete corresponde a impuestos&#039;"
             data-href="/page/negocios/empresas/en-colombia-el-70-del-valor-de-un-tiquete-corresponde-a-impuestos-530747.html">
        </span>
                    <span id="scroll-load-path-2" class="scroll-load-path" 
             data-item="2"
             data-title="Otra aerolínea de bajo costo llegaría a Latinoamérica"
             data-href="/page/negocios/otra-aerolinea-de-bajo-costo-llegaria-a-america-latina-529447.html">
        </span>
                    <span id="scroll-load-path-3" class="scroll-load-path" 
             data-item="3"
             data-title="Viva Air levanta millonaria inversión y espera llegar a un tercer país"
             data-href="/page/negocios/empresas/viva-air-levanta-millonaria-inversion-y-espera-llegar-a-un-tercer-pais-529379.html">
        </span>
                    <span id="scroll-load-path-4" class="scroll-load-path" 
             data-item="4"
             data-title="Las cuatro movidas con las que Viva Air busca potenciar su operación"
             data-href="/page/negocios/empresas/las-cuatro-movidas-con-las-que-viva-air-busca-potenciar-su-operacion-528308.html">
        </span>
    <div class="ads-1200-article">
                     <div class="module-ads">
        
    <div class="ad-unit" id="44664" width="1200" height="150"><script type="text/javascript">sas_formatid=44664;if(typeof SmartAdServerAjax == "function"){SmartAdServerAjax(sas_pageid,sas_formatid,sas_target);}</script></div>
</div>
</div><!-- vcl esi error -->
                                    <div class="paywallv2-container" style="display: none;">
                        <div class="paywallv2">
                            <div class="content_grid_especiales top-content">
                                <div class="container_col">
                                    <a href="/" class="back-link"> Volver a la portada</a>
                                    <div class="title-pw">Ya completó los <b class="max-allowed"></b> artículos del mes</div>
                                </div>
                            </div>

                            <div class="content_grid_home bottom-content">
                                <div class="container_col">

                                    <div class="half-side left-side">
                                        <figure>
                                            <img src="/images/imagen_abstract.jpg" alt="">
                                        </figure>
                                    </div>

                                    <div class="half-side right-side">
                                        <div class="details-text">
                                            <span class="title">Sabemos que le gusta estar informado</span>
                                            <span class="intro">Disfrute de acceso ilimitado al contenido, boletines noticiosos y más beneficios sin costo.</span>
                                        </div>
                                        <div class="buttons">
                                            <a href="/zona-usuario/crear" class="btn_continuar create_account">Crear una cuenta gratis</a>
                                            <a href="#" class="btn_Texto2 conectate">¿Ya tiene una cuenta? Ingrese aquí</a>
                                        </div>
                                    </div>

                                </div>
                            </div>
                        </div>
                    </div>
                                        <section class="paywall">
                        <div id="evoCookie" style="display: none;"></div>
                        <div class="contador-articulos" data-callback-domain="https://seg.eltiempo.com/paywall/newmeter/portafolio?callback=?">

                            <figure class="foto-contador">
                                <img src="https://www.portafolio.co/images/imagen-contador.jpg?1555000701" alt="">
                            </figure>

                            <div class="content-info-contador">
                                <span class="close-btn-pw"></span>

                                <div class="counter-pw">
                                    <div class="slideIndex">
                                        <span class="count-index">1</span>
                                        <span class="dividir-icon">/</span>
                                        <span class="count-total">7</span>
                                    </div>
                                </div>

                                <div class="title-pw-box">
                                    Contenidos vistos este mes
                                </div>

                                <div class="text-before-btn-pw">
                                    Disfrute de contenido ilimitado sin costo
                                </div>

                                <a href="/zona-usuario/crear" class="btn_continuar create_account">Crear una cuenta gratis</a>

                                <a href="#" class="btn_Texto2 conectate">¿Ya tiene una cuenta? Ingrese</a>

                            </div>
                        </div>

                        <div class="layer-paywall class_abstract5">
                            <div class="blurred"></div>
                            <div class="clearfix content_load"></div>
                        </div>
                    </section>

                                                    <img class="img-tracking" src="/track/pageviews/article-530775" width="1" height="1" />
                                                     
        
                    <footer class="footer-simple">
    <div class="footer_desktop">
        <div class="logo">
            <a href="/"><span class="portafolio-icon"></span></a>
        </div>

        <div class="legal">
            <p class="copyright openSansRegular3">COPYRIGHT &copy; 2019
                EL TIEMPO Casa Editorial. Prohibida su reproducción total o parcial, 
                así como su traducción a cualquier idioma sin autorización escrita de su titular. 
                ELTIEMPO.com todas las noticias principales de Colombia y el Mundo
            </p>
        </div>

        <div class="redes">
            <p class="texto-siguenos openSansRegular2">Síguenos en:</p>
            <ul class="lista-redes-footer">
                <li class="item facebook">
                    <a class="enlace" target="_blank" href="https://facebook.com/portafolioco">Facebook</a>
                </li>
                <li class="item twitter">
                    <a class="enlace" target="_blank" href="https://twitter.com/portafolioco">Twitter</a>
                </li>
            </ul>
        </div>

        <div class="regresar-inicio">
            <a id="btn-ir-arriba" class="btn-ir-arriba" href="javascript:void(0);">Ir al inicio</a>
        </div>
    </div>
</footer>
    
                    
    <div class="login-box-container" style="display: none;">
        <div class="login-box">
            <div title="close" class="btn-cerrar ob_controls ob_cs login-header-logo" id="ob_close_div">
                <a class="ico-entypo ico-et" alt="ELTIEMPO.com"></a>
                <a class="ico-entypo ico-close"></a>
            </div>
                        <iframe id="ob_iframe" frameborder="0" hspace="0" scrolling="no" style="height: 644px; width: 100%;"
                    data-src="https://seg.eltiempo.com/server/login/portafolio/authorization_code/code/basic/17551585941678"
                    data-auth="https://seg.eltiempo.com/server/verify-login/portafolio/code/basic/17551585941678"
                    data-auth-code="/sesion/login-redirect?client_id=portafolio"></iframe>
        </div>
    </div>

    <div class="block-modal" style="display: none;">        <div class="modal success" id="noSesion" style="display:none">
            <div id="message"></div>
            <footer class="comments">
                <a href="" class="link link-cyan" id="linkIngresar">INGRESAR</a> o <a href=""
                                                                                      class="link link-cyan"
                                                                                      id="linkRegistro">CREAR
                    CUENTA</a>
            </footer>
            <a href="javascript:void(0)" class="link-close close-block-modal">Cerrar <span>X</span></a>
        </div>
        <div class="modal success" id="alerta-general" style="display:none">
            <div id="message"></div>

            <p class="foot">
                <span class="btn btn-info close-block-modal">ACEPTAR</span>
            </p>
        </div>
        <div class="modal success modal-rules" id="alerta-general-reglamento" style="display:none">
            <div id="message"></div>

            <p class="foot">
                <span class="btn btn-info close-block-modal">ACEPTAR</span>
            </p>
        </div>
        <div class="modal success" id="alerta-general-abuso" style="display:none">
            <div id="message"></div>

            <p class="foot">
                <span class="btn btn-info close-block-modal-abuso">ACEPTAR</span>
            </p>
        </div>
        <div class="modal success" id="alerta-general-ok" style="display: none;">
            <div id="message"></div>

            <p class="foot">
                <span class="btn btn-info close-alerta-ok">ACEPTAR</span>
            </p>
        </div>
        <div class="modal success" id="alerta-general-ok-calificacion" style="display:none">
            <div id="message"></div>

            <p class="foot">
                <span class="btn btn-info close-alerta-ok-calificacion" likes="" dislikes="" idraiting="">ACEPTAR</span>
            </p>
        </div>
        <div class="modal success report" id="reportar-comentario" style="display:none">
            <div>
                Haz tu reporte
            </div>

            <div class="report-form">
                <ul>
                    <li>
                        <label>Motivo del reporte</label>

                        <div class="combo-select">
                            <span class="dropdown" id="select">Obscenidad / Vulgaridad</span><select
                                    class="styled" data-role="none" id="">
                                <option selected="selected" value="Obscenidad / vulgaridad">Obscenidad /
                                    Vulgaridad
                                </option>
                                <option value="Lenguaje ofensivo">Lenguaje ofensivo</option>
                                <option value="Ataque personal">Ataque personal</option>
                                <option value="Publicidad / Spam">Publicidad / Spam</option>
                                <option value="Plagio / violación de derechos">Plagio / Violación de
                                    derechos
                                </option>
                                <option value="Otro">Otro</option>
                            </select>
                            <span></span>
                        </div>
                    </li>
                    <li class="textarea">
                        <label id="userName_label"> dice:</label>
                        <textarea id="reporteObservaciones"></textarea>
                    </li>
                    <li>
                        <input type="submit" class="btn btn-info slabregular btn-reports" value="reportar"
                               data-role="none" id="reportar_" onclick="javascript:enviarReporteAbuso()">
                    </li>
                </ul>
            </div>
            <a href="javascript:cerrarFormularioReporteAbuso()" data-role="none" class="link-close">Cerrar
                <span>&#xe02e;</span></a>
        </div>
        <section class="m-alert-2 m-alert" id="update-username-alert" style="display:none">
            <div class="txt-5" id="message"></div>

            <div class="txt-6" id="message_username"></div>
            <a href="javascript:void(0)" class="btn-1 close-alert-update-user">NO, CAMBIAR NOMBRE</a><a
                    href="javascript:void(0)" onclick="" class="btn-2"> SI, COMENTAR </a>
        </section>
        <section class="m-alert-2 m-alert" id="loading-update-username-alert" style="display:none">
            <img src='https://static.eltiempo.com/media/css/images/ajax-loader.gif'>
        </section>
        <section class="m-alert-2 m-alert" id="aceptar-update-username-alert" style="display:none">
            <div class="txt-5" id="message"></div>

            <div class="txt-6" id="message_username"></div>
            <a href="javascript:void(0)" class="btn-2 close-alerta-update-user-ok"> ACEPTAR </a>
        </section>
        <section class="m-alert-2 m-alert" id="enviar-correo-verificacion" style="display: none;">
            <span class="ico-alert">&#xe06e;</span>

            <div class="txt-5">El correo electrónico al que se enviará la verificación es: </div>

            <div class="txt-6 useremail"></div>

            <p class="txt-5">
                Revisa tu bandeja de entrada o correo no deseado.
            </p>
            <a href="/zona-usuario/actualizar-email"
               class="btn-1"> NO, CAMBIAR CORREO </a>
            <a href="javascript:void(0)"
               data-src="https://seg.eltiempo.com/portafolio/user-area/newsletters/send-email-service"
               class="btn-2"> SI, ENVIAR </a>
            <span class="cerrarBarra">&#xe02e;</span>
            <span class="loader-icon" style="display: none"></span>
        </section>

        <section class="m-alert-2 m-alert correo-verificacion-enviado" id="emailUnverified"
                 style="display: none">
            <span class="ico-alert">&#xe06e;</span>

            <div class="txt-5" id="message"></div>

            <a href="javascript:void(0)"
               onclick="javascript:setOmnitureEvent(this, 'eVar61', 'evento57', 'VerificarCorreo');verificarEmailFromUnverified('');"
               class="btn-1">Verificar correo</a>
            <a href="/usuario/editar?ce=1"
               onclick="javascript:setOmnitureEvent(this, 'eVar61', 'evento57', 'CambiarCorreo');"
               class="btn-2"> cambiar correo</a>

            <span class="cerrarBarra" onclick="javascript:cerrarAlertaEmailUnverified()">&#xe02e;</span>
        </section>
    </div>
        
    </div>
        
                    <script defer="defer" src="/js/global_public.js?1555000701" type="text/javascript"></script>
         
    
        <script>var sharePortafolio = "/js/ab36c3c.js?1555000701";</script>
        
    <!-- cXense script begin -->
    <script type="text/javascript">
        var cX = cX || {};
        cX.callQueue = cX.callQueue || [];
        cX.callQueue.push(['setSiteId', '9222263900732340951']);
        cX.callQueue.push(['sendPageViewEvent']);
    </script>
    <script type="text/javascript">
        (function () {
            try {
                var scriptEl = document.createElement('script');
                scriptEl.type = 'text/javascript';
                scriptEl.async = 'async';
                scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js';
                var targetEl = document.getElementsByTagName('script')[0];
                targetEl.parentNode.insertBefore(scriptEl, targetEl);
            } catch (e) {
            }
            ;
        }());
    </script>
    <!-- cXense script end -->
    <script type='text/javascript'>
        var _sf_async_config = _sf_async_config || {};
        /** CONFIGURATION START **/
        _sf_async_config.uid = 50648;
        _sf_async_config.domain = 'portafolio.co';
        _sf_async_config.useCanonical = true;
            _sf_async_config.sections = "empresas";
    _sf_async_config.authors = "";
            /** CONFIGURATION END **/
            (function () {
                function loadChartbeat() {
                    window._sf_endpt = (new Date()).getTime();
                    var e = document.createElement('script');
                    e.setAttribute('language', 'javascript');
                    e.setAttribute('type', 'text/javascript');
                    e.setAttribute('src', 'https://static.chartbeat.com/js/chartbeat.js');
                    document.body.appendChild(e);
                }
                var oldonload = window.onload;
                window.onload = (typeof window.onload != 'function') ?
                        loadChartbeat : function () {
                            oldonload();
                            loadChartbeat();
                        };
            })();
    </script>
    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script>
    <script>
        var OneSignal = OneSignal || [];

        OneSignal.push(["init", {
            appId: "c78deaf3-dded-4f5d-90de-ca3ba00d3029",
            autoRegister: false,
            subdomainName: "portafolio",
            safari_web_id: 'web.onesignal.auto.3f702284-340c-42a7-8810-51cb92b23548',
            welcomeNotification: {
                "title": "Notificaciones Portafolio",
                "message": "Gracias por suscribirse",
                "url": "https://www.portafolio.co" 
            },
            promptOptions: {
                showCredit: false, // Hide Powered by OneSignal
                actionMessage: 'Quiere enviarle notificaciones:',
                exampleNotificationTitleDesktop: 'Manténgase informado',
                exampleNotificationMessageDesktop: 'Noticias de economía y negocios',
                exampleNotificationTitleMobile: 'Manténgase informado',
                exampleNotificationMessageMobile: 'Noticias de economía y negocios',
                exampleNotificationCaption: '(Puede cancelar la suscripción cuando desee)',
                acceptButtonText: 'Continuar'.toUpperCase(),
                cancelButtonText: 'No gracias'.toUpperCase()
            },
            // Your other init options here
            notifyButton: {
              enable: true, // Required to use the notify button
              size: 'medium', // One of 'small', 'medium', or 'large'
              theme: 'default', // One of 'default' (red-white) or 'inverse" (white-red)
              position: 'bottom-left', // Either 'bottom-left' or 'bottom-right'
              offset: {
                bottom: '40px',
                left: '20px', // Only applied if bottom-left
                right: '20px' // Only applied if bottom-right
              },
              colors: { // Customize the colors of the main button and dialog popup button
                'circle.background': 'rgb(51,152,161)',
                'circle.foreground': 'white',
                'badge.background': 'rgb(51,152,161)',
                'badge.foreground': 'white',
                'badge.bordercolor': 'rgb(51,152,161)',
                'pulse.color': 'white',
                'dialog.button.background.hovering': 'rgb(51,152,161)',
                'dialog.button.background.active': 'rgb(134,209,216)',
                'dialog.button.background': 'rgb(51,152,161)',
                'dialog.button.foreground': 'white'
              },
              prenotify: true, // Show an icon with 1 unread message for first-time site visitors
              showCredit: false, // Hide the OneSignal logo
              text: {
                'tip.state.unsubscribed': 'Inscríbase para recibir notificaciones',
                'tip.state.subscribed': 'Está suscrito para recibir notificaciones',
                'tip.state.blocked': 'Ha bloqueado las notificaciones',
                'message.prenotify': 'Clic para suscribirse y recibir notificaciones',
                'message.action.subscribed': 'Gracias por suscribirse',
                'message.action.resubscribed': 'Está suscrito para recibir notificaciones',
                'message.action.unsubscribed': 'No recibirá más notificaciones',
                'dialog.main.title': 'Recibir notificaciones',
                'dialog.main.button.subscribe': 'SUSCRIBIRSE',
                'dialog.main.button.unsubscribe': 'Cancelar suscripción',
                'dialog.blocked.title': 'Desbloquear notificaciones',
                'dialog.blocked.message': 'Siga las instrucciones para permitir las notificaciones:'
              }
            }         
        }]);
    </script> 
    <script type="text/javascript">_satellite.pageBottom();</script>
        
    </body>
</html>


