<!DOCTYPE html>
<html>
    <head>
        <script type='text/javascript'>var _sf_startpt = (new Date()).getTime()</script>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
                
                
            
    <meta name="title" content="Mary Kay conecta a millones de mujeres | Negocios | Portafolio"/>

                
        <meta name="format-detection" content="telephone=no"/>


        <meta name="author" content="Casa Editorial El Tiempo"/>

        <meta name="genre" content="News"/>

        <meta name="geo.placename" content="Colombia"/>

        <meta name="geo.position" content="4.570868;-74.297333"/>

        <meta name="geo.region" content="CO"/>

        <meta name="google" content="notranslate"/>

        <meta name="ICBM" content="4.570868, -74.297333"/>

        <meta name="language" content="spanish"/>

                    <meta name="robots" content="index"/>

    
                        <meta name="twitter:card" content="summary_large_image"/>

            <meta name="twitter:site" content="@Portafolioco"/>

            <meta name="twitter:creator" content="@Portafolioco"/>

            <meta name="twitter:title" content="‘Mary Kay conecta a millones de mujeres’"/>

            <meta name="twitter:description" content="Sheryl Adkins-Green, jefa ejecutiva de ‘marketing’ de la reconocida marca de productos de belleza y cuidado para la piel, habló del modelo de negocio. | Negocios | Portafolio.co"/>

                                                                        <meta name="twitter:image" content="https://www.portafolio.co/files/article_main/uploads/2020/02/16/5e49a5d3b0e99.jpeg"/>

                        

                        <link href="https://m.portafolio.co/negocios/mary-kay-conecta-a-millones-de-mujeres-538158" media=" only screen and (max-width: 640px)" rel="alternate" />
<link href="https://www.portafolio.co/files/article_main/uploads/2020/02/16/5e49a5d3b0e99.jpeg" rel="image_src" />
<link href="https://www.portafolio.co/negocios/mary-kay-conecta-a-millones-de-mujeres-538158" rel="canonical" />
 
<link href="https://m.portafolio.co/negocios/ARTICULO-MOVILES-AMP-538158.html" rel="amphtml" />
    

    
    <meta name="cXenseParse:recs:articleid" content="538158"/>

    <meta name="cXenseParse:pageclass" content="article"/>

    <meta name="cXenseParse:recommendable" content="false"/>


        <meta name="cXenseParse:recs:articlepublicationdate" content="16 dom 2020 - 07:47 p.m."/>

        <meta name="cXenseParse:recs:publishtime" content="2020-02-17T00:47:13.000Z"/>

                <meta name="cXenseParse:image" content="https://www.portafolio.co/files/article_main/uploads/2020/02/16/5e49a5d3b0e99.jpeg"/>


        <meta name="news_keywords" content="millones, mujeres, conecta, mary, kay"/>


        <meta name="keywords" content="millones, mujeres, conecta, mary, kay">
    <meta name="description" content="Sheryl Adkins-Green, jefa ejecutiva de ‘marketing’ de la reconocida marca de productos de belleza y cuidado para la piel, habló del modelo de negocio. | Negocios | Portafolio.co">
            <meta property="fb:app_id" content="865245646889167"/>

        <meta property="og:title" content="‘Mary Kay conecta a millones de mujeres’"/>

        <meta property="og:url" content="https://www.portafolio.co/negocios/mary-kay-conecta-a-millones-de-mujeres-538158"/>

        <meta property="fb:admins" content="100002279652972"/>

        <meta property="fb:pages" content="281595673240"/>

        <meta property="og:locale" content="es_CO"/>

        <meta property="og:site_name" content="Portafolio.co"/>


            <meta property="og:description" content="Sheryl Adkins-Green, jefa ejecutiva de ‘marketing’ de la reconocida marca de productos de belleza y cuidado para la piel, habló del modelo de negocio. | Negocios | Portafolio.co"/>


                                                <meta property="og:image" content="https://www.portafolio.co/files/article_content/uploads/2020/02/16/5e49a5d3b0e99.jpeg"/>

                        <meta property="og:image:width" content="600"/>

                        <meta property="og:image:height" content="450"/>

                        <meta property="og:image:type" content="image/jpeg"/>

                        

                    <meta property="article:tag" content="productos"/>

                    <meta property="article:tag" content="Belleza"/>

                    <meta property="article:tag" content="Cosmética"/>

                    <meta property="article:tag" content="Mary Kay"/>

                    <meta property="article:tag" content="cuidado de la piel"/>

                    <meta property="article:tag" content="Sheryl Adkins-Green"/>

    
            <meta property="og:type" content="article"/>

    
<title>    Mary Kay conecta a millones de mujeres | Negocios | Portafolio
</title>
            
        <link rel="stylesheet" href="/css/baa4579.css?1578507581" />
    
            <script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "BreadcrumbList",
            "itemListElement": [
                {
                    "@type": "ListItem",
                    "position": 1,
                    "item": {
                        "@id": "https://www.portafolio.co/",
                        "name": "Inicio"
                    }
                },
                                {
                    "@type": "ListItem",
                    "position": 2,
                    "item": {
                        "@id": "https://www.portafolio.co/negocios",
                        "name": "Negocios"
                    }
                },
                {
                    "@type": "ListItem",
                    "position": 3,
                    "item": {
                        "@id": "https://www.portafolio.co/negocios/mary-kay-conecta-a-millones-de-mujeres-538158",
                        "name": "‘Mary Kay conecta a millones de mujeres’"
                    }
                }
                            ]
        }
    </script>
 



                        

    <script type="text/javascript" src="https://assets.adobedtm.com/41d3b477534338831f14b02d7af1cd359b73904f/satelliteLib-716f1ab7712057c5a4ef646016ec4cfa6fba1cb4.js"></script>
    <script type="text/javascript">
        var nc = '4563da6f176be58ebd5c29ac27bdefe6';
        var s_account = "eltiempoportafolio";
        var wf_public_url = "https://www.portafolio.co";
        if (!("sas_pageid" in window)) {
            sas_pageid = '';
        }
        if (!("sas_target" in window)) {
            sas_target = 'home';
        }
    </script>

        <script src="/js/global.js?1578507581" type="text/javascript"></script>
    
            
                <script type="text/javascript" src="/static/headerjs/article/negocios"></script> 

    
    <script type="text/javascript">
        var sas = sas || {};
        sas.cmd = sas.cmd || [];
        sas.cmd.push(function() {
            sas.setup({ networkid: 484, domain: "https://ads.eltiempo.co", async: true, inSequence: true });
        });
        sas_siteId = "25736";
    </script>
            <script src='https://ads.eltiempo.co/config.js?nwid=484' type="text/javascript"></script>
        <script type="text/javascript" src="/advertisement/pages"></script>
        <script type="text/javascript">
                                
    s_pageName = ":negocios/‘mary-kay-conecta-a-millones-de-mujeres’/articulo";
    s.pageName = "PO:negocios:‘mary-kay-conecta-a-millones-de-mujeres’-538158";
    s.channel = "PO:negocios";
        s.prop4 = "negocios";
    s.prop26 = "538158";
    var nombreSeccion = "negocios" ;    
    </script>

        <script type='text/javascript'>
    /** CONFIGURATION CHARTBEAT **/
        var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
        _sf_async_config.uid = 50648;
        _sf_async_config.domain = 'portafolio.co';
        _sf_async_config.useCanonical = true;
        _sf_async_config.flickerControl = false;
    </script>
    <script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
    
                
                <script defer="defer" src="/js/global_login.js?1578507581" type="text/javascript"></script>
        
        <!-- Quantcast Choice. Consent Manager Tag -->
        <script type="text/javascript" async="true">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</script>

        <!-- Google  Analytic (gtm.js)  -->
                                    <script>
                    (function(w,d,s,l,i){
                        w[l]=w[l]||[];
                        w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});
                        var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
                        j.async=true;
                        j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;
                        f.parentNode.insertBefore(j,f);
                    })(window,document,'script','dataLayer','GTM-5SXF2Q3');
                </script>
                    
        

        <link href="/css/selection-sharer.css?1578507581" type="text/css" rel="stylesheet"/>
    
        <script src="/js/cf62063.js?1578507581" type="text/javascript"></script>
        
                        <script src="/js/article_loadMore.js?1578507581" type="text/javascript"></script>
            
                    <script src="/js/b805081.js?1578507581" type="text/javascript"></script>
                        <script type="text/javascript">
                                                    sas_pageId = "172295";
                sas_pageid = "25736/172295";
                sas_target = "seccion=negocios;tipo=articulo;recurso=538158";
                s.prop24 = "articulo";
                s.prop35 = "2020-02-16";
                    </script>
    
    <link rel="shortcut icon" href="/favicon.ico?1578507581" />
</head>
<body                 class="article-page  section-negocios"
                data-article-id="538158"
                data-logged="false"
            >
    
    <!-- Google  site tag (gtm.js)  -->
            <noscript>
            <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5SXF2Q3" height="0" width="0" style="display:none;visibility:hidden">
            </iframe>
        </noscript>
        <div id="main-container"  class="main-container" >

                    <div class="ads-module-alignment">
                <div class="module-ads">
        
        
    <div class="ad-unit" id="sas_21675" width="970" height="90"><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 21675, target: sas_target });});</script></div>
<div class="ad-unit" id="sas_8941" width="960" height="90"><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 8941, target: sas_target });});</script></div>
<div class="ad-unit" id="sas_9702" width="300" height="50"><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 9702, target: sas_target });});</script></div>
<div class="ad-unit" id="sas_15271" width="300" height="50"><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 15271, target: sas_target });});</script></div>
<div id="p21074-m300-4-301" class=""><style> .opinion .content_grid_especiales .article-top .article-details .title{color: #fff} </style></div>
<div id="p21074-m305-5-306" class="">
<!-- NO BORRAR -->
<script>
$(document).ready(function(){
$("li.link.external.last").find("a").attr("target","_blank");

$('a.page-link').each(function(){
    var thatLink = $(this);
    var hrefLink = thatLink.attr('href');
    if (hrefLink != undefined) {
        var replaceLink = hrefLink.replace('/view/','/');
        thatLink.attr('href', replaceLink);
    }
});

});
</script>
</div>
<div id="p21074-m310-6-311" class=""><script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src='https://embed.playbuzz.com/sdk.js';fjs.parentNode.insertBefore(js,fjs);}(document,'script','playbuzz-sdk'));</script></div>
<div id="p21074-m315-7-316" class=""><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/eltiempoeditorial-portafolio/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script></div>
<div id="p21074-m320-8-321" class="">      <script type="text/javascript">
            var sas = sas || {};
            sas.cmd = sas.cmd || [];
            sas_siteId = "25736";
        </script><style>

.qc-cmp-buttons .qc-cmp-button.qc-cmp-secondary-button {

      display: none !important;

}

 

.qc-cmp-ui-showing .qc-cmp-ui-container .qc-cmp-ui .qc-cmp-ui-content .qc-cmp-buttons .qc-cmp-button{

      flex: unset !important;

}

 

@media screen and (max-width: 550px){

.qc-cmp-buttons.qc-cmp-primary-buttons{

      height: auto;

}

}

 

@media (max-width: 768px){

.qc-cmp-ui-showing .qc-cmp-ui-container .qc-cmp-ui {

    min-width: 300px !important;

    width: auto;

    }

}

</style>
</div>
<div id="p21074-m375-9-376" class=""><style>
.article-container+.col_fija .ad-unit {
    position: relative;
}
</style></div>
</div>
            </div>
        
                                            <header >
    <div class="topbar">        
                    
            <a class="btn-logo" href="/"><span class="portafolio-icon"></span></a>
                            <ul class="cliente">
    <li class="buscador-header-container">
      <a>
          <span id="buscador-icon" class="buscador-icon"></span>
          <form id="buscador-form" class="buscador-form" style="display: none;" method="GET" action="/buscar" name="search_form">
              <span id="buscador-icon-submit" class="buscador-icon"></span>
              <input class="search bloque" type="text" name="q" placeholder="Buscar">
              <span id="cerrar-icon" class="cerrar-icon"></span>
          </form>
      </a>
  </li>
    <li>
        <a href="https://seg.eltiempo.com/suscripciones/impreso/portafolio"><span class="suscribase">SUSCRÍBASE</span></a>
    </li>
    <li>
        <a href="https://twitter.com/portafolioco" class="twitter-icon" target="blank"></a>
    </li>
    <li>
        <a href="https://facebook.com/portafolioco" class="facebook-icon" target="blank"></a>
    </li>
    <li>
        <a href="https://www.linkedin.com/company/portafolio-co" class="linkedin-icon" target="blank"></a>
    </li>
    <li class="login-bar">
        <a href="/zona-usuario/crear"><span class="cuenta">CREE UNA CUENTA</span></a>
    </li>
    <li class="login-bar">
        <a><span class="ingresar conectate">INGRESE</span></a>
    </li>
            <li class="user-bar cuenta" style="display: none;" data-src="/sesion/usuario/bar">
            <div class="top-header-icon logged">
                <span class="username active"></span>
                <ul id="dropdownZonaUsuario" class="dropdown">
    
            <li>
            <div class="dropdown-title">Zona de usuario</div>
        </li>
        <li>
        <a href="/zona-usuario/configurar-mis-datos">
            Configurar mis datos
        </a>
    </li>
    <li>
        <a href="/zona-usuario/articulos-guardados">
            Artículos guardados
        </a>
    </li>
    <li>
        <a href="/zona-usuario/boletines">
            Boletines
        </a>
    </li>
    <li>
        <a href="/zona-usuario/club-vivamos">
            Club vivamos
        </a>
    </li>
    <li>
        <a href="/zona-usuario/preguntas-frecuentes">
            Preguntas frecuentes
        </a>
    </li>
            <li>
        <a class="cierre_sesion"
           data-src="https://seg.eltiempo.com/server/logout/portafolio"
           data-href="/usuario/cerrar">
            Cerrar sesión
        </a>
    </li>
    </ul>
            </div>
        </li>
    </ul>
            </div>
    <nav itemscope="" itemtype="https://schema.org/SiteNavigationElement">
         
<div class="menu_seccion">
    <div class="secciones">
        <div class="menu-title">Secciones</div>
        <ul class="secciones-menu">
  <li class="portada link first">
    <a href="/" itemprop="url">Portada</a>
  </li>
  <li class="economia">
    <a href="/economia" itemprop="url">Economia</a>
  </li>
  <li class="negocios current">
    <a href="/negocios" itemprop="url">Negocios</a>
  </li>
  <li class="internacional">
    <a href="/internacional" itemprop="url">Internacional</a>
  </li>
  <li class="innovacion">
    <a href="/innovacion" itemprop="url">Innovacion</a>
  </li>
  <li class="indicadores-economicos">
    <a href="/indicadores-economicos" itemprop="url">Indicadores y Mercados</a>
  </li>
  <li class="mis-finanzas">
    <a href="/mis-finanzas" itemprop="url">Mis finanzas</a>
  </li>
  <li class="opinion">
    <a href="/opinion" itemprop="url">Opinion</a>
  </li>
  <li class="tendencias">
    <a href="/tendencias" itemprop="url">Tendencias</a>
  </li>
  <li class="revista-portafolio">
    <a href="/revista-portafolio" itemprop="url">Revista</a>
  </li>
  <li class="link">
    <a href="/foros" itemprop="url">Foros</a>
  </li>
  <li class="link external last">
    <a href="/premios" itemprop="url">Premios</a>
  </li>
</ul>


    </div>
    <div class="main_seccion current">
        <a href="/negocios">Negocios</a>
    </div>
            <ul class="negocios-menu">
  <li class="negocios-empresas first">
    <a href="/negocios/empresas" itemprop="url">Empresas</a>
  </li>
  <li class="negocios-emprendimiento">
    <a href="/negocios/emprendimiento" itemprop="url">Emprendimiento</a>
  </li>
  <li class="link external">
    <a href="https://empresas.portafolio.co" itemprop="url">Directorio de empresas</a>
  </li>
  <li class="negocios-inversion last">
    <a href="/negocios/inversion" itemprop="url">Inversión</a>
  </li>
</ul>


    </div>
    </nav>
        <nav class="sticky article-standard">
        <div class="menu_seccion">
            <div class="secciones">
                <div class="menu-title">Secciones</div>
                <div class="espacio-menu-avance"></div>
                <ul class="secciones-menu">
  <li class="portada link first">
    <a href="/" itemprop="url">Portada</a>
  </li>
  <li class="economia">
    <a href="/economia" itemprop="url">Economia</a>
  </li>
  <li class="negocios current">
    <a href="/negocios" itemprop="url">Negocios</a>
  </li>
  <li class="internacional">
    <a href="/internacional" itemprop="url">Internacional</a>
  </li>
  <li class="innovacion">
    <a href="/innovacion" itemprop="url">Innovacion</a>
  </li>
  <li class="indicadores-economicos">
    <a href="/indicadores-economicos" itemprop="url">Indicadores y Mercados</a>
  </li>
  <li class="mis-finanzas">
    <a href="/mis-finanzas" itemprop="url">Mis finanzas</a>
  </li>
  <li class="opinion">
    <a href="/opinion" itemprop="url">Opinion</a>
  </li>
  <li class="tendencias">
    <a href="/tendencias" itemprop="url">Tendencias</a>
  </li>
  <li class="revista-portafolio">
    <a href="/revista-portafolio" itemprop="url">Revista</a>
  </li>
  <li class="link">
    <a href="/foros" itemprop="url">Foros</a>
  </li>
  <li class="link external last">
    <a href="/premios" itemprop="url">Premios</a>
  </li>
</ul>


            </div>
            <a class="portafolio-icon" href="/"></a>
            <span class="titular-sticky">‘Mary Kay conecta a millones de mujeres’</span>
            <div class="texto_redes7">
                <ul class="lista-redes">
                    <li network="facebook">
                        <a class="redes facebook" href=""></a>
                    </li>
                    <li network="enviar">
                        <a class="redes enviar open-share-by-email-popup" href=""></a>
                    </li>
                    <li network="twitter">
                        <a class="redes twitter" href=""></a>
                    </li>
                    <li network="linkedin">
                        <a class="redes linkedin" href=""></a>
                    </li>
                    <li network="google">
                        <a class="redes google" href=""></a>
                    </li>
                    <li network="guardar">
                        <a class="redes guardar btn_Texto3 save-article tooltip-save">
                            <div class="tooltip-guardado tooltip-guardar save-tooltip-message"></div>
                        </a>
                    </li>
                </ul>
                <span class="switcher"></span>
            </div>
        </div>
        <div class="avance-articulo">
            <div class="porcentaje-avance"></div>
        </div>
                <div class="alertaSiguienteArticulo" style="display:none">
            <div class="contenidoAlerta">
                <span class="aContinuacion">A continuación: </span>
                <span class="nombreArticulo"></span>
                <span class="cerrar-icon cerrar-equis"></span>
            </div>
        </div>
    </nav>
    </header>                            
                            
        
                                        <div class="article default" data-history-state="0" data-scroll-url="/negocios/mary-kay-conecta-a-millones-de-mujeres-538158" data-title="‘Mary Kay conecta a millones de mujeres’" id="article-538158" data-published="2020-02-16" data-tracking="/track/pageviews/article-538158" itemscope itemtype="https://schema.org/NewsArticle">
                 <meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.portafolio.co/negocios/mary-kay-conecta-a-millones-de-mujeres-538158">
<div class="tags-article">
                                                            <hidden data-slug="productos" data-title="productos"></hidden><hidden data-slug="belleza" data-title="Belleza"></hidden><hidden data-slug="cosmetica" data-title="Cosmética"></hidden><hidden data-slug="mary-kay" data-title="Mary Kay"></hidden><hidden data-slug="cuidado-de-la-piel" data-title="cuidado de la piel"></hidden><hidden data-slug="sheryl-adkins-green" data-title="Sheryl Adkins-Green"></hidden>
</div>
                                     
                 
                     <div class="content_grid_especiales cabezote-scroll-infinito">
                         <div class="article-top container_col">
                             
                                                                                          
                                                              
                             
                             <span class="hidden-imp" itemprop="author" itemscope itemtype="https://schema.org/Person">
                                <span itemprop="name">
                                                                            Portafolio
                                                                    </span>
                             </span>

                                                              
                             
                         <h1 itemprop="headline" class="title tiemposBold8 titularUnderBlanco" id="p538158-m29-28-30">‘Mary Kay conecta a millones de mujeres’</h1>
<p itemprop="description" class="epigraph regular_lead1" id="p538158-m93-1-94">Sheryl Adkins-Green, jefa ejecutiva de ‘marketing’ de la reconocida marca de productos de belleza y cuidado para la piel, habló del modelo de negocio.</p>
</div>
                                                      <div class="specials-link-container container_col">
                                 
                             </div>
                         
                     </div>

                 
                 <div class="content_grid_articulos">

                     
                         <div class="container_col article-modules">

                             <section class="col1"><div class="social-col social-sticky">
                                                                                          <div class="texto_redes1">
                <ul>
<li class="facebook" network="facebook"><a href="">facebook</a></li>
                <li class="enviar" network="enviar"><a class="open-share-by-email-popup"><span>enviar</span></a></li>
                <li class="twitter" network="twitter"><a href="">twitter</a></li>
                <li class="linkedin" network="linkedin"><a href="">linkedin</a></li>
                <li class="google" network="google"><a href="">google</a></li>
                <li class="guardar">
                                                                                <a href="" data-save='{"id":538158,"titulo":"\u2018Mary Kay conecta a millones de mujeres\u2019","lead":"Sheryl Adkins-Green, jefa ejecutiva de \u2018marketing\u2019&amp;nbsp;de la reconocida marca de productos de belleza y cuidado para la piel, habl\u00f3 del modelo de negocio.","thumbnail":"","timestamp_creacion":"1581900433","timestamp_modificacion":"1581900433","url":"\/negocios\/mary-kay-conecta-a-millones-de-mujeres-538158","seccion":"Negocios","subseccion":"Negocios"}' data-url="https://seg.eltiempo.com/portafolio/user-area/resource/add" data-callback="https://seg.eltiempo.com/portafolio/user-area/resource/add?callback=?" class="btn_Texto3 save-article tooltip-save" id="538158">
                        GUARDAR
                        <div class="save-tooltip-message">
                            Ingrese o regístrese <b class="conectate">acá</b>
                            para guardar los artículos en su
                            zona de usuario y leerlos cuando quiera
                            <span class="cerrar-icon" title="Cerrar"></span>
                        </div>
                    </a>
                    <div class="hidden tooltip-success">
                        <b>Este artículo ya fue guardado</b>
                        Para consultarlo en otro momento, visite su zona de usuario.
                    </div>
                    <div class="hidden tooltip-success-updated">
                        <b>Artículo guardado</b>
                        Para consultarlo en otro momento, visite su zona de usuario.
                    </div>
                    <div class="hidden tooltip-error">
                        Ha ocurrido un error al intentar guardar este artículo
                    </div>
                </li>
                    </ul>
</div>
                                             <div class="module-ads">
        
    <div class="ad-unit" id="sas_8940" width="160" height="640"><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 8940, target: sas_target });});</script></div>
</div>
</div>
                                                              </section><section class="col2 article-container"><div class="container_col article-media">

                                        <section class="col3 media ">

                                            

                                            
                                            
                                        <div class="captioned-image" id="p538158-m34-33-35">
                                                
                                                
                                                
                                            <figure id="m38-37-39" class="foto-articuloApertura"><img alt="Sheryl Adkins-Green" src="/files/article_multimedia/files/crop/uploads/2020/02/16/5e49a5d3b0e99.r_1581900427850.0-0-627-471.jpeg" style="display: inline;"></figure><p id="m44-1-45" class="foto-description pieFoto1">Sheryl Adkins-Green, jefa ejecutiva de marketing de Mary Kay.</p>
<p id="m49-2-50" class="foto-author credito1">Foto: Mary Kay</p>
</div></section>
</div>

                                                                
                                                                                                     
                                 <div class="info">
                                                                              <div class="openSansBold1">POR:</div>

                                         <div class="signature-container">
                                             
                                         <div class="signature openSansBold2" id="p538158-m56-55-57">Portafolio</div>
</div>
                                     
                                                                                                                           <div class="date-time openSansBold1">
                                                 febrero 16 de 2020 - 07:47 p.m.
                                             </div>

                                             <div class="hidden-imp" itemprop="datePublished">
                                                 2020-02-16
                                             </div>

                                             <div class="hidden-imp" itemprop="dateModified">
                                                 2020-02-16
                                             </div>
                                                                              
                                                                                                                                                                                                                     <div class="hidden-imp" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                                                 <img src="https://www.portafolio.co/files/article_content/uploads/2020/02/16/5e49a5d3b0e99.jpeg"><meta itemprop="url" content="https://www.portafolio.co/files/article_content/uploads/2020/02/16/5e49a5d3b0e99.jpeg">
<meta itemprop="width" content="600">
<meta itemprop="height" content="450">
</div>
                                                                                  <div class="hidden-imp" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                                             <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                                                                                                  <img src="/images/logo_po_1_600x60.png?1578507581"><meta itemprop="url" content="https://www.portafolio.co/images/logo_po_1_600x60.png?1578507581">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
                                             <meta itemprop="name" content="Portafolio">
</div>
                                                                      </div>

                                                                      <div class="article-content" itemprop="articleBody">

                                         

                                                                                                                              
                                         
                                         


                                         


                                         

                                         
                                         
                                         
                                         
                                         
                                         



                                         
                                         
                                                                                  


                                                                                      
                                         
                                     <p class="parrafo first-parrafo" id="p538158-m61-60-62">En los años 60, Mary Kay Ash fundó una empresa que se propuso una misión: enriquecer la vida de las mujeres. Hoy, gracias a sus principios y la calidad de sus productos, esta marca está presente en 40 países; uno de ellos es Colombia, donde Mary Kay está cumpliendo cinco años con resultados positivos. ¿Cuál ha sido el secreto? Sheryl Adkins-Green, jefa ejecutiva de ‘m’arketing’ de la marca, habló de este y de otros temas importantes para la marca.<br><br>Lea: <a href="https://www.portafolio.co/negocios/produccion-local-en-la-agenda-de-mary-kay-colombia-515486">(Producción local, en la agenda de Mary Kay Colombia)</a></p>
<div class="module-ads">
        
    <div class="ad-unit" id="sas_9343" width="560" height="315"><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 9343, target: sas_target });});</script></div>
</div><p class="parrafo" id="p538158-m113-3-114"><b>¿Cuál es el origen de Mary Kay y cómo llegó a ser tan importante con su negocio de venta directa?<br></b><br>Nuestra fundadora, Mary Kay Ash, empezó este negocio durante los años sesenta porque quería ofrecerles a las mujeres oportunidades que no tenían, como recibir ganancias, alcanzar reconocimiento y progresar sin límites. De esta forma se diseñó nuestro modelo de negocio, en el que contamos con consultoras de belleza independientes que aconsejan a los clientes y se adaptan a sus necesidades. Esta conexión con los clientes es muy importante, pues ellos pueden probar los productos antes de comprarlos y, además, nuestras consultoras de belleza hacen un seguimiento para asegurarse de que se lograron los resultados esperados. Con esa confianza, Mary Kay conecta a millones de mujeres en todo el mundo. <br><br><b>Precisamente la marca tiene como premisa el empoderamiento de la mujer. ¿Cómo se plasma esto en el funcionamiento de Mary Kay?<br></b><br>Esta es una compañía construida por una mujer para mujeres. Cuando Mary Kay empezó su negocio, no imaginaron que tuviera éxito pensando como mujer. Ella probó que tenía la razón, y que las mujeres podían llevar una sensibilidad especial a los negocios. Eso es lo que apalanca la marca; una cultura que se preocupa por las mujeres, que las apoya y que las inspira a ser exitosas. Para ello, nos basamos en los principios que nuestra fundadora plasmó en un libro que próximamente se lanzará en Colombia: su título es <br>‘Mary Kay y cómo tratar a la gente’.<br><br><b>La compañía lleva cinco años en Colombia. ¿Cómo ha sido la experiencia en el país?<br></b><br>Cuando decidimos abrir en Colombia, nos tomamos mucho tiempo asegurándonos de que entendíamos qué querían y qué esperaban las mujeres colombianas en sus productos de belleza y en sus oportunidades, así que tomamos las mejores prácticas de Mary Kay en otros países y, con la ayuda de nuestro director general en Colombia, Roberto Villarreal, y del personal local, logramos adaptarlas y perfeccionarlas para presentar la marca de una manera relevante para las mujeres de este país. Los resultados han sido muy emocionantes porque Colombia es un mercado muy importante. En América Latina, también tenemos negocios en países como Brasil, Argentina, México y Perú, pero es aquí donde se presenta el crecimiento más rápido, y consideramos que esto es una inspiración tanto para las emprendedoras colombianas como latinoamericanas. <br><br><b>¿Cómo cerraron el 2019 y qué expectativas tienen con miras a los próximos años?<br></b><br>El negocio ha tenido éxito de acuerdo con las expectativas inicialmente planteadas, pero lo que más nos emociona es que, con el momento que estamos viendo, podemos esperar que Mary Kay Colombia siga creciendo y se convierta en uno de los mercados más fuertes dentro de los próximos cinco años. Somos una compañía privada con mucha competencia y, por lo tanto, no puedo ser muy específica con respecto a lo que tenemos planeado, pero puedo decir que continuaremos invirtiendo en el éxito de la fuerza de ventas y que seguiremos trabajando muy de cerca con el equipo de Mary Kay Colombia, para asegurarnos de que los productos que desarrollamos cumplan con las expectativas de las mujeres en el país.<br><br><b>¿Cómo estructura Mary Kay su portafolio?<br></b><br>El enfoque primario de nuestro portafolio es el cuidado de la piel. Tenemos muchas fórmulas patentadas, puesto que contamos con un equipo de científicos que desarrolla nuestros productos. Adicionalmente, están los productos de maquillaje, que han ganado premios alrededor del mundo no solo porque se han convertido en tendencia, sino también por la calidad con la que los formulamos. Y por último, se encuentran las fragancias, que cuentan con mucha acogida en Colombia, de hecho, las hemos desarrollado algunas especialmente para América Latina. <br><br><b>Dentro de los nuevos productos, ¿cuáles destacaría?<br></b><br>Hay dos nuevos productos muy importantes para Mary Kay. Por un lado, están los parches de hidrogel, que, inspirados en la belleza coreana, hidratan, refrescan y revitalizan la delicada piel que está debajo de los ojos. Por otro lado, está el cepillo limpiador facial Skinvigorate Sonic, que en solo 60 segundos logra una limpieza profunda, eliminando cuatro veces más suciedad, grasa, impurezas y maquillaje que la limpieza a mano. Es una gran experiencia para el cuidado de la piel. <br><br><b>Con motivo de los cinco años de la marca en Colombia, celebraron en el centro de convenciones Ágora el Seminario Mary Kay, al que asistieron cerca de 2.000 personas. ¿Qué balance hace de este encuentro? <br></b><br>Fue un gran evento que puedo describir en tres palabras: inspiración, celebración y educación. Inspiración, porque directoras de venta de varios países compartieron sus historias personales y lo que han aprendido para motivar a otras mujeres. Celebración, porque hicimos un reconocimiento al éxito de la fuerza de ventas, no solo por lo que lograron durante el año pasado, sino a lo largo de los cinco años en Colombia. ¡Hubo muchos aplausos! Queríamos que las mujeres se sintieran especiales porque, en definitiva, ellas son la marca. En cuanto a la educación, aprovechamos para proporcionar un mayor conocimiento sobre los productos y sobre el negocio, esto con el propósito de ayudarles a las mujeres a ser más exitosas. Yo misma hablé de estrategias de manejo de social media para que ellas, por su propia cuenta, puedan apalancar sus negocios y comunicar qué es lo que más les gusta de Mary Kay.<br></p>
</div>
                                 
                                                                                                                                              <div data-id-module-article="538158">
                                                <section class="mod-recomedados"><div class="btn-mdr">
                            <a related-notes-button="538158" href="javascript:void(0);">Relacionados </a>
                                        <a recommended-notes-button="538158" href="javascript:void(0);">Recomendados</a>
                    </div>
                    <ul related-notes-module="538158" style="display:block;">
<li>
                                                                                                                                                                                                            <a href="/economia/marcas-hay-que-pasar-de-los-productos-rosa-a-las-compras-para-todos-536283">
                                <img alt="marcas" src="/files/especiales_image/uploads/2019/12/06/5dead85c4eeeb.jpeg" title="marcas"></a>
                                                <div>
                            <a href="/economia/marcas-hay-que-pasar-de-los-productos-rosa-a-las-compras-para-todos-536283">
                                <p class="categoriatag">Economía</p>
                            </a>
                            <a href="/economia/marcas-hay-que-pasar-de-los-productos-rosa-a-las-compras-para-todos-536283">
                                <h1 id="title-note-related-module">Marcas: hay que pasar de los productos ‘rosa’ a las compras para todos</h1>
                            </a>
                            <time datetime="">Última actualización - diciembre 06 de 2019 · 08:00 p.m. </time>
</div>
                    </li>
                                                                            <li>
                                                                                                                                                                                                            <a href="/negocios/empresas/la-clave-es-darle-a-los-clientes-lo-que-ellos-quieren-bancolombia-534579">
                                <img alt="María Cristina Arrastía" src="/files/especiales_image/uploads/2019/10/15/5da6072fe1310.jpeg" title="María Cristina Arrastía"></a>
                                                <div>
                            <a href="/negocios/empresas/la-clave-es-darle-a-los-clientes-lo-que-ellos-quieren-bancolombia-534579">
                                <p class="categoriatag">Empresas</p>
                            </a>
                            <a href="/negocios/empresas/la-clave-es-darle-a-los-clientes-lo-que-ellos-quieren-bancolombia-534579">
                                <h1 id="title-note-related-module">La clave es darles a los clientes lo que ellos quieren: Bancolombia</h1>
                            </a>
                            <time datetime="">Última actualización - octubre 15 de 2019 · 12:59 p.m. </time>
</div>
                    </li>
                                                                            <li>
                                                                                                                                                                                                            <a href="/negocios/costo-beneficio-del-etiquetado-en-los-alimentos-y-las-bebidas-531934">
                                <img alt="Etiquetado" src="/files/especiales_image/uploads/2019/07/25/5d3a60c651325.jpeg" title="Etiquetado"></a>
                                                <div>
                            <a href="/negocios/costo-beneficio-del-etiquetado-en-los-alimentos-y-las-bebidas-531934">
                                <p class="categoriatag">Negocios</p>
                            </a>
                            <a href="/negocios/costo-beneficio-del-etiquetado-en-los-alimentos-y-las-bebidas-531934">
                                <h1 id="title-note-related-module">Costo beneficio del etiquetado en los alimentos y las bebidas</h1>
                            </a>
                            <time datetime="">Última actualización - julio 25 de 2019 · 09:11 p.m. </time>
</div>
                    </li>
                                                                            <li>
                                                                                                                                                                                                            <a href="/negocios/empresas/nestle-prepara-un-plan-para-ampliar-la-produccion-de-milo-529727">
                                <img alt="Esta es la actual imagen de la marca Milo." src="/files/especiales_image/uploads/2016/02/18/56c65c25bf520.jpeg" title="Esta es la actual imagen de la marca Milo."></a>
                                                <div>
                            <a href="/negocios/empresas/nestle-prepara-un-plan-para-ampliar-la-produccion-de-milo-529727">
                                <p class="categoriatag">Empresas</p>
                            </a>
                            <a href="/negocios/empresas/nestle-prepara-un-plan-para-ampliar-la-produccion-de-milo-529727">
                                <h1 id="title-note-related-module">Nestlé prepara un plan para ampliar la producción de Milo</h1>
                            </a>
                            <time datetime="">Última actualización - mayo 19 de 2019 · 07:55 p.m. </time>
</div>
                    </li>
                                                </ul>
<ul recommended-notes-module="538158" style="display:none;">
<li>
                                                                                                                                                                                                            <a href="/negocios/tenemos-presencia-en-el-85-de-la-infraestructura-del-pais-538165">
                                <img alt="Juan Esteban Calle, presidente Cementos Argos" src="/files/especiales_image/uploads/2020/02/16/5e49bd28650b9.jpeg" title="Juan Esteban Calle, presidente Cementos Argos"></a>
                                                <div>
                            <a href="/negocios/tenemos-presencia-en-el-85-de-la-infraestructura-del-pais-538165">
                                <p class="categoriatag">Negocios</p>
                            </a>
                            <a href="/negocios/tenemos-presencia-en-el-85-de-la-infraestructura-del-pais-538165">
                                <h1 id="title-note-related-module">‘Tenemos presencia en el 85% de la infraestructura del país’, Argos</h1>
                            </a>
                            <time datetime="">Última actualización - febrero 16 de 2020 · 07:46 p.m. </time>
</div>
                    </li>
                                                                            <li>
                                                                                                                                                                                                            <a href="/negocios/viene-proyecto-de-mercado-libre-en-area-logistica-538166">
                                <img alt="Jaime Ramírez" src="/files/especiales_image/uploads/2020/02/16/5e49bf9d7e222.jpeg" title="Jaime Ramírez"></a>
                                                <div>
                            <a href="/negocios/viene-proyecto-de-mercado-libre-en-area-logistica-538166">
                                <p class="categoriatag">Negocios</p>
                            </a>
                            <a href="/negocios/viene-proyecto-de-mercado-libre-en-area-logistica-538166">
                                <h1 id="title-note-related-module">Viene proyecto de Mercado Libre en área logística</h1>
                            </a>
                            <time datetime="">Última actualización - febrero 16 de 2020 · 07:46 p.m. </time>
</div>
                    </li>
                                                                            <li>
                                                                                                                                                                                                            <a href="/negocios/emprendimiento/softbank-busca-mas-emprendimientos-para-invertir-en-america-latina-538149">
                                <img alt="A pesar de la desconfianza de algunos analistas por la gran apuesta de Softbank, otros creen que la decisión dará sus frutos." src="/files/especiales_image/uploads/2016/02/08/56b8ae4e1de6e.jpeg" title="A pesar de la desconfianza de algunos analistas por la gran apuesta de Softbank, otros creen que la decisión dará sus frutos."></a>
                                                <div>
                            <a href="/negocios/emprendimiento/softbank-busca-mas-emprendimientos-para-invertir-en-america-latina-538149">
                                <p class="categoriatag">Emprendimiento</p>
                            </a>
                            <a href="/negocios/emprendimiento/softbank-busca-mas-emprendimientos-para-invertir-en-america-latina-538149">
                                <h1 id="title-note-related-module">SoftBank busca más emprendimientos colombianos para invertir</h1>
                            </a>
                            <time datetime="">Última actualización - febrero 16 de 2020 · 01:02 p.m. </time>
</div>
                    </li>
                                                                            <li>
                                                                                                                                                                                                            <a href="/negocios/empresas/hay-que-trabajar-para-que-los-chinos-hagan-compras-locales-538103">
                                <img alt="Carlos Arturo Zuluaga, presidente corporativo de Acesco." src="/files/especiales_image/uploads/2020/02/13/5e45fa012fff5.jpeg" title="Carlos Arturo Zuluaga, presidente corporativo de Acesco."></a>
                                                <div>
                            <a href="/negocios/empresas/hay-que-trabajar-para-que-los-chinos-hagan-compras-locales-538103">
                                <p class="categoriatag">Empresas</p>
                            </a>
                            <a href="/negocios/empresas/hay-que-trabajar-para-que-los-chinos-hagan-compras-locales-538103">
                                <h1 id="title-note-related-module">‘Hay que trabajar para que los chinos hagan compras locales’</h1>
                            </a>
                            <time datetime="">Última actualización - febrero 13 de 2020 · 10:37 p.m. </time>
</div>
                    </li>
                                                </ul></section>
</div>
                                                                                                     
                                 
                                                                                                               <div class="article-bottom-ads">
                                             
</div>
                                                                      
                                                                                                               <div class="actions-wrapper">
                                            <ul class="actions-nav">
<li class="reportar-error">
                                                    <a class="btn_Texto3 open-report-error-popup">REPORTAR ERROR</a>
                                                </li>
                                                                                                <li>
                                                    <a href="#" class="btn_Texto3 addthis_button_print"> IMPRIMIR </a>
                                                </li>
                                                                                            </ul>
</div>
                                                                         
                                      
                                                                                                                                                                                        <div class="ads-end-article">
                                            <div class="module-ads">
        
    <div class="ad-unit" id="sas_8931" width="728" height="90"><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 8931, target: sas_target });});</script></div>
</div>
</div>
                                                                                                      
                             </section><section class="col_fija"><div class="module-ads">
        
    <div class="ad-unit" id="sas_9346" width="300" height="250"><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 9346, target: sas_target });});</script></div>
</div><div class="left-most-read">
        <div class="most-read-board">
        
                <div class="listing contentNews-listing mostRead-listing  view-list">
                    <h2 class="box-title">
                        Lo más leído
                    </h2>
                            
    
            
                                                        <div class="listing-item no-image first ">
                                                <div class="listing-counter">1.</div>

                                                <h3 class="listing-title">
                                                    <a class="page-link" href="/economia/impuestos/calendario-de-declaracion-de-impuestos-2018-512136">Así quedó definido el calendario de impuestos en Colombia para el 2018</a>
    
    </h3>

                                
            </div>


        
            
                                            <div class="listing-item no-image ">
                                                <div class="listing-counter">2.</div>

                                                <h3 class="listing-title">
                                                    <a class="page-link" href="/negocios/estos-son-los-cambios-en-los-visados-para-inversionistas-535318">Estos son los cambios en los visados para inversionistas a EE.UU.</a>
    
    </h3>

                                
            </div>


        
            
                                            <div class="listing-item no-image ">
                                                <div class="listing-counter">3.</div>

                                                <h3 class="listing-title">
                                                    <a class="page-link" href="/economia/de-que-depende-el-valor-de-un-seguro-educativo-538076">¿De qué depende el valor de un seguro educativo?</a>
    
    </h3>

                                
            </div>


        
            
                                            <div class="listing-item no-image ">
                                                <div class="listing-counter">4.</div>

                                                <h3 class="listing-title">
                                                    <a class="page-link" href="/negocios/emprendimiento/softbank-busca-mas-emprendimientos-para-invertir-en-america-latina-538149">SoftBank busca más emprendimientos colombianos para invertir</a>
    
    </h3>

                                
            </div>


        
            
                                            <div class="listing-item no-image ">
                                                <div class="listing-counter">5.</div>

                                                <h3 class="listing-title">
                                                    <a class="page-link" href="/negocios/softbank-ahora-capacitara-en-ia-en-america-latina-537738">Softbank ahora capacitará en IA en América Latina</a>
    
    </h3>

                                
            </div>


        
            
                                            <div class="listing-item no-image ">
                                                <div class="listing-counter">6.</div>

                                                <h3 class="listing-title">
                                                    <a class="page-link" href="/economia/pib-de-colombia-en-el-2019-538115">Economía colombiana creció 3,3% en el 2019</a>
    
    </h3>

                                
            </div>


        
    

                                                    </div>


</div>
</div><div class="module-ads">
        
    <div class="ad-unit" id="sas_32365" width="300" height="600" style="width: 300px!important; height: 600px!important; position: relative!important;"><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 32365, target: sas_target });});</script></div>
</div></section>
</div>
                                      </div>
                                  
                                                                    
                                                            <div class="ads-end-content">
                            <div class="module">
    	
    <div id="p503366-m97-96-98" class="">
<div id="taboola-below-main-column-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-main-column-thumbnails',
    placement: 'Below Main Column Thumbnails',
    target_type: 'mix'
  });
</script><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
</div>
</div>
</div>
                                                <div class="articulo-ayuda">
                            <span class="txt1">Siga bajando</span>
                            <span class="txt2">para encontrar más contenido</span>
                            <span class="icon-flecha"></span>
                        </div>
                                                                            
                                                              </div><div class="ads-1200-article">
                     <div class="module-ads">
        
    <div class="ad-unit" id="44664" width="1200" height="150"><script type="text/javascript">sas_formatid=44664;if(typeof SmartAdServerAjax == "function"){SmartAdServerAjax(sas_pageid,sas_formatid,sas_target);}</script></div>
</div>
</div><!-- vcl esi error -->
                                    <div class="paywallv2-container" style="display: none;">
                        <div class="paywallv2">
                            <div class="content_grid_especiales top-content">
                                <div class="container_col">
                                    <a href="/" class="back-link"> Volver a la portada</a>
                                    <div class="title-pw">Ya completó los <b class="max-allowed"></b> artículos del mes</div>
                                </div>
                            </div>

                            <div class="content_grid_home bottom-content">
                                <div class="container_col">

                                    <div class="half-side left-side">
                                        <figure>
                                            <img src="/images/imagen_abstract.jpg" alt="">
                                        </figure>
                                    </div>

                                    <div class="half-side right-side">
                                        <div class="details-text">
                                            <span class="title">Sabemos que le gusta estar informado</span>
                                            <span class="intro">Disfrute de acceso ilimitado al contenido, boletines noticiosos y más beneficios sin costo.</span>
                                        </div>
                                        <div class="buttons">
                                            <a href="/zona-usuario/crear" class="btn_continuar create_account">Crear una cuenta gratis</a>
                                            <a href="#" class="btn_Texto2 conectate">¿Ya tiene una cuenta? Ingrese aquí</a>
                                        </div>
                                    </div>

                                </div>
                            </div>
                        </div>
                    </div>
                                        <section class="paywall">
                        <div id="evoCookie" style="display: none;"></div>
                        <div class="contador-articulos" data-callback-domain="https://seg.eltiempo.com/paywall/newmeter/portafolio?callback=?">

                            <figure class="foto-contador">
                                <img src="https://www.portafolio.co/images/imagen-contador.jpg?1578507581" alt="">
                            </figure>

                            <div class="content-info-contador">
                                <span class="close-btn-pw"></span>

                                <div class="counter-pw">
                                    <div class="slideIndex">
                                        <span class="count-index">1</span>
                                        <span class="dividir-icon">/</span>
                                        <span class="count-total">7</span>
                                    </div>
                                </div>

                                <div class="title-pw-box">
                                    Contenidos vistos este mes
                                </div>

                                <div class="text-before-btn-pw">
                                    Disfrute de contenido ilimitado sin costo
                                </div>

                                <a href="/zona-usuario/crear" class="btn_continuar create_account">Crear una cuenta gratis</a>

                                <a href="#" class="btn_Texto2 conectate">¿Ya tiene una cuenta? Ingrese</a>

                            </div>
                        </div>

                        <div class="layer-paywall class_abstract5">
                            <div class="blurred"></div>
                            <div class="clearfix content_load"></div>
                        </div>
                    </section>

                                                    <img class="img-tracking" src="/track/pageviews/article-538158" width="1" height="1" />
                                                     
        
                    <footer class="footer-simple">
    <div class="footer_desktop">
        <div class="logo">
            <a href="/"><span class="portafolio-icon"></span></a>
        </div>

        <div class="legal">
            <p class="copyright openSansRegular3">COPYRIGHT &copy; 2020
                EL TIEMPO Casa Editorial. Prohibida su reproducción total o parcial, 
                así como su traducción a cualquier idioma sin autorización escrita de su titular. 
                ELTIEMPO.com todas las noticias principales de Colombia y el Mundo
            </p>
        </div>

        <div class="redes">
            <p class="texto-siguenos openSansRegular2">Síguenos en:</p>
            <ul class="lista-redes-footer">
                <li class="item facebook">
                    <a class="enlace" target="_blank" href="https://facebook.com/portafolioco">Facebook</a>
                </li>
                <li class="item twitter">
                    <a class="enlace" target="_blank" href="https://twitter.com/portafolioco">Twitter</a>
                </li>
            </ul>
        </div>

        <div class="regresar-inicio">
            <a id="btn-ir-arriba" class="btn-ir-arriba" href="javascript:void(0);">Ir al inicio</a>
        </div>
    </div>
</footer>
    
                    
    <div class="login-box-container" style="display: none;">
        <div class="login-box">
            <div title="close" class="btn-cerrar ob_controls ob_cs login-header-logo" id="ob_close_div">
                <a class="ico-entypo ico-et" alt="ELTIEMPO.com"></a>
                <a class="ico-entypo ico-close"></a>
            </div>
                        <iframe id="ob_iframe" frameborder="0" hspace="0" scrolling="no" style="height: 644px; width: 100%;"
                    data-src="https://seg.eltiempo.com/server/login/portafolio/authorization_code/code/basic/10379275767405"
                    data-auth="https://seg.eltiempo.com/server/verify-login/portafolio/code/basic/10379275767405"
                    data-auth-code="/sesion/login-redirect?client_id=portafolio"></iframe>
        </div>
    </div>

    <div class="block-modal" style="display: none;">        <div class="modal success" id="noSesion" style="display:none">
            <div id="message"></div>
            <footer class="comments">
                <a href="" class="link link-cyan" id="linkIngresar">INGRESAR</a> o <a href=""
                                                                                      class="link link-cyan"
                                                                                      id="linkRegistro">CREAR
                    CUENTA</a>
            </footer>
            <a href="javascript:void(0)" class="link-close close-block-modal">Cerrar <span>X</span></a>
        </div>
        <div class="modal success" id="alerta-general" style="display:none">
            <div id="message"></div>

            <p class="foot">
                <span class="btn btn-info close-block-modal">ACEPTAR</span>
            </p>
        </div>
        <div class="modal success modal-rules" id="alerta-general-reglamento" style="display:none">
            <div id="message"></div>

            <p class="foot">
                <span class="btn btn-info close-block-modal">ACEPTAR</span>
            </p>
        </div>
        <div class="modal success" id="alerta-general-abuso" style="display:none">
            <div id="message"></div>

            <p class="foot">
                <span class="btn btn-info close-block-modal-abuso">ACEPTAR</span>
            </p>
        </div>
        <div class="modal success" id="alerta-general-ok" style="display: none;">
            <div id="message"></div>

            <p class="foot">
                <span class="btn btn-info close-alerta-ok">ACEPTAR</span>
            </p>
        </div>
        <div class="modal success" id="alerta-general-ok-calificacion" style="display:none">
            <div id="message"></div>

            <p class="foot">
                <span class="btn btn-info close-alerta-ok-calificacion" likes="" dislikes="" idraiting="">ACEPTAR</span>
            </p>
        </div>
        <div class="modal success report" id="reportar-comentario" style="display:none">
            <div>
                Haz tu reporte
            </div>

            <div class="report-form">
                <ul>
                    <li>
                        <label>Motivo del reporte</label>

                        <div class="combo-select">
                            <span class="dropdown" id="select">Obscenidad / Vulgaridad</span><select
                                    class="styled" data-role="none" id="">
                                <option selected="selected" value="Obscenidad / vulgaridad">Obscenidad /
                                    Vulgaridad
                                </option>
                                <option value="Lenguaje ofensivo">Lenguaje ofensivo</option>
                                <option value="Ataque personal">Ataque personal</option>
                                <option value="Publicidad / Spam">Publicidad / Spam</option>
                                <option value="Plagio / violación de derechos">Plagio / Violación de
                                    derechos
                                </option>
                                <option value="Otro">Otro</option>
                            </select>
                            <span></span>
                        </div>
                    </li>
                    <li class="textarea">
                        <label id="userName_label"> dice:</label>
                        <textarea id="reporteObservaciones"></textarea>
                    </li>
                    <li>
                        <input type="submit" class="btn btn-info slabregular btn-reports" value="reportar"
                               data-role="none" id="reportar_" onclick="javascript:enviarReporteAbuso()">
                    </li>
                </ul>
            </div>
            <a href="javascript:cerrarFormularioReporteAbuso()" data-role="none" class="link-close">Cerrar
                <span>&#xe02e;</span></a>
        </div>
        <section class="m-alert-2 m-alert" id="update-username-alert" style="display:none">
            <div class="txt-5" id="message"></div>

            <div class="txt-6" id="message_username"></div>
            <a href="javascript:void(0)" class="btn-1 close-alert-update-user">NO, CAMBIAR NOMBRE</a><a
                    href="javascript:void(0)" onclick="" class="btn-2"> SI, COMENTAR </a>
        </section>
        <section class="m-alert-2 m-alert" id="loading-update-username-alert" style="display:none">
            <img src='https://static.eltiempo.com/media/css/images/ajax-loader.gif'>
        </section>
        <section class="m-alert-2 m-alert" id="aceptar-update-username-alert" style="display:none">
            <div class="txt-5" id="message"></div>

            <div class="txt-6" id="message_username"></div>
            <a href="javascript:void(0)" class="btn-2 close-alerta-update-user-ok"> ACEPTAR </a>
        </section>
        <section class="m-alert-2 m-alert" id="enviar-correo-verificacion" style="display: none;">
            <span class="ico-alert">&#xe06e;</span>

            <div class="txt-5">El correo electrónico al que se enviará la verificación es: </div>

            <div class="txt-6 useremail"></div>

            <p class="txt-5">
                Revisa tu bandeja de entrada o correo no deseado.
            </p>
            <a href="/zona-usuario/actualizar-email"
               class="btn-1"> NO, CAMBIAR CORREO </a>
            <a href="javascript:void(0)"
               data-src="https://seg.eltiempo.com/portafolio/user-area/newsletters/send-email-service"
               class="btn-2"> SI, ENVIAR </a>
            <span class="cerrarBarra">&#xe02e;</span>
            <span class="loader-icon" style="display: none"></span>
        </section>

        <section class="m-alert-2 m-alert correo-verificacion-enviado" id="emailUnverified"
                 style="display: none">
            <span class="ico-alert">&#xe06e;</span>

            <div class="txt-5" id="message"></div>

            <a href="javascript:void(0)"
               onclick="javascript:setOmnitureEvent(this, 'eVar61', 'evento57', 'VerificarCorreo');verificarEmailFromUnverified('');"
               class="btn-1">Verificar correo</a>
            <a href="/usuario/editar?ce=1"
               onclick="javascript:setOmnitureEvent(this, 'eVar61', 'evento57', 'CambiarCorreo');"
               class="btn-2"> cambiar correo</a>

            <span class="cerrarBarra" onclick="javascript:cerrarAlertaEmailUnverified()">&#xe02e;</span>
        </section>
    </div>
        
    </div>
        
                    <script defer="defer" src="/js/global_public.js?1578507581" type="text/javascript"></script>
         
    
        <script>var sharePortafolio = "/js/ab36c3c.js?1578507581";</script>
        
    <!-- cXense script begin -->
    <script type="text/javascript">
        var cX = cX || {};
        cX.callQueue = cX.callQueue || [];
        cX.callQueue.push(['setSiteId', '9222263900732340951']);
        cX.callQueue.push(['sendPageViewEvent']);
    </script>
    <script type="text/javascript">
        (function () {
            try {
                var scriptEl = document.createElement('script');
                scriptEl.type = 'text/javascript';
                scriptEl.async = 'async';
                scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js';
                var targetEl = document.getElementsByTagName('script')[0];
                targetEl.parentNode.insertBefore(scriptEl, targetEl);
            } catch (e) {
            }
            ;
        }());
    </script>
    <!-- cXense script end -->

        <script type='text/javascript'>
            _sf_async_config.sections = "negocios";
    _sf_async_config.authors = "";
            /** CONFIGURATION END **/
            (function () {
                function loadChartbeat() {
                    var e = document.createElement('script');
                    var n = document.getElementsByTagName('script')[0];
                    e.type = 'text/javascript';
                    e.async = true;
                    e.src = '//static.chartbeat.com/js/chartbeat.js';
                    n.parentNode.insertBefore(e, n);
                }         
                var oldonload = window.onload;
                window.onload = (typeof window.onload != 'function') ?
                        loadChartbeat : function () {
                            oldonload();
                            loadChartbeat();
                        };
            })();
    </script>
    
    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script>
    <script>
        var OneSignal = OneSignal || [];

        OneSignal.push(["init", {
            appId: "c78deaf3-dded-4f5d-90de-ca3ba00d3029",
            autoRegister: false,
            subdomainName: "portafolio",
            safari_web_id: 'web.onesignal.auto.3f702284-340c-42a7-8810-51cb92b23548',
            welcomeNotification: {
                "title": "Notificaciones Portafolio",
                "message": "Gracias por suscribirse",
                "url": "https://www.portafolio.co" 
            },
            promptOptions: {
                showCredit: false, // Hide Powered by OneSignal
                actionMessage: 'Quiere enviarle notificaciones:',
                exampleNotificationTitleDesktop: 'Manténgase informado',
                exampleNotificationMessageDesktop: 'Noticias de economía y negocios',
                exampleNotificationTitleMobile: 'Manténgase informado',
                exampleNotificationMessageMobile: 'Noticias de economía y negocios',
                exampleNotificationCaption: '(Puede cancelar la suscripción cuando desee)',
                acceptButtonText: 'Continuar'.toUpperCase(),
                cancelButtonText: 'No gracias'.toUpperCase()
            },
            // Your other init options here
            notifyButton: {
              enable: true, // Required to use the notify button
              size: 'medium', // One of 'small', 'medium', or 'large'
              theme: 'default', // One of 'default' (red-white) or 'inverse" (white-red)
              position: 'bottom-left', // Either 'bottom-left' or 'bottom-right'
              offset: {
                bottom: '40px',
                left: '20px', // Only applied if bottom-left
                right: '20px' // Only applied if bottom-right
              },
              colors: { // Customize the colors of the main button and dialog popup button
                'circle.background': 'rgb(51,152,161)',
                'circle.foreground': 'white',
                'badge.background': 'rgb(51,152,161)',
                'badge.foreground': 'white',
                'badge.bordercolor': 'rgb(51,152,161)',
                'pulse.color': 'white',
                'dialog.button.background.hovering': 'rgb(51,152,161)',
                'dialog.button.background.active': 'rgb(134,209,216)',
                'dialog.button.background': 'rgb(51,152,161)',
                'dialog.button.foreground': 'white'
              },
              prenotify: true, // Show an icon with 1 unread message for first-time site visitors
              showCredit: false, // Hide the OneSignal logo
              text: {
                'tip.state.unsubscribed': 'Inscríbase para recibir notificaciones',
                'tip.state.subscribed': 'Está suscrito para recibir notificaciones',
                'tip.state.blocked': 'Ha bloqueado las notificaciones',
                'message.prenotify': 'Clic para suscribirse y recibir notificaciones',
                'message.action.subscribed': 'Gracias por suscribirse',
                'message.action.resubscribed': 'Está suscrito para recibir notificaciones',
                'message.action.unsubscribed': 'No recibirá más notificaciones',
                'dialog.main.title': 'Recibir notificaciones',
                'dialog.main.button.subscribe': 'SUSCRIBIRSE',
                'dialog.main.button.unsubscribe': 'Cancelar suscripción',
                'dialog.blocked.title': 'Desbloquear notificaciones',
                'dialog.blocked.message': 'Siga las instrucciones para permitir las notificaciones:'
              }
            }         
        }]);
    </script> 
    <script type="text/javascript">_satellite.pageBottom();</script>
        
    </body>
</html>


