<!DOCTYPE html>
<html>
    <head>
        <script type='text/javascript'>var _sf_startpt = (new Date()).getTime()</script>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
                
                
            
    <meta name="title" content="Un buen año, pero…  /Editorial/ Francisco Miranda | Editorial | Opinión | Portafolio"/>

                
        <meta name="format-detection" content="telephone=no"/>


        <meta name="author" content="Casa Editorial El Tiempo"/>

        <meta name="genre" content="News"/>

        <meta name="geo.placename" content="Colombia"/>

        <meta name="geo.position" content="4.570868;-74.297333"/>

        <meta name="geo.region" content="CO"/>

        <meta name="google" content="notranslate"/>

        <meta name="ICBM" content="4.570868, -74.297333"/>

        <meta name="language" content="spanish"/>

                    <meta name="robots" content="index"/>

    
                        <meta name="twitter:card" content="summary_large_image"/>

            <meta name="twitter:site" content="@Portafolioco"/>

            <meta name="twitter:creator" content="@Portafolioco"/>

            <meta name="twitter:title" content="Un buen año, pero…"/>

            <meta name="twitter:description" content="El 2019 cierra con indicado- res económicos positivos, pero hay lunares serios y deterioros en el frente social y descontento político | Editorial | Portafolio.co"/>

                                

                    <link href="https://m.portafolio.co/opinion/editorial/un-buen-ano-pero-editorial-francisco-miranda-536614" media=" only screen and (max-width: 640px)" rel="alternate" />
<link href="/images/compartir.png?1570485117" rel="image_src" />
<link href="https://www.portafolio.co/opinion/editorial/un-buen-ano-pero-editorial-francisco-miranda-536614" rel="canonical" />
    

    
    <meta name="cXenseParse:recs:articleid" content="536614"/>

    <meta name="cXenseParse:pageclass" content="article"/>

    <meta name="cXenseParse:recommendable" content="false"/>


        <meta name="cXenseParse:recs:articlepublicationdate" content="16 lun 2019 - 09:15 p.m."/>

        <meta name="cXenseParse:recs:publishtime" content="2019-12-17T02:15:39.000Z"/>


        <meta name="news_keywords" content="pero, buen, ano, un"/>


        <meta name="keywords" content="pero, buen, ano, un">
    <meta name="description" content="El 2019 cierra con indicado- res económicos positivos, pero hay lunares serios y deterioros en el frente social y descontento político | Editorial | Portafolio.co">
            <meta property="fb:app_id" content="865245646889167"/>

        <meta property="og:title" content="Un buen año, pero…"/>

        <meta property="og:url" content="https://www.portafolio.co/opinion/editorial/un-buen-ano-pero-editorial-francisco-miranda-536614"/>

        <meta property="fb:admins" content="100002279652972"/>

        <meta property="fb:pages" content="281595673240"/>

        <meta property="og:locale" content="es_CO"/>

        <meta property="og:site_name" content="Portafolio.co"/>


            <meta property="og:description" content="El 2019 cierra con indicado- res económicos positivos, pero hay lunares serios y deterioros en el frente social y descontento político | Editorial | Portafolio.co"/>


                    <meta property="og:image" content="/images/compartir.png?1570485117"/>

    


            <meta property="og:type" content="article"/>

    
<title>    Un buen año, pero…  /Editorial/ Francisco Miranda | Editorial | Opinión | Portafolio
</title>
            
        <link rel="stylesheet" href="/css/baa4579.css?1570485117" />
    
            <script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "BreadcrumbList",
            "itemListElement": [
                {
                    "@type": "ListItem",
                    "position": 1,
                    "item": {
                        "@id": "https://www.portafolio.co/",
                        "name": "Inicio"
                    }
                },
                                {
                    "@type": "ListItem",
                    "position": 2,
                    "item": {
                        "@id": "https://www.portafolio.co/opinion",
                        "name": "Opinion"
                    }
                },
                {
                    "@type": "ListItem",
                    "position": 3,
                    "item": {
                        "@id": "https://www.portafolio.co/opinion/editorial",
                        "name": "Editorial"
                    }
                },
                {
                    "@type": "ListItem",
                    "position": 4,
                    "item": {
                        "@id": "https://www.portafolio.co/opinion/editorial/un-buen-ano-pero-editorial-francisco-miranda-536614",
                        "name": "Un buen año, pero…"
                    }
                }
                            ]
        }
    </script>
 



                        

    <script type="text/javascript" src="https://assets.adobedtm.com/41d3b477534338831f14b02d7af1cd359b73904f/satelliteLib-716f1ab7712057c5a4ef646016ec4cfa6fba1cb4.js"></script>
    <script type="text/javascript">
        var nc = '4563da6f176be58ebd5c29ac27bdefe6';
        var s_account = "eltiempoportafolio";
        var wf_public_url = "https://www.portafolio.co";
        if (!("sas_pageid" in window)) {
            sas_pageid = '';
        }
        if (!("sas_target" in window)) {
            sas_target = 'home';
        }
    </script>

        <script src="/js/global.js?1570485117" type="text/javascript"></script>
    
            <div class="module">
    	
    </div>
                <script type="text/javascript" src="/static/headerjs/article/opinion/editorial"></script> 

    
    <script type="text/javascript">
        var sas = sas || {};
        sas.cmd = sas.cmd || [];
        sas.cmd.push(function() {
            sas.setup({ networkid: 484, domain: "https://ads.eltiempo.co", async: true, inSequence: true });
        });
        sas_siteId = "25736";
    </script>
            <script src='https://ads.eltiempo.co/config.js?nwid=484' type="text/javascript"></script>
        <script type="text/javascript" src="/advertisement/pages"></script>
        <script type="text/javascript">
                                
    s_pageName = ":opinion/editorial/un-buen-año,-pero…/articulo";
    s.pageName = "PO:opinion:editorial:un-buen-año,-pero…-536614";
    s.channel = "PO:opinion";
            s.prop3 = "editorial";
        s.prop4 = "opinion";
    s.prop26 = "536614";
    var nombreSeccion = "opinion" ;    
    </script>

        <script type='text/javascript'>
    /** CONFIGURATION CHARTBEAT **/
        var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
        _sf_async_config.uid = 50648;
        _sf_async_config.domain = 'portafolio.co';
        _sf_async_config.useCanonical = true;
        _sf_async_config.flickerControl = false;
    </script>
    <script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
    
                
                <script defer="defer" src="/js/global_login.js?1570485117" type="text/javascript"></script>
        
        <!-- Quantcast Choice. Consent Manager Tag -->
        <script type="text/javascript" async="true">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</script>
        

        <link href="/css/selection-sharer.css?1570485117" type="text/css" rel="stylesheet"/>
    
        <script src="/js/cf62063.js?1570485117" type="text/javascript"></script>
        
    
                    <script src="/js/b805081.js?1570485117" type="text/javascript"></script>
                        <script type="text/javascript">
                                                    sas_pageId = "555634";
                sas_pageid = "25736/555634";
                sas_target = "seccion=opinion;tipo=articulo;recurso=536614";
                s.prop24 = "editorial";
                    </script>
    
    <link rel="shortcut icon" href="/favicon.ico?1570485117" />
</head>
<body                 class="article-page  section-opinion-editorial section-opinion"
                data-article-id="536614"
                data-logged="false"
            >
    
    <div id="main-container"  class="main-container" >

                    <div class="ads-module-alignment">
                <div class="module-ads">
        
        
    <div class="ad-unit" id="sas_21675" width="970" height="90"><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 21675, target: sas_target });});</script></div>
<div class="ad-unit" id="sas_8941" width="960" height="90"><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 8941, target: sas_target });});</script></div>
<div class="ad-unit" id="sas_9702" width="300" height="50"><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 9702, target: sas_target });});</script></div>
<div class="ad-unit" id="sas_15271" width="300" height="50"><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 15271, target: sas_target });});</script></div>
<div id="p21074-m343-3-344" class=""><style> .opinion .content_grid_especiales .article-top .article-details .title{color: #fff} </style></div>
<div id="p21074-m348-4-349" class="">
<!-- NO BORRAR -->
<script>
$(document).ready(function(){
$("li.link.external.last").find("a").attr("target","_blank");

$('a.page-link').each(function(){
    var thatLink = $(this);
    var hrefLink = thatLink.attr('href');
    if (hrefLink != undefined) {
        var replaceLink = hrefLink.replace('/view/','/');
        thatLink.attr('href', replaceLink);
    }
});

});
</script>
</div>
<div id="p21074-m353-5-354" class=""><script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src='https://embed.playbuzz.com/sdk.js';fjs.parentNode.insertBefore(js,fjs);}(document,'script','playbuzz-sdk'));</script></div>
<div id="p21074-m358-6-359" class=""><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/eltiempoeditorial-portafolio/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script></div>
<div id="p21074-m363-7-364" class="">      <script type="text/javascript">
            var sas = sas || {};
            sas.cmd = sas.cmd || [];
            sas_siteId = "25736";
        </script><style>

.qc-cmp-buttons .qc-cmp-button.qc-cmp-secondary-button {

      display: none !important;

}

 

.qc-cmp-ui-showing .qc-cmp-ui-container .qc-cmp-ui .qc-cmp-ui-content .qc-cmp-buttons .qc-cmp-button{

      flex: unset !important;

}

 

@media screen and (max-width: 550px){

.qc-cmp-buttons.qc-cmp-primary-buttons{

      height: auto;

}

}

 

@media (max-width: 768px){

.qc-cmp-ui-showing .qc-cmp-ui-container .qc-cmp-ui {

    min-width: 300px !important;

    width: auto;

    }

}

</style>
</div>
</div>
            </div>
        
                                            <header >
    <div class="topbar">        
                    
            <a class="btn-logo" href="/"><span class="portafolio-icon"></span></a>
                            <ul class="cliente">
    <li class="buscador-header-container">
      <a>
          <span id="buscador-icon" class="buscador-icon"></span>
          <form id="buscador-form" class="buscador-form" style="display: none;" method="GET" action="/buscar" name="search_form">
              <span id="buscador-icon-submit" class="buscador-icon"></span>
              <input class="search bloque" type="text" name="q" placeholder="Buscar">
              <span id="cerrar-icon" class="cerrar-icon"></span>
          </form>
      </a>
  </li>
    <li>
        <a href="https://seg.eltiempo.com/suscripciones/impreso/portafolio"><span class="suscribase">SUSCRÍBASE</span></a>
    </li>
    <li>
        <a href="https://twitter.com/portafolioco" class="twitter-icon" target="blank"></a>
    </li>
    <li>
        <a href="https://facebook.com/portafolioco" class="facebook-icon" target="blank"></a>
    </li>
    <li>
        <a href="https://www.linkedin.com/company/portafolio-co" class="linkedin-icon" target="blank"></a>
    </li>
    <li class="login-bar">
        <a href="/zona-usuario/crear"><span class="cuenta">CREE UNA CUENTA</span></a>
    </li>
    <li class="login-bar">
        <a><span class="ingresar conectate">INGRESE</span></a>
    </li>
            <li class="user-bar cuenta" style="display: none;" data-src="/sesion/usuario/bar">
            <div class="top-header-icon logged">
                <span class="username active"></span>
                <ul id="dropdownZonaUsuario" class="dropdown">
    
            <li>
            <div class="dropdown-title">Zona de usuario</div>
        </li>
        <li>
        <a href="/zona-usuario/configurar-mis-datos">
            Configurar mis datos
        </a>
    </li>
    <li>
        <a href="/zona-usuario/articulos-guardados">
            Artículos guardados
        </a>
    </li>
    <li>
        <a href="/zona-usuario/boletines">
            Boletines
        </a>
    </li>
    <li>
        <a href="/zona-usuario/club-vivamos">
            Club vivamos
        </a>
    </li>
    <li>
        <a href="/zona-usuario/preguntas-frecuentes">
            Preguntas frecuentes
        </a>
    </li>
            <li>
        <a class="cierre_sesion"
           data-src="https://seg.eltiempo.com/server/logout/portafolio"
           data-href="/usuario/cerrar">
            Cerrar sesión
        </a>
    </li>
    </ul>
            </div>
        </li>
    </ul>
            </div>
    <nav itemscope="" itemtype="https://schema.org/SiteNavigationElement">
                <div class="menu_principal">
                            <ul class="default-menu">
  <li class="portada homepage first">
    <a href="/" itemprop="url">Portada</a>
  </li>
  <li class="economia expandable">
    <a href="/economia" itemprop="url">Economia</a>
    <ul class="menu_level_1 economia-menu">
      <li class="economia-finanzas first">
        <a href="/economia/finanzas" itemprop="url">Finanzas</a>
      </li>
      <li class="economia-gobierno">
        <a href="/economia/gobierno" itemprop="url">Gobierno</a>
      </li>
      <li class="economia-infraestructura">
        <a href="/economia/infraestructura" itemprop="url">Infraestructura</a>
      </li>
      <li class="economia-empleo">
        <a href="/economia/empleo" itemprop="url">Empleo</a>
      </li>
      <li class="economia-impuestos last">
        <a href="/economia/impuestos" itemprop="url">Impuestos</a>
      </li>
    </ul>
  </li>
  <li class="negocios expandable">
    <a href="/negocios" itemprop="url">Negocios</a>
    <ul class="menu_level_1 negocios-menu">
      <li class="negocios-empresas first">
        <a href="/negocios/empresas" itemprop="url">Empresas</a>
      </li>
      <li class="negocios-emprendimiento">
        <a href="/negocios/emprendimiento" itemprop="url">Emprendimiento</a>
      </li>
      <li class="link external">
        <a href="https://empresas.portafolio.co" itemprop="url">Directorio de empresas</a>
      </li>
      <li class="negocios-inversion last">
        <a href="/negocios/inversion" itemprop="url">Inversion</a>
      </li>
    </ul>
  </li>
  <li class="internacional">
    <a href="/internacional" itemprop="url">Internacional</a>
  </li>
  <li class="innovacion">
    <a href="/innovacion" itemprop="url">Innovación</a>
  </li>
  <li class="indicadores-economicos expandable">
    <a href="/indicadores-economicos" itemprop="url">Indicadores y Mercados</a>
    <ul class="menu_level_1 indicadores y mercados-menu">
      <li class="indicadores-economicos-acciones first last">
        <a href="/indicadores-economicos/acciones" itemprop="url">Acciones</a>
      </li>
    </ul>
  </li>
  <li class="mis-finanzas expandable">
    <a href="/mis-finanzas" itemprop="url">Mis finanzas</a>
    <ul class="menu_level_1 mis finanzas-menu">
      <li class="mis-finanzas-ahorro first">
        <a href="/mis-finanzas/ahorro" itemprop="url">Ahorro</a>
      </li>
      <li class="mis-finanzas-vivienda">
        <a href="/mis-finanzas/vivienda" itemprop="url">Vivienda</a>
      </li>
      <li class="mis-finanzas-jubilacion last">
        <a href="/mis-finanzas/jubilacion" itemprop="url">Jubilación</a>
      </li>
    </ul>
  </li>
  <li class="opinion current_ancestor expandable">
    <a href="/opinion" itemprop="url">Opinión</a>
    <ul class="menu_level_1 opinión-menu">
      <li class="opinion-editorial current first">
        <a href="/opinion/editorial" itemprop="url">Editorial</a>
      </li>
      <li class="link external">
        <a href="http://www.portafolio.co/noticias-economicas/analisis" itemprop="url">Análisis</a>
      </li>
      <li class="link external last">
        <a href="http://blogs.portafolio.co" itemprop="url">Blogs</a>
      </li>
    </ul>
  </li>
  <li class="tendencias expandable">
    <a href="/tendencias" itemprop="url">Tendencias</a>
    <ul class="menu_level_1 tendencias-menu">
      <li class="tendencias-entretenimiento first">
        <a href="/tendencias/entretenimiento" itemprop="url">Entretenimiento</a>
      </li>
      <li class="tendencias-sociales">
        <a href="/tendencias/sociales" itemprop="url">Sociales</a>
      </li>
      <li class="tendencias-lujo last">
        <a href="/tendencias/lujo" itemprop="url">Lujo</a>
      </li>
    </ul>
  </li>
  <li class="link external expandable">
    <a href="javascript:void(0);" itemprop="url">Revista y Foros</a>
    <ul class="menu_level_1 revista y foros-menu">
      <li class="link external first">
        <a href="/revista-portafolio" itemprop="url">Revista</a>
      </li>
      <li class="link external last">
        <a href="/foros" itemprop="url">Foros</a>
      </li>
    </ul>
  </li>
  <li class="link external last">
    <a href="/premios" itemprop="url">Premios</a>
  </li>
</ul>


                    </div>
            </nav>
        <nav class="sticky">
        <div class="menu_principal">
            <a href="/"><span class="portafolio-icon"></span></a>
                            <ul class="default-menu">
  <li class="portada homepage first">
    <a href="/" itemprop="url">Portada</a>
  </li>
  <li class="economia expandable">
    <a href="/economia" itemprop="url">Economia</a>
    <ul class="menu_level_1 economia-menu">
      <li class="economia-finanzas first">
        <a href="/economia/finanzas" itemprop="url">Finanzas</a>
      </li>
      <li class="economia-gobierno">
        <a href="/economia/gobierno" itemprop="url">Gobierno</a>
      </li>
      <li class="economia-infraestructura">
        <a href="/economia/infraestructura" itemprop="url">Infraestructura</a>
      </li>
      <li class="economia-empleo">
        <a href="/economia/empleo" itemprop="url">Empleo</a>
      </li>
      <li class="economia-impuestos last">
        <a href="/economia/impuestos" itemprop="url">Impuestos</a>
      </li>
    </ul>
  </li>
  <li class="negocios expandable">
    <a href="/negocios" itemprop="url">Negocios</a>
    <ul class="menu_level_1 negocios-menu">
      <li class="negocios-empresas first">
        <a href="/negocios/empresas" itemprop="url">Empresas</a>
      </li>
      <li class="negocios-emprendimiento">
        <a href="/negocios/emprendimiento" itemprop="url">Emprendimiento</a>
      </li>
      <li class="link external">
        <a href="https://empresas.portafolio.co" itemprop="url">Directorio de empresas</a>
      </li>
      <li class="negocios-inversion last">
        <a href="/negocios/inversion" itemprop="url">Inversion</a>
      </li>
    </ul>
  </li>
  <li class="internacional">
    <a href="/internacional" itemprop="url">Internacional</a>
  </li>
  <li class="innovacion">
    <a href="/innovacion" itemprop="url">Innovación</a>
  </li>
  <li class="indicadores-economicos expandable">
    <a href="/indicadores-economicos" itemprop="url">Indicadores y Mercados</a>
    <ul class="menu_level_1 indicadores y mercados-menu">
      <li class="indicadores-economicos-acciones first last">
        <a href="/indicadores-economicos/acciones" itemprop="url">Acciones</a>
      </li>
    </ul>
  </li>
  <li class="mis-finanzas expandable">
    <a href="/mis-finanzas" itemprop="url">Mis finanzas</a>
    <ul class="menu_level_1 mis finanzas-menu">
      <li class="mis-finanzas-ahorro first">
        <a href="/mis-finanzas/ahorro" itemprop="url">Ahorro</a>
      </li>
      <li class="mis-finanzas-vivienda">
        <a href="/mis-finanzas/vivienda" itemprop="url">Vivienda</a>
      </li>
      <li class="mis-finanzas-jubilacion last">
        <a href="/mis-finanzas/jubilacion" itemprop="url">Jubilación</a>
      </li>
    </ul>
  </li>
  <li class="opinion current_ancestor expandable">
    <a href="/opinion" itemprop="url">Opinión</a>
    <ul class="menu_level_1 opinión-menu">
      <li class="opinion-editorial current first">
        <a href="/opinion/editorial" itemprop="url">Editorial</a>
      </li>
      <li class="link external">
        <a href="http://www.portafolio.co/noticias-economicas/analisis" itemprop="url">Análisis</a>
      </li>
      <li class="link external last">
        <a href="http://blogs.portafolio.co" itemprop="url">Blogs</a>
      </li>
    </ul>
  </li>
  <li class="tendencias expandable">
    <a href="/tendencias" itemprop="url">Tendencias</a>
    <ul class="menu_level_1 tendencias-menu">
      <li class="tendencias-entretenimiento first">
        <a href="/tendencias/entretenimiento" itemprop="url">Entretenimiento</a>
      </li>
      <li class="tendencias-sociales">
        <a href="/tendencias/sociales" itemprop="url">Sociales</a>
      </li>
      <li class="tendencias-lujo last">
        <a href="/tendencias/lujo" itemprop="url">Lujo</a>
      </li>
    </ul>
  </li>
  <li class="link external expandable">
    <a href="javascript:void(0);" itemprop="url">Revista y Foros</a>
    <ul class="menu_level_1 revista y foros-menu">
      <li class="link external first">
        <a href="/revista-portafolio" itemprop="url">Revista</a>
      </li>
      <li class="link external last">
        <a href="/foros" itemprop="url">Foros</a>
      </li>
    </ul>
  </li>
  <li class="link external last">
    <a href="/premios" itemprop="url">Premios</a>
  </li>
</ul>


                        <div class="alerta-nuevo-contenido">
                <div class="cerrar-icon"></div>
                <p class="titulo">Nuevo contenido</p>
                <p class="lead">haga clic sobre el logo para actualizar la página</p>
            </div>
        </div>
    </nav>
        </header>                            
                            
        
                                        <div class="article opinion" data-history-state="0" data-scroll-url="/opinion/editorial/un-buen-ano-pero-editorial-francisco-miranda-536614" data-title="Un buen año, pero…" id="article-536614" data-published="2019-12-16" data-tracking="/track/pageviews/article-536614" itemscope itemtype="https://schema.org/NewsArticle">
                 <meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.portafolio.co/opinion/editorial/un-buen-ano-pero-editorial-francisco-miranda-536614">
<div class="content_grid_especiales">
        <div class="container_col article-top">

                        <div class="left-side" itemscope itemtype="https://schema.org/ImageObject">

                                                        <img itemprop="image" alt="Francisco Miranda Hamburger" src="http://www.portafolio.co/files/opinion_author_image/uploads/2019/09/16/5d7ff0bcd1bd5.png" title="Francisco Miranda Hamburger" class="perfil-Articulo">
</div>
            
            <div class="right-side">
                <div class="article-details">
                                <div class="editorial-section uppercase openSansRegular5 category-title">Editorial</div>
    
                    

                    
                <h1 itemprop="headline" class="title tiemposBold8 titularUnderBlanco" id="p536614-m76-75-77">Un buen año, pero…</h1>
<p itemprop="description mainEntityOfPage" class="epigraph light_lead3" id="p536614-m86-1-87">El 2019 cierra con indicadores económicos positivos, pero hay lunares serios y deterioros en <br>el frente social y descontento político</p>
</div>
                <div class="author-details">
                                            <div class="author-name regular_lead2">
                            Francisco Miranda Hamburger
                        </div>

                        <div class="author-position regular_lead5">
                            Director de Portafolio
                        </div>
                                    </div>

            </div>

        </div>
    </div>

                 <div class="content_grid_articulos">

                     
                         <div class="container_col article-modules">

                             <section class="col1"><div class="social-col social-sticky">
                                                                                          <div class="texto_redes1">
                <ul>
<li class="facebook" network="facebook"><a href="">facebook</a></li>
                <li class="enviar" network="enviar"><a class="open-share-by-email-popup"><span>enviar</span></a></li>
                <li class="twitter" network="twitter"><a href="">twitter</a></li>
                <li class="linkedin" network="linkedin"><a href="">linkedin</a></li>
                <li class="google" network="google"><a href="">google</a></li>
                <li class="guardar">
                                                                                <a href="" data-save='{"id":536614,"titulo":"Un buen a\u00f1o, pero\u2026","lead":"El 2019 cierra con indicadores econ\u00f3micos positivos, pero hay lunares serios y deterioros en &lt;br&gt;el frente social y descontento pol\u00edtico","thumbnail":"","timestamp_creacion":"1576548000","timestamp_modificacion":"1576548939","url":"\/opinion\/editorial\/un-buen-ano-pero-editorial-francisco-miranda-536614","seccion":"Opini\u00f3n","subseccion":"Editorial"}' data-url="https://seg.eltiempo.com/portafolio/user-area/resource/add" data-callback="https://seg.eltiempo.com/portafolio/user-area/resource/add?callback=?" class="btn_Texto3 save-article tooltip-save" id="536614">
                        GUARDAR
                        <div class="save-tooltip-message">
                            Ingrese o regístrese <b class="conectate">acá</b>
                            para guardar los artículos en su
                            zona de usuario y leerlos cuando quiera
                            <span class="cerrar-icon" title="Cerrar"></span>
                        </div>
                    </a>
                    <div class="hidden tooltip-success">
                        <b>Este artículo ya fue guardado</b>
                        Para consultarlo en otro momento, visite su zona de usuario.
                    </div>
                    <div class="hidden tooltip-success-updated">
                        <b>Artículo guardado</b>
                        Para consultarlo en otro momento, visite su zona de usuario.
                    </div>
                    <div class="hidden tooltip-error">
                        Ha ocurrido un error al intentar guardar este artículo
                    </div>
                </li>
                    </ul>
</div>
                                             <div class="module-ads">
        
    <div class="ad-unit" id="sas_8940" width="160" height="640"><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 8940, target: sas_target });});</script></div>
</div>
</div>
                                                              </section><section class="col2 article-container"><div class="info">
                                         <div class="openSansBold1">POR:</div>

            <div class="signature openSansBold2">Francisco Miranda Hamburger</div>
    
                                                 <div class="date-time openSansBold1">
             <span>diciembre 16 de 2019</span>
        </div>

        <div class="hidden-imp" itemprop="datePublished">
            2019-12-16 09:00 p.m.
        </div>

        <div class="hidden-imp" itemprop="dateModified">
            2019-12-16 09:00 p.m.
        </div>
    
                    <div class="hidden-imp" itemprop="image">
        http://www.portafolio.co/files/opinion_author_image/uploads/2019/09/16/5d7ff0bcd1bd5.png
        </div>
    
                                                                                                                           <div class="hidden-imp" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                                                 <img src="https://www.portafolio.co/images/compartir.png?1570485250"><meta itemprop="url" content="https://www.portafolio.co/images/compartir.png?1570485250">
<meta itemprop="width" content="600">
<meta itemprop="height" content="315">
</div>
                                                                                  <div class="hidden-imp" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                                             <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                                                                                                  <img src="/images/logo_po_1_600x60.png?1570485250"><meta itemprop="url" content="https://www.portafolio.co/images/logo_po_1_600x60.png?1570485250">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
                                             <meta itemprop="name" content="Portafolio">
</div>
                                                                      </div>

                                                                      <div class="article-content" itemprop="articleBody">

                                         

                                                                                      

                                         


                                         


                                         

                                         
                                         
                                         
                                         
                                         
                                         



                                         
                                         
                                                                                  


                                                                                      
                                         
                                     <p class="parrafo first-parrafo" id="p536614-m81-80-82">El titular de este editorial no pareciera estar reflejando la realidad de Colombia en las postrimerías del año en curso. Protestas ciudadanas permanentes y manifestaciones callejeras de malestar social han marcado este último tramo de 2019. A pesar del ambiente pesimista, muchos indicadores económicos cierran el año en buena forma, aunque persisten los lunares y desafíos para 2020.</p>
<p class="parrafo" id="p536614-m106-3-107">La mejor noticia económica del año es el crecimiento del producto interno bruto. El país dio muestras de una senda de reactivación que llevó al país a convertirse en una de las únicas dos economías en América Latina que no sufrió desaceleración en 2019. <br><br>Este crecimiento, de alrededor del 3,2 por ciento, no solo se destaca en medio de una región estancada o en recesión, sino que continuará esa dinámica –y puede aumentar– para el 2020.<br><br>Si bien algunos líderes de la oposición han intentando incluso atacar, sin mayor fundamento, esos índices de crecimiento, es innegable que la gestión de la administración Duque en este frente sale bien evaluada en este año. <br><br>Otros guarismos complementan la foto positiva del dinamismo económico como una inflación controlada dentro del rango del Banco de la República, las bajas tasas de interés, mejores precios para los principales productos de exportación, las ventas del comercio y el comportamiento de la inversión. <br><br>La cuestión no es si la economía tuvo un buen dinamismo en 2019, sino si es suficiente, qué hay que hacer para subirlo y qué es lo que marcha mal. Los niveles actuales de crecimiento aún no se traducen en mejoras sustanciales y sostenibles en los indicadores sociales que mitiguen el pesimismo colectivo. No hay que llamarse a engaños: el Gobierno enfrenta un descontento social cuyas manifestaciones no tienen precedentes.<br><br>No obstante, aunque suena a dicho de Pambelé, es mejor enfrentar este desafío político con una economía en reactivación que con una en desaceleración. <br><br>Las altas tasas de desempleo son indudablemente uno de los desafíos más importantes para el economía colombiana en el 2020. Son un problema, ya que cientos de miles de hogares lo sufren en su día a día, en especial mujeres y jóvenes, y es un alimento poderoso para el malestar social. <br><br>Es urgente que el Gobierno eleve esta problemática al más alto nivel de su agenda. Aunque ya se han anunciado varias iniciativas sectoriales para reactivar la generación de puestos de trabajo, no se ve con claridad quién es el doliente de esta agenda dentro del Ejecutivo y cómo se está haciendo seguimiento a los resultados en construcción de vivienda, agro e industria. La creación de empleo debe constituir una de las prioridades para el año entrante. <br><br>Otro lunar es el de las exportaciones. No estamos frente al mejor entorno global en materia de comercio, pero la necesidad de dinamizar nuestras ventas externas, en especial las no mineras ni petroleras, tendrá sin duda un impacto económico favorable en el país y contribuirá a la sostenibilidad de la senda de crecimiento. <br><br>Desde el punto de vista político, el 2019 termina en medio de gran incertidumbre asociada al descontento social. La capacidad de maniobra del Gobierno para el debate de reformas estructurales necesarias como la laboral y la pensional no es muy alta ante su impopularidad y sus costos políticos. <br><br>En la nueva reforma tributaria, de ser aprobada, tiene el reto tanto de reactivar la inversión como de mitigar los temores fiscales que ha despertado. <br>A todo lo anterior hay que sumarles las expectativas sociales que las protestas ciudadanas han despertado entre la población. <br><br>Si del ejercicio de “Conversación Nacional” y de la agenda del Gobierno y el Congreso no surgen medidas tangibles que impacten rápida y directamente los hogares, el riesgo de aumento de la tensión social para 2020 es alto. <br></p>
</div>
                                 
                                                                                                                                              <div data-id-module-article="536614">
                                            
                                        </div>
                                                                                                     
                                 
                                                                                                               <div class="article-bottom-ads">
                                             
</div>
                                                                      
                                                                                                               <div class="actions-wrapper">
                                            <ul class="actions-nav">
<li class="reportar-error">
                                                    <a class="btn_Texto3 open-report-error-popup">REPORTAR ERROR</a>
                                                </li>
                                                                                                <li>
                                                    <a href="#" class="btn_Texto3 addthis_button_print"> IMPRIMIR </a>
                                                </li>
                                                                                            </ul>
</div>
                                                                         
                                      
                                            <div class="module-ads">
        
        
    <div class="ad-unit" id="27376" width="300" height="250"><script type="text/javascript">sas_formatid=27376;if(typeof SmartAdServerAjax == "function"){SmartAdServerAjax(sas_pageid,sas_formatid,sas_target);}</script></div>
</div><div class="ads-end-article">
                                            <div class="module-ads">
        
    <div class="ad-unit" id="sas_8931" width="728" height="90"><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 8931, target: sas_target });});</script></div>
</div>
</div>
                                                                                                      
                             </section><section class="col_fija"><div class="module-ads">
        
    <div class="ad-unit" id="sas_9346" width="300" height="250"><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 9346, target: sas_target });});</script></div>
</div><div class="left-most-read">
        <div class="most-read-board">
        
                <div class="listing contentNews-listing mostRead-listing  view-list">
                    <h2 class="box-title">
                        Lo más leído
                    </h2>
                            
    
            
                                                        <div class="listing-item no-image first ">
                                                <div class="listing-counter">1.</div>

                                                <h3 class="listing-title">
                                                    <a class="page-link" href="/negocios/empresas/banco-agrario-abre-credito-para-afectados-por-marchas-536509">Banco Agrario abre crédito para afectados por marchas</a>
    
    </h3>

                                
            </div>


        
            
                                            <div class="listing-item no-image ">
                                                <div class="listing-counter">2.</div>

                                                <h3 class="listing-title">
                                                    <a class="page-link" href="/tendencias/en-vivo-bloqueos-viales-y-marchas-en-bogota-hoy-paro-nacional-536593">Siga en vivo el estado de la movilidad en Bogotá</a>
    
    </h3>

                                
            </div>


        
            
                                            <div class="listing-item no-image ">
                                                <div class="listing-counter">3.</div>

                                                <h3 class="listing-title">
                                                    <a class="page-link" href="/economia/indicadores-economicos-hoy-asi-cerraran-el-2019-536580">Así cerrarán los indicadores económicos 2019</a>
    
    </h3>

                                
            </div>


        
    

                                                    </div>


</div>
</div><div class="module-ads">
        
    <div class="ad-unit" id="sas_32365" width="300" height="600" style="width: 300px!important; height: 600px!important; position: relative!important;"><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 32365, target: sas_target });});</script></div>
</div><div class="sidebar-opinion-latest">
    <h2 class="openSansBold2 module-title">
        EDITORIALES ANTERIORES DE    </h2>
                        <a href="/opinion/francisco-miranda-hamburger" class="author-name openSansRegular3 etiquetas2">
                Francisco Miranda Hamburger
            </a>
                                                                 <div class="latest-item">
                    <div class="openSansRegular3 fecha time">15/12/2019</div>
                    <h3 class="article-title tiemposRegular">
                        <a href="/opinion/editorial/francisco-miranda-formula-para-el-desarrollo-536571">¿Fórmula para el desarrollo?</a>
                    </h3>
                </div>
                                 <div class="latest-item">
                    <div class="openSansRegular3 fecha time">12/12/2019</div>
                    <h3 class="article-title tiemposRegular">
                        <a href="/opinion/editorial/la-mala-hora-regional-editorial-536512">La mala hora regional</a>
                    </h3>
                </div>
                                 <div class="latest-item">
                    <div class="openSansRegular3 fecha time">11/12/2019</div>
                    <h3 class="article-title tiemposRegular">
                        <a href="/opinion/editorial/mantener-el-espiritu-carta-del-director-editorial-536471">Mantener el espíritu</a>
                    </h3>
                </div>
                                 <div class="latest-item">
                    <div class="openSansRegular3 fecha time">10/12/2019</div>
                    <h3 class="article-title tiemposRegular">
                        <a href="/opinion/editorial/mision-de-sabios-carta-del-director-editorial-536420">Misión de Sabios</a>
                    </h3>
                </div>
                                    
                        <a href="/opinion/francisco-miranda-hamburger" class="see-all openSansRegular3 etiquetas3">
                Ver todas
            </a>
            </div>

                                     </section>
</div>
                                      </div>
                                  
                                                <div class="content_grid_home columnists-container">
            <div class="container_col">
                <div class="columnists-board">
        <div class="top-row">
    <div class="title-container">
        


        
    <div class="board-title " id="p21064-m13672-13671-13673">
    
<h2 id="m13676-13675-13677" class="tiemposBold4 underLine ">Nuestros columnistas</h2>
</div>
<div class="first day " id="p21064-m13697-1-13698">día a día</div>
</div>

    <div class="tabs-title">
        
    <div class="day " id="p21064-m13682-13681-13683" data-ls-for="ls-ae4-ad7">Lunes</div>
<div class="day  " id="p21064-m13702-1-13703" data-ls-for="ls-e74-99c">martes</div>
<div class="day " id="p21064-m13707-2-13708" data-ls-for="ls-6c4-b61">Miércoles</div>
<div class="day " id="p21064-m13712-3-13713" data-ls-for="ls-009-8f7">jueves</div>
<div class="day " id="p21064-m13717-4-13718" data-ls-for="ls-6ac-902">viernes</div>
</div>

    <div class="menu-container">
        
    <div class="dropDown">
    <div class="btn_select">
        <span>Otros columnistas</span>
    </div>
    <ul>
                    <li>
                <a href="/opinion/natalia-abello-vives">
                    Natalia Abello Vives
                </a>
            </li>
                    <li>
                <a href="/opinion/jose-manuel-acevedo">
                    José Manuel Acevedo
                </a>
            </li>
                    <li>
                <a href="/opinion/jose-roberto-acosta">
                    José Roberto Acosta
                </a>
            </li>
                    <li>
                <a href="/opinion/harry-adler">
                    Harry Adler
                </a>
            </li>
                    <li>
                <a href="/opinion/oscar-aguera-lopez">
                    Óscar Aguera López
                </a>
            </li>
                    <li>
                <a href="/opinion/nohora-albornoz">
                    Nohora Albornoz
                </a>
            </li>
                    <li>
                <a href="/opinion/santiago-aldana">
                    Santiago Aldana
                </a>
            </li>
                    <li>
                <a href="/opinion/eduardo-aldana-valdes">
                    Eduardo Aldana Valdés
                </a>
            </li>
                    <li>
                <a href="/opinion/camilo-aldana-vargas">
                    Camilo Aldana Vargas
                </a>
            </li>
                    <li>
                <a href="/opinion/paulo-alesso">
                    Paulo Alesso
                </a>
            </li>
                    <li>
                <a href="/opinion/julio-cesar-alonso">
                    Julio César Alonso
                </a>
            </li>
                    <li>
                <a href="/opinion/carlos-gustavo-alvarez-2">
                    Carlos Gustavo Álvarez
                </a>
            </li>
                    <li>
                <a href="/opinion/cecilia-alvarez-correa-glen">
                    Cecilia Álvarez-Correa Glen
                </a>
            </li>
                    <li>
                <a href="/opinion/german-i-andrade">
                    Germán I. Andrade
                </a>
            </li>
                    <li>
                <a href="/opinion/eduardo-angel">
                    Eduardo Ángel
                </a>
            </li>
                    <li>
                <a href="/opinion/maria-victoria-angulo">
                    María Victoria Angulo
                </a>
            </li>
                    <li>
                <a href="/opinion/luis-eduardo-arango">
                    Luis Eduardo Arango
                </a>
            </li>
                    <li>
                <a href="/opinion/carlos-arango">
                    Carlos Arango
                </a>
            </li>
                    <li>
                <a href="/opinion/luis-arango-nieto">
                    Luis Arango Nieto
                </a>
            </li>
                    <li>
                <a href="/opinion/santiago-araoz-fraser">
                    Santiago Araoz-Fraser
                </a>
            </li>
                    <li>
                <a href="/opinion/eduardo-arbesu">
                    Eduardo Arbesú
                </a>
            </li>
                    <li>
                <a href="/opinion/luis-fernando-arboleda">
                    Luis Fernando Arboleda
                </a>
            </li>
                    <li>
                <a href="/opinion/juan-carlos-archila">
                    Juan Carlos Archila
                </a>
            </li>
                    <li>
                <a href="/opinion/emilio-jose-archila">
                    Emilio José Archila
                </a>
            </li>
                    <li>
                <a href="/opinion/alberto-arebalos">
                    Alberto Arebalos
                </a>
            </li>
                    <li>
                <a href="/opinion/roberto-arenas-bonilla">
                    Roberto Arenas Bonilla
                </a>
            </li>
                    <li>
                <a href="/opinion/carlos-arguindegui">
                    Carlos Arguindegui
                </a>
            </li>
                    <li>
                <a href="/opinion/juan-david-aristizabal">
                    Juan David Aristizábal
                </a>
            </li>
                    <li>
                <a href="/opinion/weiner-ariza">
                    Weiner Ariza
                </a>
            </li>
                    <li>
                <a href="/opinion/ricardo-arquez">
                    Ricardo Arquez
                </a>
            </li>
                    <li>
                <a href="/opinion/ivan-dario-arroyave-agudelo">
                    Iván Darío Arroyave Agudelo
                </a>
            </li>
                    <li>
                <a href="/opinion/jaime-arteaga">
                    Jaime Arteaga
                </a>
            </li>
                    <li>
                <a href="/opinion/hernan-avendano-cruz">
                    Hernán Avendaño Cruz
                </a>
            </li>
                    <li>
                <a href="/opinion/ricardo-avila">
                    Ricardo Ávila
                </a>
            </li>
                    <li>
                <a href="/opinion/horacio-ayala-vela">
                    Horacio Ayala Vela
                </a>
            </li>
                    <li>
                <a href="/opinion/francisco-azuero">
                    Francisco Azuero
                </a>
            </li>
                    <li>
                <a href="/opinion/cesar-baena">
                    César Baena
                </a>
            </li>
                    <li>
                <a href="/opinion/nick-bairdd">
                    Nick Bairdd
                </a>
            </li>
                    <li>
                <a href="/opinion/jorge-ballesteros">
                    Jorge Ballesteros
                </a>
            </li>
                    <li>
                <a href="/opinion/francisco-bamler">
                    Francisco Bamler
                </a>
            </li>
                    <li>
                <a href="/opinion/david-bardey">
                    David Bardey
                </a>
            </li>
                    <li>
                <a href="/opinion/david-barioni">
                    David Barioni
                </a>
            </li>
                    <li>
                <a href="/opinion/francisco-barnier-gonzalez">
                    Francisco Barnier González
                </a>
            </li>
                    <li>
                <a href="/opinion/mariella-barragan">
                    Mariella Barragán
                </a>
            </li>
                    <li>
                <a href="/opinion/jorge-barriga">
                    Jorge Barriga
                </a>
            </li>
                    <li>
                <a href="/opinion/juan-carlos-bayona">
                    Juan Carlos Bayona
                </a>
            </li>
                    <li>
                <a href="/opinion/luis-carlos-bayona">
                    Luis Carlos Bayona
                </a>
            </li>
                    <li>
                <a href="/opinion/juan-benavides-estevez">
                    Juan Benavides Estévez
                </a>
            </li>
                    <li>
                <a href="/opinion/jorge-bendeck">
                    Jorge Bendeck
                </a>
            </li>
                    <li>
                <a href="/opinion/raquel-bernal-salazar">
                    Raquel Bernal Salazar
                </a>
            </li>
                    <li>
                <a href="/opinion/erwin-blanco-n">
                    Erwin Blanco
                </a>
            </li>
                    <li>
                <a href="/opinion/martha-isabel-bonilla">
                    Martha Isabel Bonilla
                </a>
            </li>
                    <li>
                <a href="/opinion/ernesto-borda-medina">
                    Ernesto Borda Medina
                </a>
            </li>
                    <li>
                <a href="/opinion/wilson-borja-diaz">
                    Wilson Borja Díaz
                </a>
            </li>
                    <li>
                <a href="/opinion/margarita-pena-borrero">
                    Margarita Borrero
                </a>
            </li>
                    <li>
                <a href="/opinion/jorge-humberto-botero-1">
                    Jorge Humberto Botero
                </a>
            </li>
                    <li>
                <a href="/opinion/german-botero-a">
                    Germán Botero A.
                </a>
            </li>
                    <li>
                <a href="/opinion/mauricio-botero-caicedo">
                    Mauricio Botero Caicedo
                </a>
            </li>
                    <li>
                <a href="/opinion/henry-bradford-sicard">
                    Henry Bradford Sicard
                </a>
            </li>
                    <li>
                <a href="/opinion/isabelle-braly">
                    Isabelle Braly
                </a>
            </li>
                    <li>
                <a href="/opinion/theodore-r-breton">
                    Theodore Breton
                </a>
            </li>
                    <li>
                <a href="/opinion/jeremy-browne">
                    Jeremy Browne
                </a>
            </li>
                    <li>
                <a href="/opinion/jairo-burgos">
                    Jairo Burgos
                </a>
            </li>
                    <li>
                <a href="/opinion/jorge-bustamente">
                    Jorge Bustamante
                </a>
            </li>
                    <li>
                <a href="/opinion/cesar-caballero-reinoso">
                    César Caballero Reinoso
                </a>
            </li>
                    <li>
                <a href="/opinion/mauricio-cabrera-galvis">
                    Mauricio Cabrera Galvis
                </a>
            </li>
                    <li>
                <a href="/opinion/carlos-eduardo-caicedo">
                    Carlos Eduardo Caicedo
                </a>
            </li>
                    <li>
                <a href="/opinion/juan-martin-caicedo-ferrer">
                    Juan Martín Caicedo Ferrer
                </a>
            </li>
                    <li>
                <a href="/opinion/gilberto-caicedo-gardeazabal">
                    Gilberto Caicedo Gardeazábal
                </a>
            </li>
                    <li>
                <a href="/opinion/sergio-calderon-acevedo">
                    Sergio Calderón Acevedo
                </a>
            </li>
                    <li>
                <a href="/opinion/laura-camacho">
                    Laura Camacho
                </a>
            </li>
                    <li>
                <a href="/opinion/ruth-camelo">
                    Ruth Camelo
                </a>
            </li>
                    <li>
                <a href="/opinion/juan-pablo-campos">
                    Juan Pablo Campos
                </a>
            </li>
                    <li>
                <a href="/opinion/juan-camilo-cardenas">
                    Juan Camilo Cárdenas
                </a>
            </li>
                    <li>
                <a href="/opinion/manuel-jose-cardenas">
                    Manuel José Cárdenas
                </a>
            </li>
                    <li>
                <a href="/opinion/mauricio-cardenas">
                    Mauricio Cárdenas
                </a>
            </li>
                    <li>
                <a href="/opinion/maria-c-cardenas-de-santamaria">
                    María C. Cárdenas de Santamaría
                </a>
            </li>
                    <li>
                <a href="/opinion/marcela-carrasco">
                    Marcela Carrasco
                </a>
            </li>
                    <li>
                <a href="/opinion/ana-maria-carrasquilla">
                    Ana María Carrasquilla
                </a>
            </li>
                    <li>
                <a href="/opinion/juan-carlos-carrillo">
                    Juan Carlos Carrillo
                </a>
            </li>
                    <li>
                <a href="/opinion/cesar-carrillo-vega">
                    César Carrillo Vega
                </a>
            </li>
                    <li>
                <a href="/opinion/alfredo-carvajal-sinisterra">
                    Alfredo Carvajal Sinisterra
                </a>
            </li>
                    <li>
                <a href="/opinion/luiza-carvalho">
                    Luiza Carvalho
                </a>
            </li>
                    <li>
                <a href="/opinion/juanjo-casado">
                    Juanjo Casado
                </a>
            </li>
                    <li>
                <a href="/opinion/maria-jose-castano-davila">
                    María José Castaño Dávila
                </a>
            </li>
                    <li>
                <a href="/opinion/francesca-castellani">
                    Francesca Castellani
                </a>
            </li>
                    <li>
                <a href="/opinion/maria-lucia-castrillon">
                    María Lucía Castrillón
                </a>
            </li>
                    <li>
                <a href="/opinion/luis-fernando-castro">
                    Luis Fernando Castro
                </a>
            </li>
                    <li>
                <a href="/opinion/andres-cavelier">
                    Andrés Cavelier
                </a>
            </li>
                    <li>
                <a href="/opinion/juan-n-cento">
                    Juan N. Cento
                </a>
            </li>
                    <li>
                <a href="/opinion/ophelie-chavelier">
                    Ophelie Chavelier
                </a>
            </li>
                    <li>
                <a href="/opinion/angela-chaves">
                    Ángela Cháves
                </a>
            </li>
                    <li>
                <a href="/opinion/maria-luisa-chiappe">
                    María Luisa Chiappe
                </a>
            </li>
                    <li>
                <a href="/opinion/jose-clopatofsky">
                    José Clopatofsky
                </a>
            </li>
                    <li>
                <a href="/opinion/alvaro-jose-cobo-soto">
                    Álvaro José Cobo Soto
                </a>
            </li>
                    <li>
                <a href="/opinion/otros-columnistas-1">
                    Otros Columnistas
                </a>
            </li>
                    <li>
                <a href="/opinion/juan-pablo-cordoba">
                    Juan Pablo Córdoba
                </a>
            </li>
                    <li>
                <a href="/opinion/rosario-cordoba-garces">
                    Rosario Córdoba Garcés
                </a>
            </li>
                    <li>
                <a href="/opinion/jorge-coronel-lopez">
                    Jorge Coronel López
                </a>
            </li>
                    <li>
                <a href="/opinion/luis-alberto-correa">
                    Luis Alberto Correa
                </a>
            </li>
                    <li>
                <a href="/opinion/ana-maria-correa-diaz">
                    Ana María Correa Díaz
                </a>
            </li>
                    <li>
                <a href="/opinion/paola-cortes">
                    Paola Cortés
                </a>
            </li>
                    <li>
                <a href="/opinion/lina-m-cortes-duran">
                    Lina M. Cortés Durán
                </a>
            </li>
                    <li>
                <a href="/opinion/gustavo-h-cote-pena">
                    Gustavo H. Cote Peña
                </a>
            </li>
                    <li>
                <a href="/opinion/catalina-crane">
                    Catalina Crane
                </a>
            </li>
                    <li>
                <a href="/opinion/maria-mercedes-cuellar">
                    María Mercedes Cuellar
                </a>
            </li>
                    <li>
                <a href="/opinion/edward-davey">
                    Edward Davey
                </a>
            </li>
                    <li>
                <a href="/opinion/lorenzo-davila">
                    Lorenzo Dávila
                </a>
            </li>
                    <li>
                <a href="/opinion/monica-de-greiff">
                    Mónica De Greiff
                </a>
            </li>
                    <li>
                <a href="/opinion/humberto-de-la-calle">
                    Humberto de la Calle
                </a>
            </li>
                    <li>
                <a href="/opinion/jorge-andres-de-los-rios">
                    Jorge Andrés De los Ríos
                </a>
            </li>
                    <li>
                <a href="/opinion/nicolas-de-roux">
                    Nicolás de Roux
                </a>
            </li>
                    <li>
                <a href="/opinion/nicolas-de-zubiria-gomez">
                    Nicolás de Zubiría Gómez
                </a>
            </li>
                    <li>
                <a href="/opinion/bernhard-deinlein">
                    Bernhard Deinlein
                </a>
            </li>
                    <li>
                <a href="/opinion/rafael-del-castillo">
                    Rafael del Castillo
                </a>
            </li>
                    <li>
                <a href="/opinion/john-dew">
                    John Dew
                </a>
            </li>
                    <li>
                <a href="/opinion/sergio-diaz-granados-g">
                    Sergio Díaz-Granados G.
                </a>
            </li>
                    <li>
                <a href="/opinion/julian-dominguez-rivera-2">
                    Julián Domínguez Rivera
                </a>
            </li>
                    <li>
                <a href="/opinion/pablo-duarte">
                    Pablo Duarte
                </a>
            </li>
                    <li>
                <a href="/opinion/ivan-duque-marquez">
                    Iván Duque Márquez
                </a>
            </li>
                    <li>
                <a href="/opinion/theodore-l-dysart">
                    Theodore Dysart
                </a>
            </li>
                    <li>
                <a href="/opinion/jorge-mario-eastman-velez">
                    Jorge Mario Eastman Vélez
                </a>
            </li>
                    <li>
                <a href="/opinion/lucas-echeverri-robledo">
                    Lucas Echeverri Robledo
                </a>
            </li>
                    <li>
                <a href="/opinion/luis-garcia-echeverria">
                    Luis García Echeverría
                </a>
            </li>
                    <li>
                <a href="/opinion/alejandro-eder">
                    Alejandro Eder
                </a>
            </li>
                    <li>
                <a href="/opinion/alvaro-escallon-e">
                    Álvaro Escallón E.
                </a>
            </li>
                    <li>
                <a href="/opinion/raul-escobar">
                    Raúl Escobar
                </a>
            </li>
                    <li>
                <a href="/opinion/andres-escobar-uribe">
                    Andrés Escobar Uribe
                </a>
            </li>
                    <li>
                <a href="/opinion/silvio-escudero">
                    Silvio Escudero
                </a>
            </li>
                    <li>
                <a href="/opinion/andres-espinosa-fenwarth">
                    Andrés Espinosa Fenwarth
                </a>
            </li>
                    <li>
                <a href="/opinion/antoni-estevadeordal">
                    Antoni Estevadeordal
                </a>
            </li>
                    <li>
                <a href="/opinion/fernando-estrada-gallego">
                    Fernando Estrada Gallego
                </a>
            </li>
                    <li>
                <a href="/opinion/fernando-estupinan">
                    Fernando Estupiñán
                </a>
            </li>
                    <li>
                <a href="/opinion/jessica-faieta">
                    Jessica Faieta
                </a>
            </li>
                    <li>
                <a href="/opinion/stefano-farne">
                    Stefano Farné
                </a>
            </li>
                    <li>
                <a href="/opinion/daniel-feged">
                    Daniel Feged
                </a>
            </li>
                    <li>
                <a href="/opinion/leopoldo-fergusson">
                    Leopoldo Fergusson
                </a>
            </li>
                    <li>
                <a href="/opinion/alejandro-fernandez">
                    Alejandro Fernández
                </a>
            </li>
                    <li>
                <a href="/opinion/mauricio-ferro">
                    Mauricio Ferro
                </a>
            </li>
                    <li>
                <a href="/opinion/karl-fick">
                    Karl Fick
                </a>
            </li>
                    <li>
                <a href="/opinion/carlos-fiorillo">
                    Carlos Fiorillo
                </a>
            </li>
                    <li>
                <a href="/opinion/maria-lucia-flores">
                    María Lucía Flores
                </a>
            </li>
                    <li>
                <a href="/opinion/omar-florez-velez">
                    Omar Flórez Vélez
                </a>
            </li>
                    <li>
                <a href="/opinion/sandra-forero-ramirez">
                    Sandra Forero Ramírez
                </a>
            </li>
                    <li>
                <a href="/opinion/ken-frankel">
                    Ken Frankel
                </a>
            </li>
                    <li>
                <a href="/opinion/juan-jose-fuentes-bernal">
                    Juan José Fuentes Bernal
                </a>
            </li>
                    <li>
                <a href="/opinion/camilo-gaitan">
                    Camilo Gaitán
                </a>
            </li>
                    <li>
                <a href="/opinion/ricardo-gaitan">
                    Ricardo Gaitán
                </a>
            </li>
                    <li>
                <a href="/opinion/augusto-galan-sarmiento">
                    Augusto Galán Sarmiento
                </a>
            </li>
                    <li>
                <a href="/opinion/gonzalo-gallo-gonzalez-2">
                    Gonzalo Gallo González
                </a>
            </li>
                    <li>
                <a href="/opinion/igor-galo">
                    Igor Galo
                </a>
            </li>
                    <li>
                <a href="/opinion/carlos-angulo-galvis">
                    Carlos Angulo Galvis
                </a>
            </li>
                    <li>
                <a href="/opinion/gustavo-galvis-hernandez">
                    Gustavo Galvis Hernández
                </a>
            </li>
                    <li>
                <a href="/opinion/luis-fernando-gamboa">
                    Luis Fernando Gamboa
                </a>
            </li>
                    <li>
                <a href="/opinion/juan-carlos-garces">
                    Juan Carlos Garcés
                </a>
            </li>
                    <li>
                <a href="/opinion/john-j-garcia">
                    John J. García
                </a>
            </li>
                    <li>
                <a href="/opinion/maria-constanza-garcia">
                    María Constanza García
                </a>
            </li>
                    <li>
                <a href="/opinion/alvaro-garcia">
                    Álvaro García
                </a>
            </li>
                    <li>
                <a href="/opinion/jose-alpiniano-garcia-munoz">
                    José Alpiniano García-Muñoz
                </a>
            </li>
                    <li>
                <a href="/opinion/simon-gaviria">
                    Simón Gaviria
                </a>
            </li>
                    <li>
                <a href="/opinion/dan-gertsacov">
                    Dan Gertsacov
                </a>
            </li>
                    <li>
                <a href="/opinion/alderman-roger-giffor">
                    Alderman Roger Giffor
                </a>
            </li>
                    <li>
                <a href="/opinion/jack-goldstein">
                    Jack Goldstein
                </a>
            </li>
                    <li>
                <a href="/opinion/jose-luis-gomez">
                    José Luis Gómez
                </a>
            </li>
                    <li>
                <a href="/opinion/jose-ramon-gomez">
                    José Ramón Gómez
                </a>
            </li>
                    <li>
                <a href="/opinion/catalina-gomez">
                    Catalina Gómez
                </a>
            </li>
                    <li>
                <a href="/opinion/francisco-de-paula-gomez">
                    Francisco De Paula Gómez
                </a>
            </li>
                    <li>
                <a href="/opinion/hernando-jose-gomez">
                    Hernando José Gómez
                </a>
            </li>
                    <li>
                <a href="/opinion/ivan-dario-gomez">
                    Iván Darío Gómez
                </a>
            </li>
                    <li>
                <a href="/opinion/jose-e-gomez-g">
                    José E. Gómez G.
                </a>
            </li>
                    <li>
                <a href="/opinion/daniel-gomez-gaviria">
                    Daniel Gómez Gaviria
                </a>
            </li>
                    <li>
                <a href="/opinion/miguel-gomez-martinez">
                    Miguel Gómez Martínez
                </a>
            </li>
                    <li>
                <a href="/opinion/ramon-gonzales">
                    Ramón Gonzáles
                </a>
            </li>
                    <li>
                <a href="/opinion/john-mario-gonzalez">
                    John Mario González
                </a>
            </li>
                    <li>
                <a href="/opinion/cesar-gonzalez-munoz">
                    César González Muñoz
                </a>
            </li>
                    <li>
                <a href="/opinion/carlos-gonzalez-vega">
                    Carlos González Vega
                </a>
            </li>
                    <li>
                <a href="/opinion/camilo-granada">
                    Camilo Granada
                </a>
            </li>
                    <li>
                <a href="/opinion/frederico-guanais">
                    Frederico Guanais
                </a>
            </li>
                    <li>
                <a href="/opinion/juan-carlos-guataqui">
                    Juan Guataqui
                </a>
            </li>
                    <li>
                <a href="/opinion/alberto-guevara-valencia">
                    Alberto Guevara Valencia
                </a>
            </li>
                    <li>
                <a href="/opinion/jaime-gutierrez-hinojosa">
                    Jaime Gutiérrez Hinojosa
                </a>
            </li>
                    <li>
                <a href="/opinion/gary-hamel">
                    Gary Hamel
                </a>
            </li>
                    <li>
                <a href="/opinion/mia-harbitz">
                    Mia Harbitz
                </a>
            </li>
                    <li>
                <a href="/opinion/hildegard-heins">
                    Hidelgard Heins
                </a>
            </li>
                    <li>
                <a href="/opinion/luis-felipe-henao">
                    Luis Felipe Henao
                </a>
            </li>
                    <li>
                <a href="/opinion/steve-herbert">
                    Steve Herbert
                </a>
            </li>
                    <li>
                <a href="/opinion/jorge-hernandez">
                    Jorge Hernández
                </a>
            </li>
                    <li>
                <a href="/opinion/mauricio-hernandez">
                    Mauricio Hernández
                </a>
            </li>
                    <li>
                <a href="/opinion/esperanza-hernandez">
                    Esperanza Hernández
                </a>
            </li>
                    <li>
                <a href="/opinion/gerardo-hernandez">
                    Gerardo Hernández
                </a>
            </li>
                    <li>
                <a href="/opinion/gonzalo-hernandez-j">
                    Gonzalo Hernández J.
                </a>
            </li>
                    <li>
                <a href="/opinion/mario-hernandez-zambrano">
                    Mario Hernández Zambrano
                </a>
            </li>
                    <li>
                <a href="/opinion/camilo-herrera-mora">
                    Camilo Herrera Mora
                </a>
            </li>
                    <li>
                <a href="/opinion/beethoven-herrera-valencia">
                    Beethoven Herrera Valencia
                </a>
            </li>
                    <li>
                <a href="/opinion/alexandre-hohagen">
                    Alexandre Hohagen
                </a>
            </li>
                    <li>
                <a href="/opinion/jeff-holleran">
                    Jeff Holleran
                </a>
            </li>
                    <li>
                <a href="/opinion/rudolf-hommes-rodriguez">
                    Rudolf Hommes Rodríguez
                </a>
            </li>
                    <li>
                <a href="/opinion/federico-hoyos">
                    Federico Hoyos
                </a>
            </li>
                    <li>
                <a href="/opinion/jaime-hoyos">
                    Jaime Hoyos
                </a>
            </li>
                    <li>
                <a href="/opinion/ana-maria-ibanez-londono">
                    Ana María Ibáñez Londoño
                </a>
            </li>
                    <li>
                <a href="/opinion/aurelio-iragorri">
                    Aurelio Iragorri
                </a>
            </li>
                    <li>
                <a href="/opinion/andres-isaza">
                    Andrés Isaza
                </a>
            </li>
                    <li>
                <a href="/opinion/maria-del-pilar-jacome-orozco">
                    Maria del Pilar Jácome Orozco
                </a>
            </li>
                    <li>
                <a href="/opinion/felipe-janica-vanegas">
                    Felipe Jánica Vanegas
                </a>
            </li>
                    <li>
                <a href="/opinion/maria-fernanda-jaramillo">
                    María Fernanda Jaramillo
                </a>
            </li>
                    <li>
                <a href="/opinion/raul-jaramillo-panesso">
                    Raúl Jaramillo Panesso
                </a>
            </li>
                    <li>
                <a href="/opinion/claudia-jimenez">
                    Claudia Jiménez
                </a>
            </li>
                    <li>
                <a href="/opinion/santiago-jimenez-1">
                    Santiago Jiménez
                </a>
            </li>
                    <li>
                <a href="/opinion/andres-jola-sanchez">
                    Andrés Jola Sánchez
                </a>
            </li>
                    <li>
                <a href="/opinion/roberto-junguito">
                    Roberto Junguito
                </a>
            </li>
                    <li>
                <a href="/opinion/marcela-junguito-camacho">
                    Marcela Junguito Camacho
                </a>
            </li>
                    <li>
                <a href="/opinion/salomon-kalmanovitz">
                    Salomón Kalmanovitz
                </a>
            </li>
                    <li>
                <a href="/opinion/salomon-kassin-tesone-2">
                    Salomón Kassin Tesone
                </a>
            </li>
                    <li>
                <a href="/opinion/kevin-kelly">
                    Kevin Kelly
                </a>
            </li>
                    <li>
                <a href="/opinion/louis-kleyn">
                    Louis Kleyn
                </a>
            </li>
                    <li>
                <a href="/opinion/pascoal-koutras">
                    Pascoal Koutras
                </a>
            </li>
                    <li>
                <a href="/opinion/maria-claudia-lacouture">
                    María Claudia Lacouture
                </a>
            </li>
                    <li>
                <a href="/opinion/jose-leibovich">
                    José Leibovich
                </a>
            </li>
                    <li>
                <a href="/opinion/augusto-lemaitre-cepeda">
                    Augusto Lemaitre Cepeda
                </a>
            </li>
                    <li>
                <a href="/opinion/jaime-lesser">
                    Jaime Lesser
                </a>
            </li>
                    <li>
                <a href="/opinion/juan-carlos-linares">
                    Juan Carlos Linares
                </a>
            </li>
                    <li>
                <a href="/opinion/ruben-dario-lizarralde-montoya">
                    Rúben Darío Lizarralde Montoya
                </a>
            </li>
                    <li>
                <a href="/opinion/mauricio-lizcano">
                    Mauricio Lizcano
                </a>
            </li>
                    <li>
                <a href="/opinion/marco-a-llinas-vargas">
                    Marco A. Llinás Vargas
                </a>
            </li>
                    <li>
                <a href="/opinion/nicolas-lloreda-ricaurte">
                    Nicolás Lloreda Ricaurte
                </a>
            </li>
                    <li>
                <a href="/opinion/rodolfo-lomascolo">
                    Rodolfo Lomascolo
                </a>
            </li>
                    <li>
                <a href="/opinion/ximena-lombana-millan">
                    Ximena Lombana Millán
                </a>
            </li>
                    <li>
                <a href="/opinion/roque-lombardo">
                    Roque Lombardo
                </a>
            </li>
                    <li>
                <a href="/opinion/luis-fernando-londono">
                    Luis Fernando Londoño
                </a>
            </li>
                    <li>
                <a href="/opinion/pablo-agustin-londono">
                    Pablo Agustín Londoño
                </a>
            </li>
                    <li>
                <a href="/opinion/felix-londono">
                    Félix Londoño
                </a>
            </li>
                    <li>
                <a href="/opinion/jaime-lopera">
                    Jaime Lopera
                </a>
            </li>
                    <li>
                <a href="/opinion/lourdes-lopez">
                    Lourdes López
                </a>
            </li>
                    <li>
                <a href="/opinion/cecilia-lopez-montano">
                    Cecilia López Montaño
                </a>
            </li>
                    <li>
                <a href="/opinion/maria-carolina-lorduy">
                    María Carolina Lorduy
                </a>
            </li>
                    <li>
                <a href="/opinion/olga-lucia-lozano">
                    Olga Lucía Lozano
                </a>
            </li>
                    <li>
                <a href="/opinion/maria-lugari">
                    María Lugari
                </a>
            </li>
                    <li>
                <a href="/opinion/bruce-mac-master">
                    Bruce Mac Master
                </a>
            </li>
                    <li>
                <a href="/opinion/jonathan-malagon">
                    Jonathan Malagón
                </a>
            </li>
                    <li>
                <a href="/opinion/alain-manjarres-florez">
                    Alain Manjarrés Flórez
                </a>
            </li>
                    <li>
                <a href="/opinion/fernando-martelo">
                    Fernando Martelo
                </a>
            </li>
                    <li>
                <a href="/opinion/maritza-martinez-aristizabal">
                    Maritza Martínez Aristizábal
                </a>
            </li>
                    <li>
                <a href="/opinion/alejandro-martinez-villegas">
                    Alejandro Martínez Villegas
                </a>
            </li>
                    <li>
                <a href="/opinion/eugenio-marulanda">
                    Eugenio Marulanda
                </a>
            </li>
                    <li>
                <a href="/opinion/valeria-marulanda">
                    Valeria Marulanda
                </a>
            </li>
                    <li>
                <a href="/opinion/pedro-medina">
                    Pedro Medina
                </a>
            </li>
                    <li>
                <a href="/opinion/adriana-mejia">
                    Adriana Mejía
                </a>
            </li>
                    <li>
                <a href="/opinion/luis-ernesto-mejia">
                    Luis Ernesto Mejía
                </a>
            </li>
                    <li>
                <a href="/opinion/maryluz-mejia-de-pumarejo">
                    Maryluz Mejía de Pumarejo
                </a>
            </li>
                    <li>
                <a href="/opinion/rafael-mejia-lopez">
                    Rafael Mejía López
                </a>
            </li>
                    <li>
                <a href="/opinion/oscar-mendoza-p">
                    Óscar Mendoza P.
                </a>
            </li>
                    <li>
                <a href="/opinion/jens-mesa">
                    Jens Mesa
                </a>
            </li>
                    <li>
                <a href="/opinion/francisco-miranda-hamburger">
                    Francisco Miranda Hamburger
                </a>
            </li>
                    <li>
                <a href="/opinion/juan-manuel-mogollon">
                    Juan Manuel Mogollón
                </a>
            </li>
                    <li>
                <a href="/opinion/mauricio-molano">
                    Mauricio Molano
                </a>
            </li>
                    <li>
                <a href="/opinion/diego-molano-aponte">
                    Diego Molano Aponte
                </a>
            </li>
                    <li>
                <a href="/opinion/juan-carlos-mondragon">
                    Juan Carlos Mondragón
                </a>
            </li>
                    <li>
                <a href="/opinion/francisco-montes">
                    Francisco Montes
                </a>
            </li>
                    <li>
                <a href="/opinion/damian-montes-p">
                    Damián Montes P.
                </a>
            </li>
                    <li>
                <a href="/opinion/juan-carlos-montoya-a">
                    Juan Carlos Montoya A.
                </a>
            </li>
                    <li>
                <a href="/opinion/luis-alberto-moreno">
                    Luis Alberto Moreno
                </a>
            </li>
                    <li>
                <a href="/opinion/maria-mercedes-moreno">
                    María Mercedes Moreno
                </a>
            </li>
                    <li>
                <a href="/opinion/klaus-curt-muller">
                    Klaus Curt Müller
                </a>
            </li>
                    <li>
                <a href="/opinion/maria-isabella-munoz-m">
                    María Isabella Muñoz M.
                </a>
            </li>
                    <li>
                <a href="/opinion/mauricio-munoz-panesso">
                    Mauricio Muñoz Panesso
                </a>
            </li>
                    <li>
                <a href="/opinion/maria-sol-navia-v">
                    María Sol Navia V.
                </a>
            </li>
                    <li>
                <a href="/opinion/daniel-nino-tarazona">
                    Daniel Niño Tarazona
                </a>
            </li>
                    <li>
                <a href="/opinion/martha-lucia-noguera">
                    Martha Lucía Noguera
                </a>
            </li>
                    <li>
                <a href="/opinion/hugo-ocampo">
                    Hugo Ocampo
                </a>
            </li>
                    <li>
                <a href="/opinion/enrique-ogliastri">
                    Enrique Ogliastri
                </a>
            </li>
                    <li>
                <a href="/opinion/juan-carlos-olave">
                    Juan Carlos Olave
                </a>
            </li>
                    <li>
                <a href="/opinion/andres-oppenheimer">
                    Andrés Oppenheimer
                </a>
            </li>
                    <li>
                <a href="/opinion/angela-orozco">
                    Ángela Orozco
                </a>
            </li>
                    <li>
                <a href="/opinion/juan-carlos-orrego">
                    Juan Carlos Orrego
                </a>
            </li>
                    <li>
                <a href="/opinion/catalina-ortiz-l">
                    Catalina Ortiz L.
                </a>
            </li>
                    <li>
                <a href="/opinion/carmen-pages">
                    Carmen Pages
                </a>
            </li>
                    <li>
                <a href="/opinion/juan-carlos-palau">
                    Juan Carlos Palau
                </a>
            </li>
                    <li>
                <a href="/opinion/gonzalo-palau-rivas">
                    Gonzalo Palau Rivas
                </a>
            </li>
                    <li>
                <a href="/opinion/jose-palma-tagle">
                    José Palma Tagle
                </a>
            </li>
                    <li>
                <a href="/opinion/ivan-trujillo-pantoja">
                    Iván Trujillo Pantoja
                </a>
            </li>
                    <li>
                <a href="/opinion/oscar-pardo">
                    Óscar Pardo
                </a>
            </li>
                    <li>
                <a href="/opinion/magdalena-pardo">
                    Magdalena Pardo
                </a>
            </li>
                    <li>
                <a href="/opinion/santiago-pardo-ramirez">
                    Santiago Pardo Ramírez
                </a>
            </li>
                    <li>
                <a href="/opinion/gina-parody">
                    Gina Parody
                </a>
            </li>
                    <li>
                <a href="/opinion/mima-pena">
                    Mima Peña
                </a>
            </li>
                    <li>
                <a href="/opinion/david-perez">
                    David Pérez
                </a>
            </li>
                    <li>
                <a href="/opinion/gonzalo-perez-rojas">
                    Gonzalo Pérez Rojas
                </a>
            </li>
                    <li>
                <a href="/opinion/mauricio-perfetti-del-corral">
                    Mauricio Perfetti del Corral
                </a>
            </li>
                    <li>
                <a href="/opinion/johanna-peters">
                    Johanna Peters
                </a>
            </li>
                    <li>
                <a href="/opinion/esteban-piedrahita">
                    Esteban Piedrahíta
                </a>
            </li>
                    <li>
                <a href="/opinion/francisco-piedrahita">
                    Francisco Piedrahíta
                </a>
            </li>
                    <li>
                <a href="/opinion/carolina-pineros-o">
                    Carolina Piñeros O.
                </a>
            </li>
                    <li>
                <a href="/opinion/luis-guillermo-plata-paez">
                    Luis Guillermo Plata Páez
                </a>
            </li>
                    <li>
                <a href="/opinion/camilo-plazas-michelsen">
                    Camilo Plazas Michelsen
                </a>
            </li>
                    <li>
                <a href="/opinion/juan-manuel-pombo">
                    Juan Manuel Pombo
                </a>
            </li>
                    <li>
                <a href="/opinion/ricardo-posada-maya">
                    Ricardo Posada Maya
                </a>
            </li>
                    <li>
                <a href="/opinion/tatiana-pretelt">
                    Tatiana Pretelt
                </a>
            </li>
                    <li>
                <a href="/opinion/angela-maria-pulido-hernandez">
                    Ángela María Pulido Hernández
                </a>
            </li>
                    <li>
                <a href="/opinion/guillermo-puyana">
                    Guillermo Puyana
                </a>
            </li>
                    <li>
                <a href="/opinion/fernando-quintero">
                    Fernando Quintero
                </a>
            </li>
                    <li>
                <a href="/opinion/juan-carlos-quintero-calderon">
                    Juan Carlos Quintero Calderón
                </a>
            </li>
                    <li>
                <a href="/opinion/daniel-quintero-calle">
                    Daniel Quintero Calle
                </a>
            </li>
                    <li>
                <a href="/opinion/jorge-felipe-ramirez">
                    Jorge Felipe Ramírez
                </a>
            </li>
                    <li>
                <a href="/opinion/ricardo-ramirez-acuna">
                    Ricardo Ramírez Acuña
                </a>
            </li>
                    <li>
                <a href="/opinion/marta-lucia-ramirez-de-rincon">
                    Marta Lucía Ramírez De Rincon
                </a>
            </li>
                    <li>
                <a href="/opinion/mauricio-andres-ramirez-gomez">
                    Mauricio Andrés Ramírez Gómez
                </a>
            </li>
                    <li>
                <a href="/opinion/juan-manuel-ramirez-m">
                    Juan Manuel Ramirez M.
                </a>
            </li>
                    <li>
                <a href="/opinion/jorge-ramirez-ocampo">
                    Jorge Ramírez Ocampo
                </a>
            </li>
                    <li>
                <a href="/opinion/maria-reina">
                    María Reina
                </a>
            </li>
                    <li>
                <a href="/opinion/mauricio-reina">
                    Mauricio Reina
                </a>
            </li>
                    <li>
                <a href="/opinion/juan-carlos-restrepo">
                    Juan Carlos Restrepo
                </a>
            </li>
                    <li>
                <a href="/opinion/juan-lucas-restrepo-ibiza">
                    Juan Lucas Restrepo Ibiza
                </a>
            </li>
                    <li>
                <a href="/opinion/gonzalo-restrepo-l">
                    Gonzalo Restrepo L.
                </a>
            </li>
                    <li>
                <a href="/opinion/camilo-reyes">
                    Camilo Reyes
                </a>
            </li>
                    <li>
                <a href="/opinion/francisco-reyes">
                    Francisco Reyes
                </a>
            </li>
                    <li>
                <a href="/opinion/giovanni-e-reyes">
                    Giovanni Reyes
                </a>
            </li>
                    <li>
                <a href="/opinion/cesar-reyes-rodriguez">
                    César Reyes Rodriguez
                </a>
            </li>
                    <li>
                <a href="/opinion/maria-victoria-riano">
                    María Victoria Riaño
                </a>
            </li>
                    <li>
                <a href="/opinion/erick-rincon-cardenas">
                    Erick Rincón Cardenas
                </a>
            </li>
                    <li>
                <a href="/opinion/rafael-rivas">
                    Rafael Rivas
                </a>
            </li>
                    <li>
                <a href="/opinion/carlos-fernando-rivera">
                    Carlos Fernando Rivera
                </a>
            </li>
                    <li>
                <a href="/opinion/juan-pablo-rodriguez">
                    Juan Pablo Rodríguez
                </a>
            </li>
                    <li>
                <a href="/opinion/mario-rodriguez">
                    Mario Rodríguez
                </a>
            </li>
                    <li>
                <a href="/opinion/arnu-rodriguez-ayala">
                    Arnu Rodríguez Ayala
                </a>
            </li>
                    <li>
                <a href="/opinion/renan-rojas">
                    Renán Rojas
                </a>
            </li>
                    <li>
                <a href="/opinion/ricardo-rojas-parra">
                    Ricardo Rojas Parra
                </a>
            </li>
                    <li>
                <a href="/opinion/juan-pablo-romero">
                    Juan Pablo Romero
                </a>
            </li>
                    <li>
                <a href="/opinion/pablo-rosas">
                    Pablo Rosas
                </a>
            </li>
                    <li>
                <a href="/opinion/gabriel-rosas-vega">
                    Gabriel Rosas Vega
                </a>
            </li>
                    <li>
                <a href="/opinion/diego-roselly">
                    Diego Roselly
                </a>
            </li>
                    <li>
                <a href="/opinion/david-rubio-rodriguez">
                    David Rubio Rodríguez
                </a>
            </li>
                    <li>
                <a href="/opinion/diego-felipe-valdivieso-rueda">
                    Diego Rueda
                </a>
            </li>
                    <li>
                <a href="/opinion/ana-julieta-ruiz">
                    Ana Julieta Ruíz
                </a>
            </li>
                    <li>
                <a href="/opinion/jorge-alonso-ruiz">
                    Jorge Alonso Ruíz
                </a>
            </li>
                    <li>
                <a href="/opinion/jeanne-kelly-ruiz">
                    Jeanne Kelly Ruíz
                </a>
            </li>
                    <li>
                <a href="/opinion/luis-felipe-saenz">
                    Luis Felipe Sáenz
                </a>
            </li>
                    <li>
                <a href="/opinion/natalia-salazar">
                    Natalia Salazar
                </a>
            </li>
                    <li>
                <a href="/opinion/zully-salazar-fuentes">
                    Zully Salazar Fuentes
                </a>
            </li>
                    <li>
                <a href="/opinion/jose-manuel-salazar-xirinachs">
                    José Manuel Salazar-Xirinachs
                </a>
            </li>
                    <li>
                <a href="/opinion/patricia-salgar">
                    Patricia Salgar
                </a>
            </li>
                    <li>
                <a href="/opinion/victor-salom">
                    Víctor Salom
                </a>
            </li>
                    <li>
                <a href="/opinion/camilo-sanchez">
                    Camilo Sánchez
                </a>
            </li>
                    <li>
                <a href="/opinion/juan-esteban-sanin">
                    Juan Esteban Sanín
                </a>
            </li>
                    <li>
                <a href="/opinion/eulalia-sanin-g">
                    Eulalia Sanín G.
                </a>
            </li>
                    <li>
                <a href="/opinion/ramiro-santa">
                    Ramiro Santa
                </a>
            </li>
                    <li>
                <a href="/opinion/ricardo-santamaria">
                    Ricardo Santamaría
                </a>
            </li>
                    <li>
                <a href="/opinion/emilio-sardi">
                    Emilio Sardi
                </a>
            </li>
                    <li>
                <a href="/opinion/rodolfo-scarpetta">
                    Rodolfo Scarpetta
                </a>
            </li>
                    <li>
                <a href="/opinion/alberto-schelesinger-velez">
                    Alberto Schelesinger Vélez
                </a>
            </li>
                    <li>
                <a href="/opinion/natasha-stott">
                    Natasha Scott
                </a>
            </li>
                    <li>
                <a href="/opinion/isabel-segovia">
                    Isabel Segovia
                </a>
            </li>
                    <li>
                <a href="/opinion/rodolfo-segovia-s">
                    Rodolfo Segovia S.
                </a>
            </li>
                    <li>
                <a href="/opinion/adriana-senior">
                    Adriana Senior
                </a>
            </li>
                    <li>
                <a href="/opinion/clara-leticia-serrano-castillo">
                    Clara Leticia Serrano Castillo
                </a>
            </li>
                    <li>
                <a href="/opinion/jorge-sicilia">
                    Jorge Sicilia
                </a>
            </li>
                    <li>
                <a href="/opinion/julio-miguel-silva">
                    Julio Miguel Silva
                </a>
            </li>
                    <li>
                <a href="/opinion/augusto-solano-m">
                    Augusto Solano
                </a>
            </li>
                    <li>
                <a href="/opinion/santiago-solis">
                    Santiago Solis
                </a>
            </li>
                    <li>
                <a href="/opinion/camilo-soto-franky">
                    Camilo Soto Franky
                </a>
            </li>
                    <li>
                <a href="/opinion/roberto-steiner">
                    Roberto Steiner
                </a>
            </li>
                    <li>
                <a href="/opinion/nicola-stornelli-garcia">
                    Nicola Stornelli García
                </a>
            </li>
                    <li>
                <a href="/opinion/adriana-suarez">
                    Adriana Suárez
                </a>
            </li>
                    <li>
                <a href="/opinion/aurelio-suarez">
                    Aurelio Suárez
                </a>
            </li>
                    <li>
                <a href="/opinion/hernan-suarez">
                    Hernán Suárez
                </a>
            </li>
                    <li>
                <a href="/opinion/elizabeth-sucre">
                    Elizabeth Sucre
                </a>
            </li>
                    <li>
                <a href="/opinion/gian-carlo-suescun">
                    Gian Carlo Suescún
                </a>
            </li>
                    <li>
                <a href="/opinion/leon-teicher-1">
                    León Teicher
                </a>
            </li>
                    <li>
                <a href="/opinion/francisco-thiermann">
                    Francisco Thiermann
                </a>
            </li>
                    <li>
                <a href="/opinion/elizabeth-tinoco">
                    Elizabeth Tinoco
                </a>
            </li>
                    <li>
                <a href="/opinion/gustavo-tobon">
                    Gustavo Tobón
                </a>
            </li>
                    <li>
                <a href="/opinion/carlos-arturo-torres">
                    Carlos Arturo Torres
                </a>
            </li>
                    <li>
                <a href="/opinion/gabriel-torres">
                    Gabriel Torres
                </a>
            </li>
                    <li>
                <a href="/opinion/ricardo-triana-s">
                    Ricardo Triana S.
                </a>
            </li>
                    <li>
                <a href="/opinion/carlos-holmes-trujillo-garcia">
                    Carlos Holmes Trujillo García
                </a>
            </li>
                    <li>
                <a href="/opinion/german-umana-mendoza">
                    Germán Umaña Mendoza
                </a>
            </li>
                    <li>
                <a href="/opinion/elisabeth-ungar-bleier">
                    Elisabeth Ungar Bleier
                </a>
            </li>
                    <li>
                <a href="/opinion/tomas-uribe">
                    Tomás Uribe
                </a>
            </li>
                    <li>
                <a href="/opinion/miguel-urrutia">
                    Miguel Urrutia
                </a>
            </li>
                    <li>
                <a href="/opinion/tag-usuario">
                    Tag Usuario
                </a>
            </li>
                    <li>
                <a href="/opinion/guillermo-valbuena">
                    Guillermo Valbuena
                </a>
            </li>
                    <li>
                <a href="/opinion/guillermo-valbuena-calderon">
                    Guillermo Valbuena Calderón
                </a>
            </li>
                    <li>
                <a href="/opinion/gustavo-valdivieso">
                    Gustavo Valdivieso
                </a>
            </li>
                    <li>
                <a href="/opinion/felix-valera">
                    Felix Valera
                </a>
            </li>
                    <li>
                <a href="/opinion/gabriel-vallejo-lopez">
                    Gabriel Vallejo Lopez
                </a>
            </li>
                    <li>
                <a href="/opinion/maria-antonia-van-gool">
                    María Antonia Van Gool
                </a>
            </li>
                    <li>
                <a href="/opinion/nohora-isabel-vargas">
                    Nohora Vargas
                </a>
            </li>
                    <li>
                <a href="/opinion/german-eduardo-vargas">
                    Germán Eduardo Vargas
                </a>
            </li>
                    <li>
                <a href="/opinion/german-vargas-g">
                    Germán Vargas G.
                </a>
            </li>
                    <li>
                <a href="/opinion/pedro-vargas-nunez">
                    Pedro Vargas Núñez
                </a>
            </li>
                    <li>
                <a href="/opinion/ana-paula-vasquez">
                    Ana Paula Vásquez
                </a>
            </li>
                    <li>
                <a href="/opinion/carlos-andres-vasquez">
                    Carlos Andrés Vásquez
                </a>
            </li>
                    <li>
                <a href="/opinion/gustavo-luis-velasquez">
                    Gustavo Luis Velásquez
                </a>
            </li>
                    <li>
                <a href="/opinion/juan-santiago-velez">
                    Juan Santiago Vélez
                </a>
            </li>
                    <li>
                <a href="/opinion/luis-guillermo-velez">
                    Luis Guillermo Vélez
                </a>
            </li>
                    <li>
                <a href="/opinion/alejandro-velez-goyeneche">
                    Alejandro Vélez Goyeneche
                </a>
            </li>
                    <li>
                <a href="/opinion/maria-jose-vengoechea">
                    María José Vengoechea
                </a>
            </li>
                    <li>
                <a href="/opinion/maria-isabel-ventura">
                    María Isabel Ventura
                </a>
            </li>
                    <li>
                <a href="/opinion/felipe-villar-stein">
                    Felipe Villar Stein
                </a>
            </li>
                    <li>
                <a href="/opinion/ricardo-villaveces-p">
                    Ricardo Villaveces P.
                </a>
            </li>
                    <li>
                <a href="/opinion/pedro-viveros">
                    Pedro Viveros
                </a>
            </li>
                    <li>
                <a href="/opinion/paul-weiss-salas">
                    Paul Weiss Salas
                </a>
            </li>
                    <li>
                <a href="/opinion/luis-augusto-yepes">
                    Luis Augusto Yepes
                </a>
            </li>
                    <li>
                <a href="/opinion/tito-yepes">
                    Tito Yepes
                </a>
            </li>
                    <li>
                <a href="/opinion/alberto-samuel-yohai">
                    Alberto Samuel Yohai
                </a>
            </li>
                    <li>
                <a href="/opinion/jim-yong-kim">
                    Jim Yong Kim
                </a>
            </li>
                    <li>
                <a href="/opinion/miguel-a-zapatero">
                    Miguel A. Zapatero
                </a>
            </li>
                    <li>
                <a href="/opinion/arthur-zhou">
                    Arthur Zhou
                </a>
            </li>
                    <li>
                <a href="/opinion/hernando-zuleta">
                    Hernando Zuleta
                </a>
            </li>
                    <li>
                <a href="/opinion/luis-alberto-zuleta-j">
                    Luis Alberto Zuleta J.
                </a>
            </li>
            </ul>
</div>


</div>
</div>

<div class="tab-container" id="ls-8c0-aab"></div>
<div class="tab-container" id="ls-6ac-902"><div class="collection module-article " id="p21064-m13502-13501-13503">
<section class="col5 " id="m13506-13505-13507" data-collection="p21064-m13502-13501-13503"><article class="leadColumnistas"><figure class="perfil-OpinionMobile"><a id="m13510-13509-13511" class="image page-link " href="/opinion/juan-manuel-ramirez-m/el-2019-digital-columnista-536513"><img alt="Juan Manuel Ramirez M." src="/files/opinion_author_mobile_image/uploads/2016/02/19/56c7860c3a414.png" style="display: inline;"></a></figure><h3 class="author-name openSansLight3">
        
    <a id="m13516-1-13517" class="page-link " href="/opinion/juan-manuel-ramirez-m/el-2019-digital-columnista-536513">Juan Manuel Ramirez M.</a>
</h3>
    <div class="opinion-position openSansLight2">
    	
    <div id="m13521-2-13522">CEO de Innobrand</div>
</div>
    <h3 class="title tiemposBold2">
        
    <a id="m13526-3-13527" class="page-link " href="/opinion/juan-manuel-ramirez-m/el-2019-digital-columnista-536513">El 2019 digital</a>
</h3>
    <p class="epigraph regular_lead6">
        
    <a id="m13531-4-13532" class="page-link " href="/opinion/juan-manuel-ramirez-m/el-2019-digital-columnista-536513">El país puede ser un referente regional en esta materia si gobierno y empresarios trabajan en una agenda prioritaria para la transformación digital. </a></p>
</article></section><section class="col5 " id="m13538-1-13539" data-collection="p21064-m13502-13501-13503"><article class="leadColumnistas"><figure class="perfil-OpinionMobile"><a id="m13542-13541-13543" class="image page-link " href="/opinion/otros-columnistas-1/riesgos-del-unilateralismo-comercial-536514"><img alt="Rafael Herz" src="/files/opinion_author_mobile_image/files/crop/uploads/2016/02/08/56b8c555a03ad.r_1576545453031.0-0-567-567.jpeg" style="display: inline;"></a></figure><h3 class="author-name openSansLight3">
        
    <a id="m13548-1-13549" class="page-link " href="/opinion/otros-columnistas-1/riesgos-del-unilateralismo-comercial-536514">Rafael Herz</a>
</h3>
    <div class="opinion-position openSansLight2">
    	
    <div id="m13553-2-13554">Vicepresidente de la ACP</div>
</div>
    <h3 class="title tiemposBold2">
        
    <a id="m13558-3-13559" class="page-link " href="/opinion/otros-columnistas-1/riesgos-del-unilateralismo-comercial-536514">Riesgos del unilateralismo comercial</a>
</h3>
    <p class="epigraph regular_lead6">
        
    <a id="m13563-4-13564" class="page-link " href="/opinion/otros-columnistas-1/riesgos-del-unilateralismo-comercial-536514">Lo que no ha entendido el Presidente de EE. UU. es que los intereses se logran defender más con respeto por las normas, que por anuncios por tweet. </a></p>
</article></section><section class="col5 " id="m13570-2-13571" data-collection="p21064-m13502-13501-13503"><article class="leadColumnistas"><figure class="perfil-OpinionMobile"><a id="m13574-13573-13575" class="image page-link " href="/opinion/carlos-gustavo-alvarez-2/zagalillos-del-valle-marchad-536515"><img alt="Carlos Gustavo Álvarez" src="/files/opinion_author_mobile_image/uploads/2016/02/22/56cb679eb2280.png" style="display: inline;"></a></figure><h3 class="author-name openSansLight3">
        
    <a id="m13580-1-13581" class="page-link " href="/opinion/carlos-gustavo-alvarez-2/zagalillos-del-valle-marchad-536515">Carlos Gustavo Álvarez</a>
</h3>
    <div class="opinion-position openSansLight2">
    	
    <div id="m13585-2-13586">Periodista</div>
</div>
    <h3 class="title tiemposBold2">
        
    <a id="m13590-3-13591" class="page-link " href="/opinion/carlos-gustavo-alvarez-2/zagalillos-del-valle-marchad-536515">Zagalillos del valle marchad</a>
</h3>
    <p class="epigraph regular_lead6">
        
    <a id="m13595-4-13596" class="page-link " href="/opinion/carlos-gustavo-alvarez-2/zagalillos-del-valle-marchad-536515">Luego del amanecer del 22 de noviembre, nunca había visto tan unidos a los vecinos como cuando estábamos próximos a celebrar la primera Novena.<br></a></p>
</article></section><section class="col5 " id="m13602-3-13603" data-collection="p21064-m13502-13501-13503"><article class="leadColumnistas"><figure class="perfil-OpinionMobile"><a id="m13606-13605-13607" class="image page-link " href="/opinion/gustavo-h-cote-pena/competencias-usurpadas-columnista-536516"><img alt="Gustavo H. Cote Peña" src="/files/opinion_author_mobile_image/uploads/2016/02/19/56c7bf852a599.png" style="display: inline;"></a></figure><h3 class="author-name openSansLight3">
        
    <a id="m13612-1-13613" class="page-link " href="/opinion/gustavo-h-cote-pena/competencias-usurpadas-columnista-536516">Gustavo H. Cote Peña</a>
</h3>
    <div class="opinion-position openSansLight2">
    	
    <div id="m13617-2-13618">Exdirector General de la DIAN</div>
</div>
    <h3 class="title tiemposBold2">
        
    <a id="m13622-3-13623" class="page-link " href="/opinion/gustavo-h-cote-pena/competencias-usurpadas-columnista-536516">Competencias usurpadas</a>
</h3>
    <p class="epigraph regular_lead6">
        
    <a id="m13627-4-13628" class="page-link " href="/opinion/gustavo-h-cote-pena/competencias-usurpadas-columnista-536516">La base gravable en el régimen se establece tomando los ingresos y restando los egresos y las inversiones efectuadas durante el período gravable.<br></a></p>
</article></section><section class="col5 " id="m13634-4-13635" data-collection="p21064-m13502-13501-13503"><article class="leadColumnistas"><figure class="perfil-OpinionMobile"><a id="m13638-13637-13639" class="image page-link " href="/opinion/otros-columnistas-1/la-formacion-universitaria-debe-adecuarse-a-las-necesidades-de-las-empresas-536505"><img alt="Otros Columnistas" src="/files/opinion_author_mobile_image/uploads/2016/04/05/5703e5663d293.png" style="display: inline;"></a></figure><h3 class="author-name openSansLight3">
        
    <a id="m13644-1-13645" class="page-link " href="/opinion/otros-columnistas-1/la-formacion-universitaria-debe-adecuarse-a-las-necesidades-de-las-empresas-536505">Mario Sánchez</a>
</h3>
    <div class="opinion-position openSansLight2">
    	
    <div id="m13649-2-13650">Director de Latinoamérica de D2L.</div>
</div>
    <h3 class="title tiemposBold2">
        
    <a id="m13654-3-13655" class="page-link " href="/opinion/otros-columnistas-1/la-formacion-universitaria-debe-adecuarse-a-las-necesidades-de-las-empresas-536505">Formación universitaria debe adecuarse a necesidades de las empresas</a>
</h3>
    <p class="epigraph regular_lead6">
        
    <a id="m13659-4-13660" class="page-link " href="/opinion/otros-columnistas-1/la-formacion-universitaria-debe-adecuarse-a-las-necesidades-de-las-empresas-536505">Los cambios rápidos en la fuerza de trabajo exigen profesionales adaptables y con conocimientos digitales.</a></p>
</article></section>
</div></div>
<div class="tab-container" id="ls-009-8f7"><div class="collection module-article " id="p21064-m13337-13336-13338">
<section class="col5 " id="m13341-13340-13342" data-collection="p21064-m13337-13336-13338"><article class="leadColumnistas"><figure class="perfil-OpinionMobile"><a id="m13345-13344-13346" class="image page-link " href="/opinion/jorge-coronel-lopez/impuestos-vs-subsidios-dualidad-incorrecta-536472"><img alt="Jorge Coronel López" src="/files/opinion_author_mobile_image/uploads/2016/02/24/56cdbf7c40a6d.png" style="display: inline;"></a></figure><h3 class="author-name openSansLight3">
        
    <a id="m13351-1-13352" class="page-link " href="/opinion/jorge-coronel-lopez/impuestos-vs-subsidios-dualidad-incorrecta-536472">Jorge Coronel López</a>
</h3>
    <div class="opinion-position openSansLight2">
    	
    <div id="m13356-2-13357">Economista y profesor universitario</div>
</div>
    <h3 class="title tiemposBold2">
        
    <a id="m13361-3-13362" class="page-link " href="/opinion/jorge-coronel-lopez/impuestos-vs-subsidios-dualidad-incorrecta-536472">Impuestos vs. subsidios: dualidad incorrecta</a>
</h3>
    <p class="epigraph regular_lead6">
        
    <a id="m13366-4-13367" class="page-link " href="/opinion/jorge-coronel-lopez/impuestos-vs-subsidios-dualidad-incorrecta-536472">¿Es preferible elevar los impuestos a las empresas para redistribuirlos en subsidios, corriendo el riesgo de que las generadoras de ingresos quiebren?</a></p>
</article></section><section class="col5 " id="m13373-1-13374" data-collection="p21064-m13337-13336-13338"><article class="leadColumnistas"><figure class="perfil-OpinionMobile"><a id="m13377-13376-13378" class="image page-link " href="/opinion/luis-alberto-zuleta-j/una-economia-sostenible-el-gran-reto-luis-alberto-zuleta-j-536459"><img alt="Luis Alberto Zuleta J." src="/files/opinion_author_mobile_image/uploads/2016/02/24/56cdc2595bece.png" style="display: inline;"></a></figure><h3 class="author-name openSansLight3">
        
    <a id="m13383-1-13384" class="page-link " href="/opinion/luis-alberto-zuleta-j/una-economia-sostenible-el-gran-reto-luis-alberto-zuleta-j-536459">Luis Alberto Zuleta J.</a>
</h3>
    <div class="opinion-position openSansLight2">
    	
    <div id="m13388-2-13389">Consultor empresarial</div>
</div>
    <h3 class="title tiemposBold2">
        
    <a id="m13393-3-13394" class="page-link " href="/opinion/luis-alberto-zuleta-j/una-economia-sostenible-el-gran-reto-luis-alberto-zuleta-j-536459">Una economía sostenible: el gran reto</a>
</h3>
    <p class="epigraph regular_lead6">
        
    <a id="m13398-4-13399" class="page-link " href="/opinion/luis-alberto-zuleta-j/una-economia-sostenible-el-gran-reto-luis-alberto-zuleta-j-536459">Los premios Nobel de 2019, Banerje, Duflo y Kremer, indican que hay métodos eficaces para mejorar la salud y la educación, y aliviar la pobreza.</a></p>
</article></section><section class="col5 " id="m13405-2-13406" data-collection="p21064-m13337-13336-13338"><article class="leadColumnistas"><figure class="perfil-OpinionMobile"><a id="m13409-13408-13410" class="image page-link " href="/opinion/german-umana-mendoza/un-2020-turbulento-german-umana-mendoza-536460"><img alt="Germán Umaña Mendoza" src="/files/opinion_author_mobile_image/uploads/2016/02/05/56b4b9015f86f.png" style="display: inline;"></a></figure><h3 class="author-name openSansLight3">
        
    <a id="m13415-1-13416" class="page-link " href="/opinion/german-umana-mendoza/un-2020-turbulento-german-umana-mendoza-536460">Germán Umaña Mendoza</a>
</h3>
    <div class="opinion-position openSansLight2">
    	
    <div id="m13420-2-13421">Profesor</div>
</div>
    <h3 class="title tiemposBold2">
        
    <a id="m13425-3-13426" class="page-link " href="/opinion/german-umana-mendoza/un-2020-turbulento-german-umana-mendoza-536460">Un 2020 turbulento</a>
</h3>
    <p class="epigraph regular_lead6">
        
    <a id="m13430-4-13431" class="page-link " href="/opinion/german-umana-mendoza/un-2020-turbulento-german-umana-mendoza-536460">Difiero de quienes dicen que los manifestantes no saben la razón de sus protestas. No es verdad. Ellos plantean una agenda y propuestas de solución.</a></p>
</article></section><section class="col5 " id="m13437-3-13438" data-collection="p21064-m13337-13336-13338"><article class="leadColumnistas"><figure class="perfil-OpinionMobile"><a id="m13441-13440-13442" class="image page-link " href="/opinion/hernan-avendano-cruz/hecatombe-social-y-paro-hernan-avendano-536461"><img alt="Hernán Avendaño Cruz" src="/files/opinion_author_mobile_image/uploads/2016/02/24/56cdbdc795394.png" style="display: inline;"></a></figure><h3 class="author-name openSansLight3">
        
    <a id="m13447-1-13448" class="page-link " href="/opinion/hernan-avendano-cruz/hecatombe-social-y-paro-hernan-avendano-536461">Hernán Avendaño Cruz</a>
</h3>
    <div class="opinion-position openSansLight2">
    	
    <div id="m13452-2-13453">Director de Estudios Económicos de Fasecolda</div>
</div>
    <h3 class="title tiemposBold2">
        
    <a id="m13457-3-13458" class="page-link " href="/opinion/hernan-avendano-cruz/hecatombe-social-y-paro-hernan-avendano-536461">Hecatombe social y paro</a>
</h3>
    <p class="epigraph regular_lead6">
        
    <a id="m13462-4-13463" class="page-link " href="/opinion/hernan-avendano-cruz/hecatombe-social-y-paro-hernan-avendano-536461">La baja de la informalidad obedeció a la eliminación de los parafiscales del Sena y el ICBF.</a></p>
</article></section><section class="col5 " id="m13469-4-13470" data-collection="p21064-m13337-13336-13338"><article class="leadColumnistas"><figure class="perfil-OpinionMobile"><a id="m13473-13472-13474" class="image page-link " href="/opinion/otros-columnistas-1/el-salario-minimo-la-distribucion-y-la-productividad-analisis-mauricio-olivera-536458"><img alt="Mauricio Olivera" src="/files/opinion_author_mobile_image/files/crop/uploads/2017/06/01/5930b792b05cf.r_1576545452995.146-0-728-583.jpeg" style="display: inline;"></a></figure><h3 class="author-name openSansLight3">
        
    <a id="m13479-1-13480" class="page-link " href="/opinion/otros-columnistas-1/el-salario-minimo-la-distribucion-y-la-productividad-analisis-mauricio-olivera-536458">Mauricio Olivera<br></a>
</h3>
    <div class="opinion-position openSansLight2">
    	
    <div id="m13484-2-13485">Exviceministro de Empleo y <br>Pensiones del Ministerio de Trabajo</div>
</div>
    <h3 class="title tiemposBold2">
        
    <a id="m13489-3-13490" class="page-link " href="/opinion/otros-columnistas-1/el-salario-minimo-la-distribucion-y-la-productividad-analisis-mauricio-olivera-536458">El salario mínimo, la distribución y la productividad</a>
</h3>
    <p class="epigraph regular_lead6">
        
    <a id="m13494-4-13495" class="page-link " href="/opinion/otros-columnistas-1/el-salario-minimo-la-distribucion-y-la-productividad-analisis-mauricio-olivera-536458">El aumento en el salario mínimo eleva la probabilidad de convertirse en desocupación.</a></p>
</article></section>
</div></div>
<div class="tab-container" id="ls-6c4-b61"><div class="collection module-article " id="p21064-m13172-13171-13173">
<section class="col5 " id="m13176-13175-13177" data-collection="p21064-m13172-13171-13173"><article class="leadColumnistas"><figure class="perfil-OpinionMobile"><a id="m13180-13179-13181" class="image page-link " href="/opinion/andres-espinosa-fenwarth/boris-johnson-primer-ministro-britanico-536421"><img alt="Andrés Espinosa Fenwarth" src="/files/opinion_author_mobile_image/uploads/2016/02/19/56c785bc27f1c.png" style="display: inline;"></a></figure><h3 class="author-name openSansLight3">
        
    <a id="m13186-1-13187" class="page-link " href="/opinion/andres-espinosa-fenwarth/boris-johnson-primer-ministro-britanico-536421">Andrés Espinosa Fenwarth</a>
</h3>
    <div class="opinion-position openSansLight2">
    	
    <div id="m13191-2-13192">Miembro del Consejo Directivo del ICP</div>
</div>
    <h3 class="title tiemposBold2">
        
    <a id="m13196-3-13197" class="page-link " href="/opinion/andres-espinosa-fenwarth/boris-johnson-primer-ministro-britanico-536421">Boris Johnson, primer ministro británico</a>
</h3>
    <p class="epigraph regular_lead6">
        
    <a id="m13201-4-13202" class="page-link " href="/opinion/andres-espinosa-fenwarth/boris-johnson-primer-ministro-britanico-536421">Las implicaciones del Brexit impactarán adversamente la inversión y el crecimiento económico británico.</a></p>
</article></section><section class="col5 " id="m13208-1-13209" data-collection="p21064-m13172-13171-13173"><article class="leadColumnistas"><figure class="perfil-OpinionMobile"><a id="m13212-13211-13213" class="image page-link " href="/opinion/roberto-junguito/protestas-y-economia-columnista-536422"><img alt="Roberto Junguito" src="/files/opinion_author_mobile_image/uploads/2016/02/19/56c78676872a9.png" style="display: inline;"></a></figure><h3 class="author-name openSansLight3">
        
    <a id="m13218-1-13219" class="page-link " href="/opinion/roberto-junguito/protestas-y-economia-columnista-536422">Roberto Junguito</a>
</h3>
    <div class="opinion-position openSansLight2">
    	
    <div id="m13223-2-13224">Exministro de Hacienda</div>
</div>
    <h3 class="title tiemposBold2">
        
    <a id="m13228-3-13229" class="page-link " href="/opinion/roberto-junguito/protestas-y-economia-columnista-536422">Protestas y economía</a>
</h3>
    <p class="epigraph regular_lead6">
        
    <a id="m13233-4-13234" class="page-link " href="/opinion/roberto-junguito/protestas-y-economia-columnista-536422">La estabilidad fiscal y la fijación del mínimo a un nivel que no incremente la tasa de desempleo son decisiones claves de este fin de año económico.</a></p>
</article></section><section class="col5 " id="m13240-2-13241" data-collection="p21064-m13172-13171-13173"><article class="leadColumnistas"><figure class="perfil-OpinionMobile"><a id="m13244-13243-13245" class="image page-link " href="/opinion/miguel-gomez-martinez/la-teologia-neo-liberal-columnista-536423"><img alt="Miguel Gómez Martínez" src="/files/opinion_author_mobile_image/uploads/2016/02/05/56b4c55d1afeb.png" style="display: inline;"></a></figure><h3 class="author-name openSansLight3">
        
    <a id="m13250-1-13251" class="page-link " href="/opinion/miguel-gomez-martinez/la-teologia-neo-liberal-columnista-536423">Miguel Gómez Martínez</a>
</h3>
    <div class="opinion-position openSansLight2">
    	
    <div id="m13255-2-13256">Asesor económico y empresarial</div>
</div>
    <h3 class="title tiemposBold2">
        
    <a id="m13260-3-13261" class="page-link " href="/opinion/miguel-gomez-martinez/la-teologia-neo-liberal-columnista-536423">La teología neo-liberal</a>
</h3>
    <p class="epigraph regular_lead6">
        
    <a id="m13265-4-13266" class="page-link " href="/opinion/miguel-gomez-martinez/la-teologia-neo-liberal-columnista-536423">En un país con un 48 por ciento de informalidad y un desempleo por encima del 10 por ciento, se exige que no haya reforma laboral. </a></p>
</article></section><section class="col5 " id="m13272-3-13273" data-collection="p21064-m13172-13171-13173"><article class="leadColumnistas"><figure class="perfil-OpinionMobile"><a id="m13276-13275-13277" class="image page-link " href="/opinion/otros-columnistas-1/esto-impactara-a-las-energias-renovables-536424"><img alt="Hemberth Suárez" src="/files/opinion_author_mobile_image/uploads/2018/04/11/5acebf18096dd.jpeg" style="display: inline;"></a></figure><h3 class="author-name openSansLight3">
        
    <a id="m13282-1-13283" class="page-link " href="/opinion/otros-columnistas-1/esto-impactara-a-las-energias-renovables-536424">Hemberth Suárez Lozano</a>
</h3>
    <div class="opinion-position openSansLight2">
    	
    <div id="m13287-2-13288">Abogado y socio de OGE Legal Services</div>
</div>
    <h3 class="title tiemposBold2">
        
    <a id="m13292-3-13293" class="page-link " href="/opinion/otros-columnistas-1/esto-impactara-a-las-energias-renovables-536424">Esto impactará a las energías renovables</a>
</h3>
    <p class="epigraph regular_lead6">
        
    <a id="m13297-4-13298" class="page-link " href="/opinion/otros-columnistas-1/esto-impactara-a-las-energias-renovables-536424">Los generadores de energía deben reportar diariamente la generación horaria de cada una de sus plantas de generación.</a></p>
</article></section><section class="col5 " id="m13304-4-13305" data-collection="p21064-m13172-13171-13173"><article class="leadColumnistas"><figure class="perfil-OpinionMobile"><a id="m13308-13307-13309" class="image page-link " href="/opinion/otros-columnistas-1/odios-sociedad-y-economia-536406"><img alt="Otros Columnistas" src="/files/opinion_author_mobile_image/uploads/2016/04/05/5703e5663d293.png" style="display: inline;"></a></figure><h3 class="author-name openSansLight3">
        
    <a id="m13314-1-13315" class="page-link " href="/opinion/otros-columnistas-1/odios-sociedad-y-economia-536406">Jesús Antonio Vargas O.</a>
</h3>
    <div class="opinion-position openSansLight2">
    	
    <div id="m13319-2-13320">Consultor Empresarial</div>
</div>
    <h3 class="title tiemposBold2">
        
    <a id="m13324-3-13325" class="page-link " href="/opinion/otros-columnistas-1/odios-sociedad-y-economia-536406">Odios, sociedad y economía</a>
</h3>
    <p class="epigraph regular_lead6">
        
    <a id="m13329-4-13330" class="page-link " href="/opinion/otros-columnistas-1/odios-sociedad-y-economia-536406">Es hora de contribuir en la construcción de una hoja de ruta que nos lleve cerrar las venas abiertas de la confrontación. <br></a></p>
</article></section>
</div></div>
<div class="tab-container" id="ls-e74-99c"><div class="collection module-article " id="p21064-m13007-13006-13008">
<section class="col5 " id="m13011-13010-13012" data-collection="p21064-m13007-13006-13008"><article class="leadColumnistas"><figure class="perfil-OpinionMobile"><a id="m13015-13014-13016" class="image page-link " href="/opinion/rosario-cordoba-garces/inequidad-de-genero-gran-barrera-para-el-desarrollo-opinion-rosario-cordoba-garces-536615"><img alt="Rosario Cordoba" src="/files/opinion_author_mobile_image/uploads/2016/02/05/56b4c69abad96.png" style="display: inline;"></a></figure><h3 class="author-name openSansLight3">
        
    <a id="m13021-1-13022" class="page-link " href="/opinion/rosario-cordoba-garces/inequidad-de-genero-gran-barrera-para-el-desarrollo-opinion-rosario-cordoba-garces-536615">Rosario Córdoba Garcés</a>
</h3>
    <div class="opinion-position openSansLight2">
    	
    <div id="m13026-2-13027">Presidenta del Consejo<br>Privado de Competitividad.</div>
</div>
    <h3 class="title tiemposBold2">
        
    <a id="m13031-3-13032" class="page-link " href="/opinion/rosario-cordoba-garces/inequidad-de-genero-gran-barrera-para-el-desarrollo-opinion-rosario-cordoba-garces-536615">Inequidad de género, gran barrera para el desarrollo</a>
</h3>
    <p class="epigraph regular_lead6">
        
    </p>
</article></section><section class="col5 " id="m13043-1-13044" data-collection="p21064-m13007-13006-13008"><article class="leadColumnistas"><figure class="perfil-OpinionMobile"><a id="m13047-13046-13048" class="image page-link " href="/opinion/camilo-sanchez/y-la-asignacion-del-espectro-llego-opinion-camilo-sanchez-ortega-536616"><img alt="Camilo Sánchez" src="/files/opinion_author_mobile_image/uploads/2017/10/30/59f77eaa66176.jpeg" style="display: inline;"></a></figure><h3 class="author-name openSansLight3">
        
    <a id="m13053-1-13054" class="page-link " href="/opinion/camilo-sanchez/y-la-asignacion-del-espectro-llego-opinion-camilo-sanchez-ortega-536616">Camilo Sánchez</a>
</h3>
    <div class="opinion-position openSansLight2">
    	
    <div id="m13058-2-13059">Presidente de la Asociación Nacional de Empresas de Servicios Públicos y Comunicaciones</div>
</div>
    <h3 class="title tiemposBold2">
        
    <a id="m13063-3-13064" class="page-link " href="/opinion/camilo-sanchez/y-la-asignacion-del-espectro-llego-opinion-camilo-sanchez-ortega-536616">Y la asignación del espectro llegó</a>
</h3>
    <p class="epigraph regular_lead6">
        
    <a id="m13068-4-13069" class="page-link " href="/opinion/camilo-sanchez/y-la-asignacion-del-espectro-llego-opinion-camilo-sanchez-ortega-536616">Hacemos un llamado a las administraciones locales para que demanden la instalación de infraestructura TIC en su región.</a></p>
</article></section><section class="col5 " id="m13075-2-13076" data-collection="p21064-m13007-13006-13008"><article class="leadColumnistas"><figure class="perfil-OpinionMobile"><a id="m13079-13078-13080" class="image page-link " href="/opinion/otros-columnistas-1/mujeres-en-la-ciencia-camino-necesario-opinion-carlos-bonilla-536617"><img alt="Otros Columnistas" src="/files/opinion_author_mobile_image/uploads/2016/04/05/5703e5663d293.png" style="display: inline;"></a></figure><h3 class="author-name openSansLight3">
        
    <a id="m13085-1-13086" class="page-link " href="/opinion/otros-columnistas-1/mujeres-en-la-ciencia-camino-necesario-opinion-carlos-bonilla-536617">Carlos Bonilla</a>
</h3>
    <div class="opinion-position openSansLight2">
    	
    <div id="m13090-2-13091">erente Técnico para la<br>Región Andina de 3M</div>
</div>
    <h3 class="title tiemposBold2">
        
    <a id="m13095-3-13096" class="page-link " href="/opinion/otros-columnistas-1/mujeres-en-la-ciencia-camino-necesario-opinion-carlos-bonilla-536617">Mujeres en la ciencia: camino necesario</a>
</h3>
    <p class="epigraph regular_lead6">
        
    <a id="m13100-4-13101" class="page-link " href="/opinion/otros-columnistas-1/mujeres-en-la-ciencia-camino-necesario-opinion-carlos-bonilla-536617">La participación de mujeres en la ciencia, se traduce en beneficio para la sociedad global</a></p>
</article></section><section class="col5 " id="m13107-3-13108" data-collection="p21064-m13007-13006-13008"><article class="leadColumnistas"><figure class="perfil-OpinionMobile"><a id="m13111-13110-13112" class="image page-link " href="/opinion/otros-columnistas-1/no-aparece-el-revolver-humeante-opinion-diego-prieto-uribe-536618"><img alt="Otros Columnistas" src="/files/opinion_author_mobile_image/uploads/2016/04/05/5703e5663d293.png" style="display: inline;"></a></figure><h3 class="author-name openSansLight3">
        
    <a id="m13117-1-13118" class="page-link " href="/opinion/otros-columnistas-1/no-aparece-el-revolver-humeante-opinion-diego-prieto-uribe-536618">Diego <br>Prieto Uribe</a>
</h3>
    <div class="opinion-position openSansLight2">
    	
    <div id="m13122-2-13123">Experto en Comercio Exterior</div>
</div>
    <h3 class="title tiemposBold2">
        
    <a id="m13127-3-13128" class="page-link " href="/opinion/otros-columnistas-1/no-aparece-el-revolver-humeante-opinion-diego-prieto-uribe-536618">No aparece el revólver humeante</a>
</h3>
    <p class="epigraph regular_lead6">
        
    <a id="m13132-4-13133" class="page-link " href="/opinion/otros-columnistas-1/no-aparece-el-revolver-humeante-opinion-diego-prieto-uribe-536618">Trump puede salir herido. Y si no firma la paz comercial con China, el Down Jones, que lo sostiene, se le puede venir abajo.</a></p>
</article></section><section class="col5 " id="m13139-4-13140" data-collection="p21064-m13007-13006-13008"><article class="leadColumnistas"><figure class="perfil-OpinionMobile"><a id="m13143-13142-13144" class="image page-link " href="/opinion/otros-columnistas-1/pension-para-los-hijos-estudiantes-analisis-marcelo-duque-ospina-536619"><img alt="Otros Columnistas" src="/files/opinion_author_mobile_image/uploads/2016/04/05/5703e5663d293.png" style="display: inline;"></a></figure><h3 class="author-name openSansLight3">
        
    <a id="m13149-1-13150" class="page-link " href="/opinion/otros-columnistas-1/pension-para-los-hijos-estudiantes-analisis-marcelo-duque-ospina-536619">Marcelo Duque Ospina</a>
</h3>
    <div class="opinion-position openSansLight2">
    	
    <div id="m13154-2-13155">Ph. D. Director Cómo me pensiono</div>
</div>
    <h3 class="title tiemposBold2">
        
    <a id="m13159-3-13160" class="page-link " href="/opinion/otros-columnistas-1/pension-para-los-hijos-estudiantes-analisis-marcelo-duque-ospina-536619">Pensión para los hijos estudiantes</a>
</h3>
    <p class="epigraph regular_lead6">
        
    <a id="m13164-4-13165" class="page-link " href="/opinion/otros-columnistas-1/pension-para-los-hijos-estudiantes-analisis-marcelo-duque-ospina-536619">La Corte Constitucional se pronunció recientemente sobre la pensión de sobrevivientes y confirmó que esta es una prestación de seguridad social.</a></p>
</article></section>
</div></div>
<div class="tab-container" id="ls-ae4-ad7"><div class="collection module-article " id="p21064-m12842-12841-12843">
<section class="col5 " id="m12846-12845-12847" data-collection="p21064-m12842-12841-12843"><article class="leadColumnistas"><figure class="perfil-OpinionMobile"><a id="m12850-12849-12851" class="image page-link " href="/opinion/german-eduardo-vargas/personaje-2019-libertadores-de-america-536572"><img alt="Germán Eduardo Vargas" src="/files/opinion_author_mobile_image/uploads/2016/02/18/56c6299823137.png" style="display: inline;"></a></figure><h3 class="author-name openSansLight3">
        
    <a id="m12856-1-12857" class="page-link " href="/opinion/german-eduardo-vargas/personaje-2019-libertadores-de-america-536572">Germán Eduardo Vargas</a>
</h3>
    <div class="opinion-position openSansLight2">
    	
    <div id="m12861-2-12862">Catedrático</div>
</div>
    <h3 class="title tiemposBold2">
        
    <a id="m12866-3-12867" class="page-link " href="/opinion/german-eduardo-vargas/personaje-2019-libertadores-de-america-536572">Personaje 2019: Libertadores de América</a>
</h3>
    <p class="epigraph regular_lead6">
        
    <a id="m12871-4-12872" class="page-link " href="/opinion/german-eduardo-vargas/personaje-2019-libertadores-de-america-536572">Recomiendo dos clásicos por la dignidad humana y justicia social: Las Uvas de la <br>Ira (Steinbeck) y Los Demonios (Dostoievski). <br></a></p>
</article></section><section class="col5 " id="m12878-1-12879" data-collection="p21064-m12842-12841-12843"><article class="leadColumnistas"><figure class="perfil-OpinionMobile"><a id="m12882-12881-12883" class="image page-link " href="/opinion/mauricio-cabrera-galvis/baja-el-gini-sube-la-desigualdad-536573"><img alt="Mauricio Cabrera Galvis" src="/files/opinion_author_mobile_image/uploads/2016/02/19/56c7861ade3cd.png" style="display: inline;"></a></figure><h3 class="author-name openSansLight3">
        
    <a id="m12888-1-12889" class="page-link " href="/opinion/mauricio-cabrera-galvis/baja-el-gini-sube-la-desigualdad-536573">Mauricio Cabrera Galvis</a>
</h3>
    <div class="opinion-position openSansLight2">
    	
    <div id="m12893-2-12894">Consultor Privado</div>
</div>
    <h3 class="title tiemposBold2">
        
    <a id="m12898-3-12899" class="page-link " href="/opinion/mauricio-cabrera-galvis/baja-el-gini-sube-la-desigualdad-536573">Baja el Gini, sube la desigualdad</a>
</h3>
    <p class="epigraph regular_lead6">
        
    <a id="m12903-4-12904" class="page-link " href="/opinion/mauricio-cabrera-galvis/baja-el-gini-sube-la-desigualdad-536573">En el 2018, el ingreso anual de los más ricos había aumentado a $250 millones y el de los más pobres llegó a $1,25 millones al año. </a></p>
</article></section><section class="col5 " id="m12910-2-12911" data-collection="p21064-m12842-12841-12843"><article class="leadColumnistas"><figure class="perfil-OpinionMobile"><a id="m12914-12913-12915" class="image page-link " href="/opinion/manuel-jose-cardenas/un-paso-en-la-direccion-correcta-536574"><img alt="Manuel Jose Cardenas" src="/files/opinion_author_mobile_image/uploads/2016/02/05/56b4c314c7cba.png" style="display: inline;"></a></figure><h3 class="author-name openSansLight3">
        
    <a id="m12920-1-12921" class="page-link " href="/opinion/manuel-jose-cardenas/un-paso-en-la-direccion-correcta-536574">Manuel José Cárdenas</a>
</h3>
    <div class="opinion-position openSansLight2">
    	
    <div id="m12925-2-12926">Consultor internacional</div>
</div>
    <h3 class="title tiemposBold2">
        
    <a id="m12930-3-12931" class="page-link " href="/opinion/manuel-jose-cardenas/un-paso-en-la-direccion-correcta-536574">Un paso en la dirección correcta</a>
</h3>
    <p class="epigraph regular_lead6">
        
    <a id="m12935-4-12936" class="page-link " href="/opinion/manuel-jose-cardenas/un-paso-en-la-direccion-correcta-536574">Es clave una coordinación adecuada del Ministerio de Ciencia y Tecnología con las demás reparticiones del Gobierno.</a></p>
</article></section><section class="col5 " id="m12942-3-12943" data-collection="p21064-m12842-12841-12843"><article class="leadColumnistas"><figure class="perfil-OpinionMobile"><a id="m12946-12945-12947" class="image page-link " href="/opinion/mario-hernandez-zambrano/mario-hernandez-modelo-para-ajustar-no-destruir-536575"><img alt="Mario Hernandez" src="/files/opinion_author_mobile_image/uploads/2016/02/05/56b4c411ec37e.png" style="display: inline;"></a></figure><h3 class="author-name openSansLight3">
        
    <a id="m12952-1-12953" class="page-link " href="/opinion/mario-hernandez-zambrano/mario-hernandez-modelo-para-ajustar-no-destruir-536575">Mario Hernández Zambrano</a>
</h3>
    <div class="opinion-position openSansLight2">
    	
    <div id="m12957-2-12958">Empresario exportador</div>
</div>
    <h3 class="title tiemposBold2">
        
    <a id="m12962-3-12963" class="page-link " href="/opinion/mario-hernandez-zambrano/mario-hernandez-modelo-para-ajustar-no-destruir-536575">Modelo para ajustar, no destruir</a>
</h3>
    <p class="epigraph regular_lead6">
        
    <a id="m12967-4-12968" class="page-link " href="/opinion/mario-hernandez-zambrano/mario-hernandez-modelo-para-ajustar-no-destruir-536575">Los partidos políticos deben salir de la zona de confort y la academia recuperar su papel en el que hacía propuestas y vigilaba al resto.</a></p>
</article></section><section class="col5 " id="m12974-4-12975" data-collection="p21064-m12842-12841-12843"><article class="leadColumnistas"><figure class="perfil-OpinionMobile"><a id="m12978-12977-12979" class="image page-link " href="/internacional/beethoven-herrera-valencia-del-nafta-al-t-mec-supervision-laboral-536577"><img alt="Beethoven Herrera Valencia" src="/files/opinion_author_mobile_image/uploads/2016/02/23/56ccbf720e655.png" style="display: inline;"></a></figure><h3 class="author-name openSansLight3">
        
    <a id="m12984-1-12985" class="page-link " href="/internacional/beethoven-herrera-valencia-del-nafta-al-t-mec-supervision-laboral-536577">Beethoven Herrera Valencia</a>
</h3>
    <div class="opinion-position openSansLight2">
    	
    <div id="m12989-2-12990">Profesor universidades Nacional <br>y Externado</div>
</div>
    <h3 class="title tiemposBold2">
        
    <a id="m12994-3-12995" class="page-link " href="/internacional/beethoven-herrera-valencia-del-nafta-al-t-mec-supervision-laboral-536577">Del Nafta al T-MEC, supervisión laboral internacional</a>
</h3>
    <p class="epigraph regular_lead6">
        
    <a id="m12999-4-13000" class="page-link " href="/internacional/beethoven-herrera-valencia-del-nafta-al-t-mec-supervision-laboral-536577">No es improbable que los demás TLC de Estados Unidos suscritos con otras naciones sean sometidos a revisión.</a></p>
</article></section>
</div></div>
    </div>
</div>
        </div>
                                    
                                                            <div class="ads-end-content">
                            <div class="module">
    	
    <div id="p503366-m97-96-98" class="">
<div id="taboola-below-main-column-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-main-column-thumbnails',
    placement: 'Below Main Column Thumbnails',
    target_type: 'mix'
  });
</script><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
</div>
</div>
</div>
                                                                            
                         </div>                    <span id="scroll-load-path-1" class="scroll-load-path" 
             data-item="1"
             data-title="PIB de Bogotá creció 3,6% en el tercer trimestre"
             data-href="/page/economia/pib-de-bogota-crecio-3-6-en-el-tercer-trimestre-536612.html">
        </span>
                    <span id="scroll-load-path-2" class="scroll-load-path" 
             data-item="2"
             data-title="Crecimiento y guerra a evasión son las apuestas del Gobierno"
             data-href="/page/economia/crecimiento-y-guerra-a-evasion-son-las-apuestas-del-gobierno-536611.html">
        </span>
                    <span id="scroll-load-path-3" class="scroll-load-path" 
             data-item="3"
             data-title="Contenedores se vuelven locales comerciales"
             data-href="/page/negocios/contenedores-se-vuelven-locales-comerciales-536609.html">
        </span>
                    <span id="scroll-load-path-4" class="scroll-load-path" 
             data-item="4"
             data-title="Las ventas a EE. UU. y China, afectadas por guerra comercial"
             data-href="/page/economia/las-ventas-a-ee-uu-y-china-afectadas-por-guerra-comercial-536608.html">
        </span>
    <div class="ads-1200-article">
                     <div class="module-ads">
        
    <div class="ad-unit" id="44664" width="1200" height="150"><script type="text/javascript">sas_formatid=44664;if(typeof SmartAdServerAjax == "function"){SmartAdServerAjax(sas_pageid,sas_formatid,sas_target);}</script></div>
</div>
</div><div class="col_completa modulo-cruzado">
    <div class="modulo-recomendados horizontal">
        <h2 class="titulo-oculto">Noticias Recomendadas</h2>
        <span class="label">Recomendados</span>
                <div id="moduloRecomendadosOtrosPortales" class="content-recomendados">
                                                <div data-portal="Motor" 
                         class="recomendado">
                                                
                        <div class="contenido">
                            <a target="_blank" class="portal" href="http://www.motor.com.co">
                                <span class="motor">
                                    Motor
                                </span>
                                                            </a>
                            <h3 class="titular">
                                <a target="_blank" href="https://www.motor.com.co/actualidad/industria/nissan-leaf-actualiza-2020/33359">
                                  Nissan Leaf se actualiza para el 2020
                                </a>
                            </h3>
                        </div>
                    </div>
                                                                <div data-portal="Futbol" 
                         class="recomendado">
                                                
                        <div class="contenido">
                            <a target="_blank" class="portal" href="http://www.futbolred.com">
                                <span class="futbolred">
                                    Futbol
                                </span>
                                                                    red
                                                            </a>
                            <h3 class="titular">
                                <a target="_blank" href="https://www.futbolred.com/copa-libertadores/2020-asi-sera-el-sorteo-110976">
                                  Copa Libertadores 2020: todo lo que tiene que saber sobre el sorteo
                                </a>
                            </h3>
                        </div>
                    </div>
                                                                <div data-portal="Donjuan" 
                         class="recomendado">
                                                
                        <div class="contenido">
                            <a target="_blank" class="portal" href="http://www.revistadonjuan.com">
                                <span class="donjuan">
                                    Donjuan
                                </span>
                                                            </a>
                            <h3 class="titular">
                                <a target="_blank" href="http://www.revistadonjuan.com/contenido-comercial/la-experiencia-montreal+articulo+16887137">
                                  LA EXPERIENCIA MONTREAL
                                </a>
                            </h3>
                        </div>
                    </div>
                                    </div>
            </div>
</div>
                                    <div class="paywallv2-container" style="display: none;">
                        <div class="paywallv2">
                            <div class="content_grid_especiales top-content">
                                <div class="container_col">
                                    <a href="/" class="back-link"> Volver a la portada</a>
                                    <div class="title-pw">Ya completó los <b class="max-allowed"></b> artículos del mes</div>
                                </div>
                            </div>

                            <div class="content_grid_home bottom-content">
                                <div class="container_col">

                                    <div class="half-side left-side">
                                        <figure>
                                            <img src="/images/imagen_abstract.jpg" alt="">
                                        </figure>
                                    </div>

                                    <div class="half-side right-side">
                                        <div class="details-text">
                                            <span class="title">Sabemos que le gusta estar informado</span>
                                            <span class="intro">Disfrute de acceso ilimitado al contenido, boletines noticiosos y más beneficios sin costo.</span>
                                        </div>
                                        <div class="buttons">
                                            <a href="/zona-usuario/crear" class="btn_continuar create_account">Crear una cuenta gratis</a>
                                            <a href="#" class="btn_Texto2 conectate">¿Ya tiene una cuenta? Ingrese aquí</a>
                                        </div>
                                    </div>

                                </div>
                            </div>
                        </div>
                    </div>
                                        <section class="paywall">
                        <div id="evoCookie" style="display: none;"></div>
                        <div class="contador-articulos" data-callback-domain="https://seg.eltiempo.com/paywall/newmeter/portafolio?callback=?">

                            <figure class="foto-contador">
                                <img src="https://www.portafolio.co/images/imagen-contador.jpg?1570485117" alt="">
                            </figure>

                            <div class="content-info-contador">
                                <span class="close-btn-pw"></span>

                                <div class="counter-pw">
                                    <div class="slideIndex">
                                        <span class="count-index">1</span>
                                        <span class="dividir-icon">/</span>
                                        <span class="count-total">7</span>
                                    </div>
                                </div>

                                <div class="title-pw-box">
                                    Contenidos vistos este mes
                                </div>

                                <div class="text-before-btn-pw">
                                    Disfrute de contenido ilimitado sin costo
                                </div>

                                <a href="/zona-usuario/crear" class="btn_continuar create_account">Crear una cuenta gratis</a>

                                <a href="#" class="btn_Texto2 conectate">¿Ya tiene una cuenta? Ingrese</a>

                            </div>
                        </div>

                        <div class="layer-paywall class_abstract5">
                            <div class="blurred"></div>
                            <div class="clearfix content_load"></div>
                        </div>
                    </section>

                                                    <img class="img-tracking" src="/track/pageviews/article-536614" width="1" height="1" />
                                                     
        
                                
    <footer>
                        <div class="footer_desktop">
                                    <div class="terminos">
                        <a href="/"><span class="portafolio-icon"></span></a>
                        <div class="footer-description">Noticias de economía y negocios en Colombia y el Mundo.</div>
                                                    <ul>
                                <li class="newsletter-icon"></li>
                                <li class="revista-icon"></li>
                                <li class="periodico-icon"></li>
                                <li class="desktop-icon"></li>
                            </ul>
                                                <p>COPYRIGHT © 2019 CEET. Prohibida su reproducción total o parcial, así como su traducción a cualquier idioma sin autorización escrita de su titular.</p>
                    </div>
                                                    <div class="contacto_footer">
                                                    <div class="versionMovil">
                                                                                                <a href="https://m.portafolio.co">
                                    <span class="mobile-icon"></span>VERSIÓN PARA MÓVIL
                                </a>
                            </div>
                                                                            <div class="text-line">Info general del portal: PBX: 57 (1) 2940100.</div>
                            <div class="text-line">Bogotá 5714444 - Línea Nacional 01 8000 110 211.</div>
                            <div class="text-line">Dirección: Av. Calle 26 # 68B-70.</div>
                            <a href="mailto:servicioalclienteweb@eltiempo.com"><span>servicioalclienteweb@eltiempo.com</span></a>
                                                <div class="portales">
                            <a>CONOZCA NUESTROS PORTALES<span class="abajo-icon"></span></a>
                        </div>
                    </div>
                            </div>
                            <div class="menu_portales">
                <div class="link_portales">
                                            <ul class="footer-portals-menu">
  <li class="link external first">
    <a href="http://www.eltiempo.com" itemprop="url">Noticias de Colombia y el mundo<span> - Eltiempo.com</span></a>
  </li>
  <li class="link external">
    <a href="http://noticias.elempleo.com" itemprop="url">Empleos en Colombia<span> - elempleo.com</span></a>
  </li>
  <li class="link external">
    <a href="http://www.futbolred.com" itemprop="url">Liga Postobón<span> - futbolred.com</span></a>
  </li>
  <li class="link external">
    <a href="http://www.carroya.com" itemprop="url">Carros usados Bogotá<span> - carroya.com</span></a>
  </li>
  <li class="link external">
    <a href="http://www.revistadonjuan.com" itemprop="url">Fotos y modelos<span> - revistadonjuan.com</span></a>
  </li>
  <li class="link external">
    <a href="http://www.metrocuadrado.com" itemprop="url">Finca raíz en Colombia<span> - metrocuadrado.com</span></a>
  </li>
  <li class="link external">
    <a href="http://www.abcdelbebe.com" itemprop="url">Embarazo<span> - abcdelbebe.com</span></a>
  </li>
  <li class="link external">
    <a href="http://www.alo.co" itemprop="url">Mujer profesional<span> - alo.co</span></a>
  </li>
  <li class="link external">
    <a href="http://www.motor.com.co" itemprop="url">Noticias de vehículos<span> - motor.com.co</span></a>
  </li>
  <li class="link external">
    <a href="http://www.guiaacademica.com" itemprop="url">Carreras profesionales<span> - guiaacademica.com</span></a>
  </li>
  <li class="link external">
    <a href="http://www.e-hunters.com" itemprop="url">Head hunters<span> - e-hunters.com</span></a>
  </li>
  <li class="link external">
    <a href="http://www.audienciadigital.co/" itemprop="url">Paute en internet<span> - audienciadigital.com</span></a>
  </li>
  <li class="link external">
    <a href="http://www.canaleltiempo.tv" itemprop="url">Noticias 24 horas<span> - canaleltiempo.tv</span></a>
  </li>
  <li class="link external last">
    <a href="http://www.loencontraste.com" itemprop="url">Consulte antes de Comprar<span> - loencontraste.com</span></a>
  </li>
</ul>


                                    </div>
            </div>
                <div class="bottombar">
                    <ul class="footer-menu">
  <li class="link external first">
    <a href="/mapa-del-sitio" itemprop="url">Mapa del Sitio</a>
  </li>
  <li class="link">
    <a href="/ayuda" itemprop="url">Ayuda</a>
  </li>
  <li class="link external">
    <a href="/contacto" itemprop="url">Contacto</a>
  </li>
  <li class="link external">
    <a href="http://suscripciones.eltiempo.com/portalsuscripciones/paginas/producto/detallePromociones.xhtml?idProducto=0000001670" itemprop="url">Suscripciones</a>
  </li>
  <li class="link external">
    <a href="/terminos-y-condiciones" itemprop="url">Términos y condiciones</a>
  </li>
  <li class="link">
    <a href="/politica-de-privacidad" itemprop="url">Aviso de Privacidad</a>
  </li>
  <li class="link external">
    <a href="https://www.ceet.co/" itemprop="url">Paute con nosotros</a>
  </li>
  <li class="link external">
    <a href="http://suscripciones.eltiempo.com/portalsuscripciones/index.jsp" itemprop="url">Club de suscriptores Casa Editorial El Tiempo</a>
  </li>
  <li class="link external">
    <a href="http://www.elempleo.com/sitios-empresariales/colombia/ceet/" itemprop="url">Trabaje con nosotros</a>
  </li>
  <li class="link external">
    <a href="http://www.eltiempo.com/centros_venta" itemprop="url">Centros de ventas</a>
  </li>
  <li class="link external">
    <a href="https://www.ceet.co/linea-etica" itemprop="url">Línea ética</a>
  </li>
  <li class="link">
    <a href="/politica-de-cookies" itemprop="url">Política de cookies</a>
  </li>
  <li class="link external">
    <a href="https://minisitios.eltiempo.com/campana-portafolio/CL%C3%81USULA%20LEGALES%20CAMPA%C3%91A%20MIL%20PESOS%20ABRIL.pdf" itemprop="url">Clausula Campaña Portafolio</a>
  </li>
  <li class="link external last">
    <a href="https://www.ceet.co/solicitud-reversion-de-pago" itemprop="url">Reversión de pago</a>
  </li>
</ul>


                </div>
        </footer>


        
    
                    
    <div class="login-box-container" style="display: none;">
        <div class="login-box">
            <div title="close" class="btn-cerrar ob_controls ob_cs login-header-logo" id="ob_close_div">
                <a class="ico-entypo ico-et" alt="ELTIEMPO.com"></a>
                <a class="ico-entypo ico-close"></a>
            </div>
                        <iframe id="ob_iframe" frameborder="0" hspace="0" scrolling="no" style="height: 644px; width: 100%;"
                    data-src="https://seg.eltiempo.com/server/login/portafolio/authorization_code/code/basic/02432986934351"
                    data-auth="https://seg.eltiempo.com/server/verify-login/portafolio/code/basic/02432986934351"
                    data-auth-code="/sesion/login-redirect?client_id=portafolio"></iframe>
        </div>
    </div>

    <div class="block-modal" style="display: none;">        <div class="modal success" id="noSesion" style="display:none">
            <div id="message"></div>
            <footer class="comments">
                <a href="" class="link link-cyan" id="linkIngresar">INGRESAR</a> o <a href=""
                                                                                      class="link link-cyan"
                                                                                      id="linkRegistro">CREAR
                    CUENTA</a>
            </footer>
            <a href="javascript:void(0)" class="link-close close-block-modal">Cerrar <span>X</span></a>
        </div>
        <div class="modal success" id="alerta-general" style="display:none">
            <div id="message"></div>

            <p class="foot">
                <span class="btn btn-info close-block-modal">ACEPTAR</span>
            </p>
        </div>
        <div class="modal success modal-rules" id="alerta-general-reglamento" style="display:none">
            <div id="message"></div>

            <p class="foot">
                <span class="btn btn-info close-block-modal">ACEPTAR</span>
            </p>
        </div>
        <div class="modal success" id="alerta-general-abuso" style="display:none">
            <div id="message"></div>

            <p class="foot">
                <span class="btn btn-info close-block-modal-abuso">ACEPTAR</span>
            </p>
        </div>
        <div class="modal success" id="alerta-general-ok" style="display: none;">
            <div id="message"></div>

            <p class="foot">
                <span class="btn btn-info close-alerta-ok">ACEPTAR</span>
            </p>
        </div>
        <div class="modal success" id="alerta-general-ok-calificacion" style="display:none">
            <div id="message"></div>

            <p class="foot">
                <span class="btn btn-info close-alerta-ok-calificacion" likes="" dislikes="" idraiting="">ACEPTAR</span>
            </p>
        </div>
        <div class="modal success report" id="reportar-comentario" style="display:none">
            <div>
                Haz tu reporte
            </div>

            <div class="report-form">
                <ul>
                    <li>
                        <label>Motivo del reporte</label>

                        <div class="combo-select">
                            <span class="dropdown" id="select">Obscenidad / Vulgaridad</span><select
                                    class="styled" data-role="none" id="">
                                <option selected="selected" value="Obscenidad / vulgaridad">Obscenidad /
                                    Vulgaridad
                                </option>
                                <option value="Lenguaje ofensivo">Lenguaje ofensivo</option>
                                <option value="Ataque personal">Ataque personal</option>
                                <option value="Publicidad / Spam">Publicidad / Spam</option>
                                <option value="Plagio / violación de derechos">Plagio / Violación de
                                    derechos
                                </option>
                                <option value="Otro">Otro</option>
                            </select>
                            <span></span>
                        </div>
                    </li>
                    <li class="textarea">
                        <label id="userName_label"> dice:</label>
                        <textarea id="reporteObservaciones"></textarea>
                    </li>
                    <li>
                        <input type="submit" class="btn btn-info slabregular btn-reports" value="reportar"
                               data-role="none" id="reportar_" onclick="javascript:enviarReporteAbuso()">
                    </li>
                </ul>
            </div>
            <a href="javascript:cerrarFormularioReporteAbuso()" data-role="none" class="link-close">Cerrar
                <span>&#xe02e;</span></a>
        </div>
        <section class="m-alert-2 m-alert" id="update-username-alert" style="display:none">
            <div class="txt-5" id="message"></div>

            <div class="txt-6" id="message_username"></div>
            <a href="javascript:void(0)" class="btn-1 close-alert-update-user">NO, CAMBIAR NOMBRE</a><a
                    href="javascript:void(0)" onclick="" class="btn-2"> SI, COMENTAR </a>
        </section>
        <section class="m-alert-2 m-alert" id="loading-update-username-alert" style="display:none">
            <img src='https://static.eltiempo.com/media/css/images/ajax-loader.gif'>
        </section>
        <section class="m-alert-2 m-alert" id="aceptar-update-username-alert" style="display:none">
            <div class="txt-5" id="message"></div>

            <div class="txt-6" id="message_username"></div>
            <a href="javascript:void(0)" class="btn-2 close-alerta-update-user-ok"> ACEPTAR </a>
        </section>
        <section class="m-alert-2 m-alert" id="enviar-correo-verificacion" style="display: none;">
            <span class="ico-alert">&#xe06e;</span>

            <div class="txt-5">El correo electrónico al que se enviará la verificación es: </div>

            <div class="txt-6 useremail"></div>

            <p class="txt-5">
                Revisa tu bandeja de entrada o correo no deseado.
            </p>
            <a href="/zona-usuario/actualizar-email"
               class="btn-1"> NO, CAMBIAR CORREO </a>
            <a href="javascript:void(0)"
               data-src="https://seg.eltiempo.com/portafolio/user-area/newsletters/send-email-service"
               class="btn-2"> SI, ENVIAR </a>
            <span class="cerrarBarra">&#xe02e;</span>
            <span class="loader-icon" style="display: none"></span>
        </section>

        <section class="m-alert-2 m-alert correo-verificacion-enviado" id="emailUnverified"
                 style="display: none">
            <span class="ico-alert">&#xe06e;</span>

            <div class="txt-5" id="message"></div>

            <a href="javascript:void(0)"
               onclick="javascript:setOmnitureEvent(this, 'eVar61', 'evento57', 'VerificarCorreo');verificarEmailFromUnverified('');"
               class="btn-1">Verificar correo</a>
            <a href="/usuario/editar?ce=1"
               onclick="javascript:setOmnitureEvent(this, 'eVar61', 'evento57', 'CambiarCorreo');"
               class="btn-2"> cambiar correo</a>

            <span class="cerrarBarra" onclick="javascript:cerrarAlertaEmailUnverified()">&#xe02e;</span>
        </section>
    </div>
        
    </div>
        
                    <script defer="defer" src="/js/global_public.js?1570485117" type="text/javascript"></script>
         
    
        <script>var sharePortafolio = "/js/ab36c3c.js?1570485117";</script>
        
    <!-- cXense script begin -->
    <script type="text/javascript">
        var cX = cX || {};
        cX.callQueue = cX.callQueue || [];
        cX.callQueue.push(['setSiteId', '9222263900732340951']);
        cX.callQueue.push(['sendPageViewEvent']);
    </script>
    <script type="text/javascript">
        (function () {
            try {
                var scriptEl = document.createElement('script');
                scriptEl.type = 'text/javascript';
                scriptEl.async = 'async';
                scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js';
                var targetEl = document.getElementsByTagName('script')[0];
                targetEl.parentNode.insertBefore(scriptEl, targetEl);
            } catch (e) {
            }
            ;
        }());
    </script>
    <!-- cXense script end -->

        <script type='text/javascript'>
            _sf_async_config.sections = "editorial";
    _sf_async_config.authors = "Francisco Miranda Hamburger";
            /** CONFIGURATION END **/
            (function () {
                function loadChartbeat() {
                    var e = document.createElement('script');
                    var n = document.getElementsByTagName('script')[0];
                    e.type = 'text/javascript';
                    e.async = true;
                    e.src = '//static.chartbeat.com/js/chartbeat.js';
                    n.parentNode.insertBefore(e, n);
                }         
                var oldonload = window.onload;
                window.onload = (typeof window.onload != 'function') ?
                        loadChartbeat : function () {
                            oldonload();
                            loadChartbeat();
                        };
            })();
    </script>
    
    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script>
    <script>
        var OneSignal = OneSignal || [];

        OneSignal.push(["init", {
            appId: "c78deaf3-dded-4f5d-90de-ca3ba00d3029",
            autoRegister: false,
            subdomainName: "portafolio",
            safari_web_id: 'web.onesignal.auto.3f702284-340c-42a7-8810-51cb92b23548',
            welcomeNotification: {
                "title": "Notificaciones Portafolio",
                "message": "Gracias por suscribirse",
                "url": "https://www.portafolio.co" 
            },
            promptOptions: {
                showCredit: false, // Hide Powered by OneSignal
                actionMessage: 'Quiere enviarle notificaciones:',
                exampleNotificationTitleDesktop: 'Manténgase informado',
                exampleNotificationMessageDesktop: 'Noticias de economía y negocios',
                exampleNotificationTitleMobile: 'Manténgase informado',
                exampleNotificationMessageMobile: 'Noticias de economía y negocios',
                exampleNotificationCaption: '(Puede cancelar la suscripción cuando desee)',
                acceptButtonText: 'Continuar'.toUpperCase(),
                cancelButtonText: 'No gracias'.toUpperCase()
            },
            // Your other init options here
            notifyButton: {
              enable: true, // Required to use the notify button
              size: 'medium', // One of 'small', 'medium', or 'large'
              theme: 'default', // One of 'default' (red-white) or 'inverse" (white-red)
              position: 'bottom-left', // Either 'bottom-left' or 'bottom-right'
              offset: {
                bottom: '40px',
                left: '20px', // Only applied if bottom-left
                right: '20px' // Only applied if bottom-right
              },
              colors: { // Customize the colors of the main button and dialog popup button
                'circle.background': 'rgb(51,152,161)',
                'circle.foreground': 'white',
                'badge.background': 'rgb(51,152,161)',
                'badge.foreground': 'white',
                'badge.bordercolor': 'rgb(51,152,161)',
                'pulse.color': 'white',
                'dialog.button.background.hovering': 'rgb(51,152,161)',
                'dialog.button.background.active': 'rgb(134,209,216)',
                'dialog.button.background': 'rgb(51,152,161)',
                'dialog.button.foreground': 'white'
              },
              prenotify: true, // Show an icon with 1 unread message for first-time site visitors
              showCredit: false, // Hide the OneSignal logo
              text: {
                'tip.state.unsubscribed': 'Inscríbase para recibir notificaciones',
                'tip.state.subscribed': 'Está suscrito para recibir notificaciones',
                'tip.state.blocked': 'Ha bloqueado las notificaciones',
                'message.prenotify': 'Clic para suscribirse y recibir notificaciones',
                'message.action.subscribed': 'Gracias por suscribirse',
                'message.action.resubscribed': 'Está suscrito para recibir notificaciones',
                'message.action.unsubscribed': 'No recibirá más notificaciones',
                'dialog.main.title': 'Recibir notificaciones',
                'dialog.main.button.subscribe': 'SUSCRIBIRSE',
                'dialog.main.button.unsubscribe': 'Cancelar suscripción',
                'dialog.blocked.title': 'Desbloquear notificaciones',
                'dialog.blocked.message': 'Siga las instrucciones para permitir las notificaciones:'
              }
            }         
        }]);
    </script> 
    <script type="text/javascript">_satellite.pageBottom();</script>
        
    </body>
</html>


