<!DOCTYPE html>
<html lang="es">
    <head>
        <script type='text/javascript'>var _sf_startpt = (new Date()).getTime()</script>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>
                    <script type="text/javascript">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</script>                        
                
            
    <meta name="title" content="Críticas en lugar de propuestas: María Sol Navia V | Opinión | Portafolio"/>

                
        <meta name="format-detection" content="telephone=no"/>

        <meta name="author" content="Casa Editorial El Tiempo"/>

        <meta name="genre" content="News"/>

        <meta name="geo.placename" content="Colombia"/>

        <meta name="geo.position" content="4.570868;-74.297333"/>

        <meta name="geo.region" content="CO"/>

        <meta name="google" content="notranslate"/>

        <meta name="ICBM" content="4.570868, -74.297333"/>

        <meta name="language" content="spanish"/>

        <meta name="distribution" content="global"/>

        <meta name="viewport" content="width=device-width, initial-scale=1.0"/>

                                    
                                    
                                        <meta name="robots" content="index, follow, max-image-preview:large"/>

            <meta name="GOOGLEBOT" content="index, follow"/>

            <meta name="bingbot" content="index, follow"/>

        
                        <meta name="twitter:card" content="summary_large_image"/>

            <meta name="twitter:site" content="@Portafolioco"/>

            <meta name="twitter:creator" content="@Portafolioco"/>

            <meta name="twitter:title" content="Críticas en lugar de propuestas"/>

            <meta name="twitter:description" content="Es lamentable que algunos candidatos a falta de propuestas sólidas y realizables, solo tengan como argumento criticar al gobierno y los anteriores. | Opinión | Portafolio.co"/>

                                

                    <link href="/images/compartir.png?1651153620" rel="image_src" />
<link href="https://www.portafolio.co/opinion/maria-sol-navia-v/criticas-en-lugar-de-propuestas-564704" rel="canonical" />
            

    
    <meta name="cXenseParse:recs:articleid" content="564704"/>

    <meta name="cXenseParse:pageclass" content="article"/>

    <meta name="cXenseParse:recommendable" content="false"/>


        <meta name="cXenseParse:recs:articlepublicationdate" content="28 jue. 2022 - 08:00 p. m."/>

        <meta name="cXenseParse:recs:publishtime" content="2022-04-29T01:00:00.000Z"/>


        <meta name="news_keywords" content="propuestas, criticas, lugar, de, en"/>


        <meta name="keywords" content="propuestas, criticas, lugar, de, en">
    <meta name="description" content="Es lamentable que algunos candidatos a falta de propuestas sólidas y realizables, solo tengan como argumento criticar al gobierno y los anteriores. | Opinión | Portafolio.co">
            <meta property="fb:app_id" content="865245646889167"/>

        <meta property="og:title" content="Críticas en lugar de propuestas"/>

        <meta property="og:url" content="https://www.portafolio.co/opinion/maria-sol-navia-v/criticas-en-lugar-de-propuestas-564704"/>

        <meta property="fb:admins" content="100002279652972"/>

        <meta property="fb:pages" content="281595673240"/>

        <meta property="og:locale" content="es_CO"/>

        <meta property="og:site_name" content="Portafolio.co"/>

        <meta property="og:locale:alternate" content="es_LA"/>


            <meta property="og:description" content="Es lamentable que algunos candidatos a falta de propuestas sólidas y realizables, solo tengan como argumento criticar al gobierno y los anteriores. | Opinión | Portafolio.co"/>


                    <meta property="og:image" content="/images/compartir.png?1651153620"/>

    

                    <meta property="article:tag" content="Elecciones2022"/>

                    <meta property="article:tag" content="Portafolio impreso"/>

    
            <meta property="og:type" content="article"/>

<title>    Críticas en lugar de propuestas: María Sol Navia V | Opinión | Portafolio
</title>
            

                        <link rel="stylesheet" href="/css/2ff5161.css?1651153620" />
            
            <script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "BreadcrumbList",
            "itemListElement": [
                {
                    "@type": "ListItem",
                    "position": 1,
                    "item": {
                        "@id": "https://www.portafolio.co/",
                        "name": "Inicio"
                    }
                },
                                {
                    "@type": "ListItem",
                    "position": 2,
                    "item": {
                        "@id": "https://www.portafolio.co/opinion",
                        "name": "Opinion"
                    }
                },
                {
                    "@type": "ListItem",
                    "position": 3,
                    "item": {
                        "@id": "https://www.portafolio.co/opinion/maria-sol-navia-v/criticas-en-lugar-de-propuestas-564704",
                        "name": "Críticas en lugar de propuestas"
                    }
                }
                            ]
        }
    </script>
 



                
        
            <!-- ad definition -->
                    <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
                            <script async src="/js/acbe6fc.js?1651153620" type="text/javascript"></script>
                        <script>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</script>

        
            
    <script type="text/javascript">
        var nc = '4563da6f176be58ebd5c29ac27bdefe6';
        var s_account = "eltiempoportafolio";
        var wf_public_url = "https://www.portafolio.co";
        // if (!("sas_pageid" in window)) {
        //     sas_pageid = '';
        // }
        var ssoClient = 'portafolio';
        var ssoProtocol = 'https';
        var ssoPortal = 'seg.eltiempo.com';
        var oneSignalAppId = 'c78deaf3-dded-4f5d-90de-ca3ba00d3029';
        var suscription_types = {"IG":"suscriptor-impreso","DS":"suscriptor-digital"}
    </script>

            <script src="/js/global.js?1651153620" type="text/javascript"></script>
    
        <script type="text/javascript">
                            
    s_pageName = ":opinion/críticas-en-lugar-de-propuestas/articulo";
    s.pageName = "PO:opinion:críticas-en-lugar-de-propuestas-564704";
    s.channel = "PO:opinion";
        s.prop4 = "opinion";
    s.prop26 = "564704";
    var nombreSeccion = "opinion";

    </script>

        <script type='text/javascript'>
        /** CONFIGURATION CHARTBEAT **/
        var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
        _sf_async_config.uid = 50648;
        _sf_async_config.domain = 'portafolio.co';
        _sf_async_config.useCanonical = true;
        _sf_async_config.flickerControl = false;
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>    
            <script type="text/javascript">
            var isASection = false;
        </script>
                <script defer="defer" src="/js/global_login.js?1651153620" type="text/javascript"></script>
        
        <!-- Google  Analytic (gtm.js)  -->
                                    <script>
                    (function(w,d,s,l,i){
                        w[l]=w[l]||[];
                        w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});
                        var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
                        j.async=true;
                        j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;
                        f.parentNode.insertBefore(j,f);
                    })(window,document,'script','dataLayer','GTM-5SXF2Q3');
                </script>
                    
        

                                
                                    
                        
        <link href="/css/selection-sharer.css?1651153620" type="text/css" rel="stylesheet"/>
    
        <script src="/js/article_desktop_dtm.js?1651153620" type="text/javascript"></script>
    
        <script defer="defer" src="/js/article_desktop.js?1651153620" type="text/javascript"></script>
    
    

                    <script defer="defer" src="/js/article_desktop_2.js?1651153620" type="text/javascript"></script>
                    
<script>

    var digitalData = digitalData || {};
    digitalData = {
        page: {
            autores: 'María Sol Navia V.',
            contentType: 'article',
            datePublish: '2022-04-28',
            day: dayOfTheWeek(),
            hour: hour(),
            pageID: pageID(),
            pageName: pageName(),
            referrer: referrer(),
            section: section(),
            subsection: subsection(),
            tags: String.prototype.split.call('Elecciones2022,Portafolio impreso', ','),
            userName: getUserName(),
                                                    }
    };
</script>


    <link rel="shortcut icon" href="/favicon.ico?1651153620" />

                              <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="C3XY2-NRYBF-4FDP7-V2LRQ-4SUXE",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,_,o,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",o=document.getElementsByTagName("script")[0],o.parentNode.insertBefore(r,o);try{_=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",_=r.contentWindow.document}_.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"C3XY2-NRYBF-4FDP7-V2LRQ-4SUXE",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},_.write("<bo"+'dy onload="document._l();">'),_.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e=""=="true"?1:0,t="",n="eow65cqxykbsqytliwna-f-c3b6c22c2-clientnsv4-s.akamaihd.net",i="false"=="true"?2:1,_={"ak.v":"32","ak.cp":"83330","ak.ai":parseInt("588613",10),"ak.ol":"0","ak.cr":4,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"5a03a30","ak.r":35719,"ak.a2":e,"ak.m":"dscb","ak.n":"essl","ak.bpcip":"35.173.238.0","ak.cport":35034,"ak.gh":"23.194.131.36","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1651197338","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==CySlbyStg1j9al/qa/3j+9XJhiU6c3y0E6iTcVfDH9XOFZOYkUDgcQ3sOzkwvB+tyXuYWTbrZpva2unhFgPR1MRBNU2WSOe8zqfWIhu9x76vxazSn4+L2ZZ29coO/qTtz/6Gh+edBvx4kFWy3hUVPBHCJDLEpZgTtHaHFzcCMSKD6g/ahle9RiWrHoVhaew9wS9vp0MfTXsug+bobgJQyAuUVGLjQJeBpqOjwrhFNVfl/1zW3dut8fS1JpEpf7EVmVUeZCq5yzpBDXxdf6eVaEMflBueIC6DzFEJYe0+XPA1ySpS6Mv60B2f1zKS4Ub1I4oKXFIWY26/h0LCuaLYrMzpX98vhyVT2Tljb3RciP0ncEdjWDXI2RxdthF31bqDYSk8pLKX4UCv3PBft8DmxXHraX51ha0+B3SOeMgZrNU=","ak.pv":"30","ak.dpoabenc":"","ak.tf":i};if(""!==t)_["ak.ruds"]=t;var o={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))_["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(_)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t","ak.tf"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:_,akDNSPreFetchDomain:n,init:function(){if(!o.i){var a=BOOMR.subscribe;a("before_beacon",o.av,null,null),a("onbeacon",o.rv,null,null),o.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head>
<body     class="article-page  section-opinion"
    data-article-id="564704"
    data-logged="false"
>
        <!-- Google  site tag (gtm.js)  -->
            <noscript>
            <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5SXF2Q3" height="0" width="0" style="display:none;visibility:hidden">
            </iframe>
        </noscript>
        <div id="main-container"  class="main-container" >

                    <div class="ads-module-alignment">
                <div class="module-ads">
                    <!-- ad - billboard -->
                        <div id="div-gpt-ad-1632324490634-0"
         data-ad-unit-name="billboard"
         style="min-width: 728px; min-height: 90px;"
         class="ad-display"
    >
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1632324490634-0'); });
        </script>
    </div>


                    <!-- ad - barra_flotante_inferior -->
                    <div class="gpt-slot-barra-flotante-inferior oculto">
    <div class="gpt-slot-close-btn" id="gpt-slot-barra-flotante-inferior-close-btn">
                    <img alt="close" class="gpt-slot-close-btn-img" src="/images/1efece8.png?1651153620">
            </div>
    <script>
        let stickyBar = document.getElementById('gpt-slot-barra-flotante-inferior-close-btn');
        stickyBar.addEventListener('click', () => {
            let stickyBarContainer = document.getElementsByClassName('gpt-slot-barra-flotante-inferior');
            stickyBarContainer[0].classList.add('oculto')
        }, false);
    </script>
        <div id="div-gpt-ad-1632324548965-0"
         data-ad-unit-name="barra_flotante_inferior"
         style="min-width: auto; min-height: auto;"
         class=""
    >
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1632324548965-0'); });
        </script>
    </div>

</div>
                </div>
                <div class="module-ads">
        
        
    <div id="p21074-m168-167-169" class=""><style> .opinion .content_grid_especiales .article-top .article-details .title{color: #fff} </style><!-- NO BORRAR --><script>
$(document).ready(function(){
$("li.link.external.last").find("a").attr("target","_blank");
});
</script><script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src='https://embed.playbuzz.com/sdk.js';fjs.parentNode.insertBefore(js,fjs);}(document,'script','playbuzz-sdk'));</script></div><div id="p21074-m174-1-175" class=""><script type="text/javascript"> window._taboola = window._taboola || []; _taboola.push({article:'auto'}); !function (e, f, u, i) { if (!document.getElementById(i)){ e.async = 1; e.src = u; e.id = i; f.parentNode.insertBefore(e, f); } }(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/eltiempoeditorial-portafolio/loader.js', 'tb_loader_script'); if(window.performance && typeof window.performance.mark == 'function') {window.performance.mark('tbl_ic');} </script></div></div>
            </div>
        
                    <header >
    <div class="topbar">        
                    
            <a class="btn-logo" href="/"><span class="portafolio-icon"></span></a>
                            <ul class="cliente">
    <li class="buscador-header-container">
      <a>
          <span id="buscador-icon" class="buscador-icon"></span>
          <form id="buscador-form" class="buscador-form" style="display: none;" method="GET" action="/buscar" name="search_form">
              <span id="buscador-icon-submit" class="buscador-icon"></span>
              <input class="search bloque" type="text" name="q" placeholder="Buscar">
              <span id="cerrar-icon" class="cerrar-icon"></span>
          </form>
      </a>
  </li>    
    <li>
        <a href="https://seg.eltiempo.com/suscripciones/impreso/portafolio"><span class="suscribase">SUSCRIBIRSE</span></a>
    </li>
    <li class="login-bar">
        <a href="/zona-usuario/crear"><span class="cuenta">CREE UNA CUENTA</span></a>
    </li>
    <li class="login-bar">
        <a><span class="ingresar conectate">INICIAR SESIÓN</span></a>
    </li>
            <li class="user-bar cuenta" style="display: none;" data-src="https://seg.eltiempo.com/api/user-bar/portafolio">
            <div class="top-header-icon logged">
                <span class="username active"></span>
                <ul id="dropdownZonaUsuario" class="dropdown">
    
            <li>
            <div class="dropdown-title">Zona de usuario</div>
        </li>
        <li>
        <a href="/zona-usuario/configurar-mis-datos">
            Configurar mis datos
        </a>
    </li>
    <li>
        <a href="/zona-usuario/articulos-guardados">
            Artículos guardados
        </a>
    </li>
    <li>
        <a href="/zona-usuario/boletines">
            Boletines
        </a>
    </li>
    <li>
        <a href="/zona-usuario/club-vivamos">
            Club vivamos
        </a>
    </li>
    <li>
        <a href="/zona-usuario/preguntas-frecuentes">
            Preguntas frecuentes
        </a>
    </li>
            <li>
        <a class="cierre_sesion"
           data-src="https://seg.eltiempo.com/server/logout/portafolio"
           data-href="/usuario/cerrar">
            Cerrar sesión
        </a>
    </li>
    </ul>
            </div>
        </li>
    </ul>
            </div>
    <nav itemscope="" itemtype="https://schema.org/SiteNavigationElement">
                <div class="menu_principal">
                            <ul class="default-menu">
  <li class="portada homepage first">
    <a href="/" itemprop="url">Portada</a>
  </li>
  <li class="elecciones--">
    <a href="/elecciones-2022" itemprop="url">Elecciones</a>
  </li>
  <li class="economia expandable">
    <a href="/economia" itemprop="url">Economia</a>
    <ul class="menu_level_1 economia-menu">
      <li class="economia-finanzas first">
        <a href="/economia/finanzas" itemprop="url">Finanzas</a>
      </li>
      <li class="economia-gobierno">
        <a href="/economia/gobierno" itemprop="url">Gobierno</a>
      </li>
      <li class="economia-infraestructura">
        <a href="/economia/infraestructura" itemprop="url">Infraestructura</a>
      </li>
      <li class="economia-empleo">
        <a href="/economia/empleo" itemprop="url">Empleo</a>
      </li>
      <li class="economia-impuestos last">
        <a href="/economia/impuestos" itemprop="url">Impuestos</a>
      </li>
    </ul>
  </li>
  <li class="negocios expandable">
    <a href="/negocios" itemprop="url">Negocios</a>
    <ul class="menu_level_1 negocios-menu">
      <li class="negocios-empresas first">
        <a href="/negocios/empresas" itemprop="url">Empresas</a>
      </li>
      <li class="negocios-emprendimiento">
        <a href="/negocios/emprendimiento" itemprop="url">Emprendimiento</a>
      </li>
      <li class="link external">
        <a href="https://empresas.portafolio.co" itemprop="url">Directorio de empresas</a>
      </li>
      <li class="negocios-inversion last">
        <a href="/negocios/inversion" itemprop="url">Inversion</a>
      </li>
    </ul>
  </li>
  <li class="internacional">
    <a href="/internacional" itemprop="url">Internacional</a>
  </li>
  <li class="innovacion">
    <a href="/innovacion" itemprop="url">Innovación</a>
  </li>
  <li class="indicadores-economicos expandable">
    <a href="/indicadores-economicos" itemprop="url">Indicadores y Mercados</a>
    <ul class="menu_level_1 indicadores y mercados-menu">
      <li class="indicadores-economicos-acciones first last">
        <a href="/indicadores-economicos/acciones" itemprop="url">Acciones</a>
      </li>
    </ul>
  </li>
  <li class="mis-finanzas expandable">
    <a href="/mis-finanzas" itemprop="url">Mis finanzas</a>
    <ul class="menu_level_1 mis finanzas-menu">
      <li class="mis-finanzas-ahorro first">
        <a href="/mis-finanzas/ahorro" itemprop="url">Ahorro</a>
      </li>
      <li class="mis-finanzas-vivienda">
        <a href="/mis-finanzas/vivienda" itemprop="url">Vivienda</a>
      </li>
      <li class="mis-finanzas-jubilacion last">
        <a href="/mis-finanzas/jubilacion" itemprop="url">Jubilación</a>
      </li>
    </ul>
  </li>
  <li class="opinion current expandable">
    <a href="/opinion" itemprop="url">Opinión</a>
    <ul class="menu_level_1 opinión-menu">
      <li class="opinion-editorial first">
        <a href="/opinion/editorial" itemprop="url">Editorial</a>
      </li>
      <li class="link external">
        <a href="http://www.portafolio.co/noticias-economicas/analisis" itemprop="url">Análisis</a>
      </li>
      <li class="link external last">
        <a href="http://blogs.portafolio.co" itemprop="url">Blogs</a>
      </li>
    </ul>
  </li>
  <li class="tendencias expandable">
    <a href="/tendencias" itemprop="url">Tendencias</a>
    <ul class="menu_level_1 tendencias-menu">
      <li class="tendencias-entretenimiento first">
        <a href="/tendencias/entretenimiento" itemprop="url">Entretenimiento</a>
      </li>
      <li class="tendencias-sociales">
        <a href="/tendencias/sociales" itemprop="url">Sociales</a>
      </li>
      <li class="tendencias-lujo last">
        <a href="/tendencias/lujo" itemprop="url">Lujo</a>
      </li>
    </ul>
  </li>
  <li class="link external expandable">
    <a href="javascript:void(0);" itemprop="url">Revista y Foros</a>
    <ul class="menu_level_1 revista y foros-menu">
      <li class="link external first">
        <a href="/revista-portafolio" itemprop="url">Revista</a>
      </li>
      <li class="link external last">
        <a href="/foros" itemprop="url">Foros</a>
      </li>
    </ul>
  </li>
  <li class="link external last">
    <a href="/premios" itemprop="url">Premios</a>
  </li>
</ul>


                    </div>
            </nav>
        <nav class="sticky">
        <div class="menu_principal">
            <a href="/"><span class="portafolio-icon"></span></a>
                            <ul class="default-menu">
  <li class="portada homepage first">
    <a href="/" itemprop="url">Portada</a>
  </li>
  <li class="elecciones--">
    <a href="/elecciones-2022" itemprop="url">Elecciones</a>
  </li>
  <li class="economia expandable">
    <a href="/economia" itemprop="url">Economia</a>
    <ul class="menu_level_1 economia-menu">
      <li class="economia-finanzas first">
        <a href="/economia/finanzas" itemprop="url">Finanzas</a>
      </li>
      <li class="economia-gobierno">
        <a href="/economia/gobierno" itemprop="url">Gobierno</a>
      </li>
      <li class="economia-infraestructura">
        <a href="/economia/infraestructura" itemprop="url">Infraestructura</a>
      </li>
      <li class="economia-empleo">
        <a href="/economia/empleo" itemprop="url">Empleo</a>
      </li>
      <li class="economia-impuestos last">
        <a href="/economia/impuestos" itemprop="url">Impuestos</a>
      </li>
    </ul>
  </li>
  <li class="negocios expandable">
    <a href="/negocios" itemprop="url">Negocios</a>
    <ul class="menu_level_1 negocios-menu">
      <li class="negocios-empresas first">
        <a href="/negocios/empresas" itemprop="url">Empresas</a>
      </li>
      <li class="negocios-emprendimiento">
        <a href="/negocios/emprendimiento" itemprop="url">Emprendimiento</a>
      </li>
      <li class="link external">
        <a href="https://empresas.portafolio.co" itemprop="url">Directorio de empresas</a>
      </li>
      <li class="negocios-inversion last">
        <a href="/negocios/inversion" itemprop="url">Inversion</a>
      </li>
    </ul>
  </li>
  <li class="internacional">
    <a href="/internacional" itemprop="url">Internacional</a>
  </li>
  <li class="innovacion">
    <a href="/innovacion" itemprop="url">Innovación</a>
  </li>
  <li class="indicadores-economicos expandable">
    <a href="/indicadores-economicos" itemprop="url">Indicadores y Mercados</a>
    <ul class="menu_level_1 indicadores y mercados-menu">
      <li class="indicadores-economicos-acciones first last">
        <a href="/indicadores-economicos/acciones" itemprop="url">Acciones</a>
      </li>
    </ul>
  </li>
  <li class="mis-finanzas expandable">
    <a href="/mis-finanzas" itemprop="url">Mis finanzas</a>
    <ul class="menu_level_1 mis finanzas-menu">
      <li class="mis-finanzas-ahorro first">
        <a href="/mis-finanzas/ahorro" itemprop="url">Ahorro</a>
      </li>
      <li class="mis-finanzas-vivienda">
        <a href="/mis-finanzas/vivienda" itemprop="url">Vivienda</a>
      </li>
      <li class="mis-finanzas-jubilacion last">
        <a href="/mis-finanzas/jubilacion" itemprop="url">Jubilación</a>
      </li>
    </ul>
  </li>
  <li class="opinion current expandable">
    <a href="/opinion" itemprop="url">Opinión</a>
    <ul class="menu_level_1 opinión-menu">
      <li class="opinion-editorial first">
        <a href="/opinion/editorial" itemprop="url">Editorial</a>
      </li>
      <li class="link external">
        <a href="http://www.portafolio.co/noticias-economicas/analisis" itemprop="url">Análisis</a>
      </li>
      <li class="link external last">
        <a href="http://blogs.portafolio.co" itemprop="url">Blogs</a>
      </li>
    </ul>
  </li>
  <li class="tendencias expandable">
    <a href="/tendencias" itemprop="url">Tendencias</a>
    <ul class="menu_level_1 tendencias-menu">
      <li class="tendencias-entretenimiento first">
        <a href="/tendencias/entretenimiento" itemprop="url">Entretenimiento</a>
      </li>
      <li class="tendencias-sociales">
        <a href="/tendencias/sociales" itemprop="url">Sociales</a>
      </li>
      <li class="tendencias-lujo last">
        <a href="/tendencias/lujo" itemprop="url">Lujo</a>
      </li>
    </ul>
  </li>
  <li class="link external expandable">
    <a href="javascript:void(0);" itemprop="url">Revista y Foros</a>
    <ul class="menu_level_1 revista y foros-menu">
      <li class="link external first">
        <a href="/revista-portafolio" itemprop="url">Revista</a>
      </li>
      <li class="link external last">
        <a href="/foros" itemprop="url">Foros</a>
      </li>
    </ul>
  </li>
  <li class="link external last">
    <a href="/premios" itemprop="url">Premios</a>
  </li>
</ul>


                        <div class="alerta-nuevo-contenido">
                <div class="cerrar-icon"></div>
                <p class="titulo">Nuevo contenido</p>
                <p class="lead">Actualiza la página</p>
            </div>
        </div>
    </nav>
        </header>    
    <!-- ad -->
    <div class="gpt-slot-satelite-container oculto">
    <div class="gpt-slot-satelite">
        <div class="gpt-slot-close-btn" id="gpt-slot-satelite-close-btn">
                            <img alt="close" class="gpt-slot-close-btn-img" src="/images/1efece8.png?1651153620">
                    </div>
        <script>
            let satelliteAd = document.getElementById("gpt-slot-satelite-close-btn");
            satelliteAd.addEventListener("click", () => {
                let satelliteAdContainer = document.getElementsByClassName('gpt-slot-satelite-container');
                satelliteAdContainer[0].classList.add('oculto')
            }, false);
        </script>
            <div id="div-gpt-ad-1632324727447-0"
         data-ad-unit-name="satelite"
         style="min-width: auto; min-height: auto;"
         class="ad-display"
    >
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1632324727447-0'); });
        </script>
    </div>

    </div>
</div>


                    <span class="barra verificacion" id="barraVerificacionHeader" style="display: none">
    Hola <span class="username"></span> el correo <span class="useremail"></span> no ha sido verificado.
    <a href="javascript:void(0)" onclick="javascript:checkEmail();setOmnitureEvent(this, 'eVar61', 'evento57', 'VarificarCorreo');"> Verificar correo </a>
    ó
    <a href="/zona-usuario/actualizar-email" onclick="javascript:setOmnitureEvent(this, 'eVar61', 'evento57', 'CambiarCorreo');">cambiar correo.</a>
    <span class="cerrarBarra" onclick="javascript:$('#barraVerificacionHeader').remove();setOmnitureEvent(this, 'eVar61', 'evento57', 'Cerrar');"></span>
</span>            
<span class="barra" style="display: none;" id="barraActivacionHeader">
    ¡Hola <span class="username"></span>, su correo ha sido verificado! Ahora puede elegir los
    <a href="/zona-usuario/boletines" onclick="javascript:setOmnitureEvent(this, 'eVar61', 'evento57', 'IrZonaUsuario');">Boletines</a>
    que le gustaría recibir.
    <span class="cerrarBarra" onclick="javascript:setOmnitureEvent(this, 'eVar61', 'evento57', 'Cerrar');"></span>
</span>
        
                                    <div class="article opinion" data-history-state="0" data-scroll-url="/opinion/maria-sol-navia-v/criticas-en-lugar-de-propuestas-564704" data-title="Críticas en lugar de propuestas" id="article-564704" data-published="2022-04-28" data-tracking="/track/pageviews/article-564704" itemscope itemtype="https://schema.org/NewsArticle">
                 <meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.portafolio.co/opinion/maria-sol-navia-v/criticas-en-lugar-de-propuestas-564704"><div class="tags-article">
                                                            <hidden data-slug="elecciones2022" data-title="Elecciones2022"></hidden><hidden data-slug="portafolio-impreso" data-title="Portafolio impreso"></hidden></div>
                                     
                 
    <div class="content_grid_especiales">
        <div class="container_col article-top">

                        <div class="left-side" itemscope itemtype="https://schema.org/ImageObject">

                                                        <img itemprop="image" alt="María Sol Navia V." src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAMAAAACCAYAAACddGYaAAAAEklEQVR42mP8/vYtDwMUMCJzAGRcBb2SHTFTAAAAAElFTkSuQmCC" data-original="https://www.portafolio.co/files/opinion_author_image/uploads/2016/02/05/56b4c47e6cdc6.png" title="María Sol Navia V." class="perfil-Articulo"></div>
            
            <div class="right-side">
                <div class="article-details">
                                            
                    
                    

                    
                <h1 itemprop="headline" class="title tiemposBold8 titularUnderBlanco " id="p564704-m221-1-222">Críticas en lugar de propuestas<br></h1><p itemprop="description mainEntityOfPage" class="epigraph light_lead3 " id="p564704-m233-2-234">Es  lamentable que algunos candidatos a falta de propuestas sólidas y realizables, solo tengan como argumento criticar al gobierno y los anteriores.</p></div>
                <div class="author-details">
                                            <div class="author-name regular_lead2">
                            María Sol Navia V.
                        </div>

                        <div class="author-position regular_lead5">
                            
                        </div>
                                    </div>

            </div>

        </div>
    </div>

                 <div class="content_grid_articulos">

                     
                         <div class="container_col article-modules">

                                                         <section class="col1"><div class="social-col social-sticky">
                                                                                          <div class="texto_redes1">
                <ul><li class="facebook" network="facebook"><a href="">facebook</a></li>
                <li class="twitter" network="twitter"><a href="">twitter</a></li>
                <li class="linkedin" network="linkedin"><a href="">linkedin</a></li>
                <li class="enviar" network="enviar"><a class="open-share-by-email-popup"><span>enviar</span></a></li>                
                <li class="guardar">
                                                                                <a href="" data-save='{"id":564704,"titulo":"Cr\u00edticas en lugar de propuestas","lead":"Es&amp;nbsp; lamentable que algunos candidatos a falta de propuestas s\u00f3lidas y realizables, solo tengan como argumento criticar al gobierno y los anteriores.","thumbnail":"","timestamp_creacion":"1651194000","timestamp_modificacion":"1651194000","url":"\/opinion\/maria-sol-navia-v\/criticas-en-lugar-de-propuestas-564704","seccion":"Opini\u00f3n","subseccion":"Opini\u00f3n"}' data-url="https://seg.eltiempo.com/portafolio/user-area/resource/add" data-callback="https://seg.eltiempo.com/portafolio/user-area/resource/add?callback=?" class="btn_Texto3 save-article tooltip-save" id="564704">
                        GUARDAR
                        <div class="save-tooltip-message">
                            Ingrese o regístrese <b class="conectate">acá</b>
                            para guardar los artículos en su
                            zona de usuario y leerlos cuando quiera
                            <span class="cerrar-icon" title="Cerrar"></span>
                        </div>
                    </a>
                    <div class="hidden tooltip-success">
                        <b>Este artículo ya fue guardado</b>
                        Para consultarlo en otro momento, visite su zona de usuario.
                    </div>
                    <div class="hidden tooltip-success-updated">
                        <b>Artículo guardado</b>
                        Para consultarlo en otro momento, visite su zona de usuario.
                    </div>
                    <div class="hidden tooltip-error">
                        Ha ocurrido un error al intentar guardar este artículo
                    </div>
                </li>
                    </ul></div>
                                             <!-- ad - 160x600 -->
                                                 <div id="div-gpt-ad-1633534805314-0" data-ad-unit-name="160x600" style="min-width: 120px; min-height: 600px;" class="ad-display">
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1633534805314-0'); });
        </script></div>

                                             </div>
                                                              </section><section class="col2 article-container"><div class="info">
                                                                             <div class="openSansBold1">POR:</div>

            <div class="signature openSansBold2">María Sol Navia V.</div>
    
                                                 <div class="date-time openSansBold1">
             <span>abril 28 de 2022</span>
        </div>

        <div class="hidden-imp" itemprop="datePublished">
            2022-04-28 08:00 p. m.
        </div>

        <div class="hidden-imp" itemprop="dateModified">
            2022-04-28 08:00 p. m.
        </div>
    
                    <div class="hidden-imp" itemprop="image">
        https://www.portafolio.co/files/opinion_author_image/uploads/2016/02/05/56b4c47e6cdc6.png
        </div>
    
                                                                                                                           <div class="hidden-imp" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                                                 <img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAMAAAACCAYAAACddGYaAAAAEklEQVR42mP8/vYtDwMUMCJzAGRcBb2SHTFTAAAAAElFTkSuQmCC" data-original="https://www.portafolio.co/images/compartir.png?1651153620"><meta itemprop="url" content="https://www.portafolio.co/images/compartir.png?1651153620"><meta itemprop="width" content="600"><meta itemprop="height" content="315"></div>
                                                                                  <div class="hidden-imp" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                                             <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                                                                                                  <img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAQAAABeK7cBAAAAC0lEQVR42mNkAAIAAAoAAv/lxKUAAAAASUVORK5CYII=" data-original="/images/logo_po_1_600x60.png?1651153620"><meta itemprop="url" content="https://www.portafolio.co/images/logo_po_1_600x60.png?1651153620"><meta itemprop="width" content="600"><meta itemprop="height" content="60"></div>
                                             <meta itemprop="name" content="Portafolio"></div>
                                                                      </div>

                                                                      <div class="article-content" itemprop="articleBody">

                                         

                                                                                  <!-- inread -->
                                             <!-- inread - opinion -->
    

                                         


                                         


                                         

                                         
                                         
                                         
                                         
                                         
                                         



                                         
                                         
                                                                                  


                                                                                      
                                         
                                     <p class="parrafo first-parrafo " id="p564704-m215-214-216"><b>La táctica de algunos candidatos a la presidencia ha sido desacreditar la gestión del presidente Duque.</b> Esa fue la consigna, anunciada el mismo día que ganó unas elecciones transparentes. Han azuzado y financiado protestas violentas junto a otros actores: primera línea, ELN, disidencias, etc.</p><p class="parrafo " id="p564704-m251-3-252">El trabajo no ha sido en vano y han logrado no solo desacreditar el gobierno, sino ignorar todos los avances y logros. Esa tarea se extiende al desconocimiento de todo lo que el país ha avanzado durante muchos años y a <b>negar la mejora de muchos indicadores sociales y económicos</b>, para constituirse en los redentores y refundadores del país, según sus declaraciones y promesas electorales.<br><br>Todo esto a pesar de que internacionalmente los reconocimientos han sido explícitos en muchos campos y que las cifras muestran y sustentan los logros.<br><br>Sin desconocer el problema de la inflación y sus graves efectos en los más pobres, que es parte de una situación mundial, ni tampoco el desempleo en que el avance ha sido lento, hay que destacar informes como el del<b> FMI y la Ocde, que han resaltado la política de reactivación de la economía nacional ejecutada por el gobierno</b> y la forma como enfrentó la crisis económica generada por la pandemia.<br><br>La Ocde resalta los esfuerzos en política monetaria y fiscal que permitieron ambiciosos programas sociales que protegieron millones de personas que estaban en la pobreza la que se agravó con la pandemia, pasando de 3 millones de personas que recibían ayudas a 9 millones.<br><br>En salud, no solo la atención de la pandemia fue reconocida por Bloomberg¸ como <b>uno de los países con mejor manejo de la covid-19 </b>en el puesto 14, sino que el sistema quedó fortalecido con un incremento significativo de camas UCI y el acuerdo de punto final para sanear deudas.<br><br>En educación se estableció la matrícula cero para jóvenes de estratos 1, 2 y 3 que benefició 179 mil colombianos. El lunar la calidad de la educación publica por la no presencialidad que impuso Fecode. El avance en energías renovables multiplicando por 25 la capacidad instalada eólica y solar. En infraestructura la positiva política de concluir y concluir, contraria a lo usual , permitirá entregar 19 proyectos de 4G con inversión de $25 billones y más de 10.000 kilómetros de vías construidas o rehabilitadas<br>Mención especial merecen los planes y subsidios de vivienda que llevaron a miles de personas ser propietarias de sus residencias.<br><br>Es muy lamentable que algunos candidatos a falta de propuestas sólidas y realizables, <b>solo tengan como argumento criticar a este gobierno y a los anteriores desconociendo lo logrado</b>, a pesar de retrocesos por la pandemia que se están recuperando poco a poco. Que falta de grandeza y de visión.<br><br>Es cierto que tenemos el más grave problema: la pobreza y es prioritario atenderlo, pero necesitamos programas estructurados y no solo críticas.<br><br>MARÍA SOL NAVIA V.<br>Exministra<br></p></div>
                                 
                                 
                                                                                                               <div class="article-bottom-ads">
                                             </div>
                                                                                                                                                                                                                  <div class="container__btngoogle">
                                        <a class="btn__googlelink" target="_blank" href="https://news.google.com/publications/CAAqKAgKIiJDQklTRXdnTWFnOEtEWEJ2Y25SaFptOXNhVzh1WTI4b0FBUAE?oc=3&amp;ceid=CO:es-419">Reciba noticias de Portafolio desde Google news</a>
                                     </div>
                                         <div class="actions-wrapper">
                                            <ul class="actions-nav"><li class="reportar-error">
                                                    <a class="btn_Texto3 open-report-error-popup">REPORTAR ERROR</a>
                                                </li>
                                                                                                <li>
                                                    <a href="javascript:void(0);" onclick="printArticle('article-564704')" class="btn_Texto3 addthis_button_print"> IMPRIMIR </a>
                                                </li>
                                                                                            </ul></div>
                                     
                                                                                                     <!-- ad - banner_gigante -->
                <div id="div-gpt-ad-1632324700093-0" data-ad-unit-name="banner_gigante" style="min-width: 728px; min-height: 90px;" class="ad-display">
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1632324700093-0'); });
        </script></div>

                                                 
                                 
                                                                                                                                                                                                                                                     <div class="board-recomendados" id="board-recomendados" data-excludeId="564704">

    <div class="recomendados-title">
        <h2>Destacados</h2>
        <div class="recomendados-title-menu">
            <ul class="recomendados-menu" >
                                        <li data-section="opinion" id="section_opinion" class="section">OPINIÓN</li>
                                        <li data-section="negocios" id="section_negocios" class="section">NEGOCIOS</li>
                                        <li data-section="mis-finanzas" id="section_mis-finanzas" class="section">MIS FINANZAS</li>
                                        <li data-section="tendencias" id="section_tendencias" class="section">TENDENCIAS</li>
                            </ul>
        </div>
    </div>

    <div class="recomendados-contenido"></div>


    <div class="recomendados-ver-mas">
        <a id="recomendados-ver-mas" href="#">
            <div class="progress-bar-carrusel">
            </div>
        </a>
    </div>
</div>
<script>
        $('.board-recomendados').click(function (event) {
            clearInterval(timeBarra);
            clickEvent(event);
        });
                
        $('.board-recomendados').bind("mouseup touchend", function (e) {
            clickEvent(e); 
            clearInterval(timeBarra);
        });
</script>
<div class="ads-end-article">
                                            </div>
                                                                     
                             </section><section class="col_fija"><div class="module-ads">
                                            <!-- ad - primer_robapagina -->
                                                <div id="div-gpt-ad-1632324577964-0" data-ad-unit-name="primer_robapagina" style="min-width: 300px; min-height: 250px;" class="ad-display">
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1632324577964-0'); });
        </script></div>

                                        </div>
                                         <div class="left-most-read">
        <div class="most-read-board">
        
                <div class="listing contentNews-listing mostRead-listing  view-list">
                    <h2 class="box-title">
                        Lo más leído
                    </h2>
                            
    
            
                                                        <div class="listing-item no-image first ">
                                                <div class="listing-counter">1.</div>

                                                <h3 class="listing-title">
                                                    <a class="page-link" href="/economia/gobierno/protestas-28-de-abril-del-2022-en-colombia-puntos-de-concentracion-564678">Manifestaciones de este jueves 28 de abril: puntos de concentración</a>
    
    </h3>

                                
            </div>


        
            
                                            <div class="listing-item no-image ">
                                                <div class="listing-counter">2.</div>

                                                <h3 class="listing-title">
                                                    <a class="page-link" href="/mis-finanzas/jubilacion/razones-por-las-que-el-90-de-afiliados-a-colpensiones-no-se-jubila-564633">Razones por las que el 90% de afiliados a Colpensiones no se jubila</a>
    
    </h3>

                                
            </div>


        
            
                                            <div class="listing-item no-image ">
                                                <div class="listing-counter">3.</div>

                                                <h3 class="listing-title">
                                                    <a class="page-link" href="/mis-finanzas/jubilacion/hay-que-sacar-debate-pensional-de-la-trinchera-ideologica-564449">‘Hay que sacar el debate pensional de la trinchera ideológica’</a>
    
    </h3>

                                
            </div>


        
            
                                            <div class="listing-item no-image ">
                                                <div class="listing-counter">4.</div>

                                                <h3 class="listing-title">
                                                    <a class="page-link" href="/economia/gobierno/marchas-en-vivo-recorrido-en-cali-cartagena-medellin-y-bogota-paro-nacional-20-de-octubre-557547">Este miércoles se vive nueva jornada de manifestaciones en el país</a>
    
    </h3>

                                
            </div>


        
            
                                            <div class="listing-item no-image ">
                                                <div class="listing-counter">5.</div>

                                                <h3 class="listing-title">
                                                    <a class="page-link" href="/economia/empleo/empresas-en-finlandia-buscan-trabajadores-que-hablen-espanol-564626">Empresas en Finlandia buscan trabajadores que hablen español</a>
    
    </h3>

                                
            </div>


        
            
                                            <div class="listing-item no-image ">
                                                <div class="listing-counter">6.</div>

                                                <h3 class="listing-title">
                                                    <a class="page-link" href="/elecciones-2022/fajardo-el-estallido-social-es-por-nuestro-modelo-economico-564688">Fajardo: ‘el estallido social es por nuestro modelo económico’</a>
    
    </h3>

                                
            </div>


        
    

                                                    </div>

</div>
</div><div class="module-ads">
                                            <!-- ad - banner_300x600 -->
                                                <div id="div-gpt-ad-1632324660372-0" data-ad-unit-name="banner_300x600" style="min-width: 300px; min-height: 600px;" class="ad-display">
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1632324660372-0'); });
        </script></div>

                                        </div>
                                                                      
                                    <div class="sidebar-opinion-latest">
    <h2 class="openSansBold2 module-title">
        Columnas anteriores de    </h2>
                        <a href="/opinion/maria-sol-navia-v" class="author-name openSansRegular3 etiquetas2">
                María Sol Navia V.
            </a>
                                                                 <div class="latest-item">
                    <div class="openSansRegular3 fecha time">06/04/2022</div>
                    <h3 class="article-title tiemposRegular">
                        <a href="/opinion/maria-sol-navia-v/el-sistema-pensional-es-tema-serio-2-columnista-563831">El sistema pensional es tema serio (2)</a>
                    </h3>
                </div>
                                 <div class="latest-item">
                    <div class="openSansRegular3 fecha time">31/03/2022</div>
                    <h3 class="article-title tiemposRegular">
                        <a href="/opinion/maria-sol-navia-v/el-sistema-pensional-es-tema-serio-1-maria-sol-navia-v-563604">El sistema pensional es tema serio (1)</a>
                    </h3>
                </div>
                                 <div class="latest-item">
                    <div class="openSansRegular3 fecha time">17/03/2022</div>
                    <h3 class="article-title tiemposRegular">
                        <a href="/opinion/maria-sol-navia-v/quien-definira-el-futuro-del-pais-563048">¿Quién definirá el futuro del país?</a>
                    </h3>
                </div>
                                 <div class="latest-item">
                    <div class="openSansRegular3 fecha time">03/03/2022</div>
                    <h3 class="article-title tiemposRegular">
                        <a href="/opinion/maria-sol-navia-v/democracia-y-autocracia-562499">Democracia y autocracia</a>
                    </h3>
                </div>
                                    
                        <a href="/opinion/maria-sol-navia-v" class="see-all openSansRegular3 etiquetas3">
                Ver todas
            </a>
            </div>

                                                     </section></div>
                                      </div>

                 
                                                <div class="content_grid_home columnists-container">
            <div class="container_col">
                <div class="columnists-board">
        <div class="top-row">
    <div class="title-container">
        


        
    <div class="board-title" id="p21064-m3841-3840-3842">
    
<h2 id="m3846-3845-3847" class="tiemposBold4 underLine">Nuestros columnistas</h2></div><div class="first day" id="p21064-m3871-1-3872">día a día</div></div>

    <div class="tabs-title">
        
    <div class="day" id="p21064-m3853-3852-3854" data-ls-for="ls-ae4-ad7">Lunes</div><div class="day" id="p21064-m3877-1-3878" data-ls-for="ls-e74-99c">martes</div><div class="day" id="p21064-m3883-2-3884" data-ls-for="ls-6c4-b61">Miércoles</div><div class="day " id="p21064-m3889-3-3890" data-ls-for="ls-009-8f7">jueves</div><div class="day" id="p21064-m3895-4-3896" data-ls-for="ls-6ac-902">viernes</div></div>

    <div class="menu-container">
        
    <div class="dropDown">
    <div class="btn_select">
        <span>Otros columnistas</span>
    </div>
    <ul>
                    <li>
                <a href="/opinion/natalia-abello-vives">
                    Natalia Abello Vives
                </a>
            </li>
                    <li>
                <a href="/opinion/jose-manuel-acevedo">
                    José Manuel Acevedo
                </a>
            </li>
                    <li>
                <a href="/opinion/jose-roberto-acosta">
                    José Roberto Acosta
                </a>
            </li>
                    <li>
                <a href="/opinion/harry-adler">
                    Harry Adler
                </a>
            </li>
                    <li>
                <a href="/opinion/oscar-aguera-lopez">
                    Óscar Aguera López
                </a>
            </li>
                    <li>
                <a href="/opinion/nohora-albornoz">
                    Nohora Albornoz
                </a>
            </li>
                    <li>
                <a href="/opinion/santiago-aldana">
                    Santiago Aldana
                </a>
            </li>
                    <li>
                <a href="/opinion/eduardo-aldana-valdes">
                    Eduardo Aldana Valdés
                </a>
            </li>
                    <li>
                <a href="/opinion/camilo-aldana-vargas">
                    Camilo Aldana Vargas
                </a>
            </li>
                    <li>
                <a href="/opinion/paulo-alesso">
                    Paulo Alesso
                </a>
            </li>
                    <li>
                <a href="/opinion/julio-cesar-alonso">
                    Julio César Alonso
                </a>
            </li>
                    <li>
                <a href="/opinion/carlos-gustavo-alvarez-2">
                    Carlos Gustavo Álvarez
                </a>
            </li>
                    <li>
                <a href="/opinion/cecilia-alvarez-correa-glen">
                    Cecilia Álvarez-Correa Glen
                </a>
            </li>
                    <li>
                <a href="/opinion/german-i-andrade">
                    Germán I. Andrade
                </a>
            </li>
                    <li>
                <a href="/opinion/eduardo-angel">
                    Eduardo Ángel
                </a>
            </li>
                    <li>
                <a href="/opinion/roberto-angulo">
                    Roberto Angulo
                </a>
            </li>
                    <li>
                <a href="/opinion/maria-victoria-angulo">
                    María Victoria Angulo
                </a>
            </li>
                    <li>
                <a href="/opinion/luis-eduardo-arango">
                    Luis Eduardo Arango
                </a>
            </li>
                    <li>
                <a href="/opinion/carlos-arango">
                    Carlos Arango
                </a>
            </li>
                    <li>
                <a href="/opinion/luis-arango-nieto">
                    Luis Arango Nieto
                </a>
            </li>
                    <li>
                <a href="/opinion/santiago-araoz-fraser">
                    Santiago Araoz-Fraser
                </a>
            </li>
                    <li>
                <a href="/opinion/eduardo-arbesu">
                    Eduardo Arbesú
                </a>
            </li>
                    <li>
                <a href="/opinion/luis-fernando-arboleda">
                    Luis Fernando Arboleda
                </a>
            </li>
                    <li>
                <a href="/opinion/juan-carlos-archila">
                    Juan Carlos Archila
                </a>
            </li>
                    <li>
                <a href="/opinion/emilio-jose-archila">
                    Emilio José Archila
                </a>
            </li>
                    <li>
                <a href="/opinion/alberto-arebalos">
                    Alberto Arebalos
                </a>
            </li>
                    <li>
                <a href="/opinion/roberto-arenas-bonilla">
                    Roberto Arenas Bonilla
                </a>
            </li>
                    <li>
                <a href="/opinion/carlos-arguindegui">
                    Carlos Arguindegui
                </a>
            </li>
                    <li>
                <a href="/opinion/juan-david-aristizabal">
                    Juan David Aristizábal
                </a>
            </li>
                    <li>
                <a href="/opinion/weiner-ariza">
                    Weiner Ariza
                </a>
            </li>
                    <li>
                <a href="/opinion/alexis-aronategui">
                    Alexis Aronategui
                </a>
            </li>
                    <li>
                <a href="/opinion/ricardo-arquez">
                    Ricardo Arquez
                </a>
            </li>
                    <li>
                <a href="/opinion/mario-arregui">
                    Mario Arregui
                </a>
            </li>
                    <li>
                <a href="/opinion/ivan-dario-arroyave-agudelo">
                    Iván Darío Arroyave Agudelo
                </a>
            </li>
                    <li>
                <a href="/opinion/jaime-arteaga">
                    Jaime Arteaga
                </a>
            </li>
                    <li>
                <a href="/opinion/hernan-avendano-cruz">
                    Hernán Avendaño Cruz
                </a>
            </li>
                    <li>
                <a href="/opinion/ricardo-avila">
                    Ricardo Ávila
                </a>
            </li>
                    <li>
                <a href="/opinion/horacio-ayala-vela">
                    Horacio Ayala Vela
                </a>
            </li>
                    <li>
                <a href="/opinion/francisco-azuero">
                    Francisco Azuero
                </a>
            </li>
                    <li>
                <a href="/opinion/cesar-baena">
                    César Baena
                </a>
            </li>
                    <li>
                <a href="/opinion/nick-bairdd">
                    Nick Bairdd
                </a>
            </li>
                    <li>
                <a href="/opinion/jorge-ballesteros">
                    Jorge Ballesteros
                </a>
            </li>
                    <li>
                <a href="/opinion/francisco-bamler">
                    Francisco Bamler
                </a>
            </li>
                    <li>
                <a href="/opinion/david-bardey">
                    David Bardey
                </a>
            </li>
                    <li>
                <a href="/opinion/david-barioni">
                    David Barioni
                </a>
            </li>
                    <li>
                <a href="/opinion/francisco-barnier-gonzalez">
                    Francisco Barnier González
                </a>
            </li>
                    <li>
                <a href="/opinion/mariella-barragan">
                    Mariella Barragán
                </a>
            </li>
                    <li>
                <a href="/opinion/andres-barreto">
                    Andrés Barreto
                </a>
            </li>
                    <li>
                <a href="/opinion/jorge-barriga">
                    Jorge Barriga
                </a>
            </li>
                    <li>
                <a href="/opinion/juan-carlos-bayona">
                    Juan Carlos Bayona
                </a>
            </li>
                    <li>
                <a href="/opinion/luis-carlos-bayona">
                    Luis Carlos Bayona
                </a>
            </li>
                    <li>
                <a href="/opinion/juan-benavides-estevez">
                    Juan Benavides Estévez
                </a>
            </li>
                    <li>
                <a href="/opinion/jorge-bendeck">
                    Jorge Bendeck
                </a>
            </li>
                    <li>
                <a href="/opinion/raquel-bernal-salazar">
                    Raquel Bernal Salazar
                </a>
            </li>
                    <li>
                <a href="/opinion/erwin-blanco-n">
                    Erwin Blanco
                </a>
            </li>
                    <li>
                <a href="/opinion/martha-isabel-bonilla">
                    Martha Isabel Bonilla
                </a>
            </li>
                    <li>
                <a href="/opinion/ernesto-borda-medina">
                    Ernesto Borda Medina
                </a>
            </li>
                    <li>
                <a href="/opinion/wilson-borja-diaz">
                    Wilson Borja Díaz
                </a>
            </li>
                    <li>
                <a href="/opinion/margarita-pena-borrero">
                    Margarita Borrero
                </a>
            </li>
                    <li>
                <a href="/opinion/jorge-humberto-botero-1">
                    Jorge Humberto Botero
                </a>
            </li>
                    <li>
                <a href="/opinion/santiago-botero">
                    Santiago Botero
                </a>
            </li>
                    <li>
                <a href="/opinion/german-botero-a">
                    Germán Botero A.
                </a>
            </li>
                    <li>
                <a href="/opinion/mauricio-botero-caicedo">
                    Mauricio Botero Caicedo
                </a>
            </li>
                    <li>
                <a href="/opinion/henry-bradford-sicard">
                    Henry Bradford Sicard
                </a>
            </li>
                    <li>
                <a href="/opinion/isabelle-braly">
                    Isabelle Braly
                </a>
            </li>
                    <li>
                <a href="/opinion/ian-bremmer">
                    Ian Bremmer
                </a>
            </li>
                    <li>
                <a href="/opinion/theodore-r-breton">
                    Theodore Breton
                </a>
            </li>
                    <li>
                <a href="/opinion/jeremy-browne">
                    Jeremy Browne
                </a>
            </li>
                    <li>
                <a href="/opinion/jairo-burgos">
                    Jairo Burgos
                </a>
            </li>
                    <li>
                <a href="/opinion/jorge-bustamente">
                    Jorge Bustamante
                </a>
            </li>
                    <li>
                <a href="/opinion/carlos-caballero">
                    Carlos Caballero
                </a>
            </li>
                    <li>
                <a href="/opinion/cesar-caballero-reinoso">
                    César Caballero Reinoso
                </a>
            </li>
                    <li>
                <a href="/opinion/mauricio-cabrera-galvis">
                    Mauricio Cabrera Galvis
                </a>
            </li>
                    <li>
                <a href="/opinion/carlos-eduardo-caicedo">
                    Carlos Eduardo Caicedo
                </a>
            </li>
                    <li>
                <a href="/opinion/juan-martin-caicedo-ferrer">
                    Juan Martín Caicedo Ferrer
                </a>
            </li>
                    <li>
                <a href="/opinion/gilberto-caicedo-gardeazabal">
                    Gilberto Caicedo Gardeazábal
                </a>
            </li>
                    <li>
                <a href="/opinion/sergio-calderon-acevedo">
                    Sergio Calderón Acevedo
                </a>
            </li>
                    <li>
                <a href="/opinion/laura-camacho">
                    Laura Camacho
                </a>
            </li>
                    <li>
                <a href="/opinion/ruth-camelo">
                    Ruth Camelo
                </a>
            </li>
                    <li>
                <a href="/opinion/juan-pablo-campos">
                    Juan Pablo Campos
                </a>
            </li>
                    <li>
                <a href="/opinion/carlos-gustavo-cano">
                    Carlos Gustavo Cano
                </a>
            </li>
                    <li>
                <a href="/opinion/christian-cantor">
                    Christian Cantor
                </a>
            </li>
                    <li>
                <a href="/opinion/juan-camilo-cardenas">
                    Juan Camilo Cárdenas
                </a>
            </li>
                    <li>
                <a href="/opinion/manuel-jose-cardenas">
                    Manuel José Cárdenas
                </a>
            </li>
                    <li>
                <a href="/opinion/mauricio-cardenas">
                    Mauricio Cárdenas
                </a>
            </li>
                    <li>
                <a href="/opinion/maria-c-cardenas-de-santamaria">
                    María C. Cárdenas de Santamaría
                </a>
            </li>
                    <li>
                <a href="/opinion/marcela-carrasco">
                    Marcela Carrasco
                </a>
            </li>
                    <li>
                <a href="/opinion/ana-maria-carrasquilla">
                    Ana María Carrasquilla
                </a>
            </li>
                    <li>
                <a href="/opinion/juan-carlos-carrillo">
                    Juan Carlos Carrillo
                </a>
            </li>
                    <li>
                <a href="/opinion/cesar-carrillo-vega">
                    César Carrillo Vega
                </a>
            </li>
                    <li>
                <a href="/opinion/alfredo-carvajal-sinisterra">
                    Alfredo Carvajal Sinisterra
                </a>
            </li>
                    <li>
                <a href="/opinion/luiza-carvalho">
                    Luiza Carvalho
                </a>
            </li>
                    <li>
                <a href="/opinion/juanjo-casado">
                    Juanjo Casado
                </a>
            </li>
                    <li>
                <a href="/opinion/maria-jose-castano-davila">
                    María José Castaño Dávila
                </a>
            </li>
                    <li>
                <a href="/opinion/francesca-castellani">
                    Francesca Castellani
                </a>
            </li>
                    <li>
                <a href="/opinion/maria-lucia-castrillon">
                    María Lucía Castrillón
                </a>
            </li>
                    <li>
                <a href="/opinion/luis-fernando-castro">
                    Luis Fernando Castro
                </a>
            </li>
                    <li>
                <a href="/opinion/carlos-enrique-cavelier">
                    Carlos Enrique Cavelier
                </a>
            </li>
                    <li>
                <a href="/opinion/andres-cavelier">
                    Andrés Cavelier
                </a>
            </li>
                    <li>
                <a href="/opinion/juan-n-cento">
                    Juan N. Cento
                </a>
            </li>
                    <li>
                <a href="/opinion/ophelie-chavelier">
                    Ophelie Chavelier
                </a>
            </li>
                    <li>
                <a href="/opinion/angela-chaves">
                    Ángela Cháves
                </a>
            </li>
                    <li>
                <a href="/opinion/luis-felipe-chavez">
                    Luis Felipe Chavez
                </a>
            </li>
                    <li>
                <a href="/opinion/maria-luisa-chiappe">
                    María Luisa Chiappe
                </a>
            </li>
                    <li>
                <a href="/opinion/ricardo-chica">
                    Ricardo Chica
                </a>
            </li>
                    <li>
                <a href="/opinion/jose-clopatofsky">
                    José Clopatofsky
                </a>
            </li>
                    <li>
                <a href="/opinion/alvaro-jose-cobo-soto">
                    Álvaro José Cobo Soto
                </a>
            </li>
                    <li>
                <a href="/opinion/otros-columnistas-1">
                    Otros Columnistas
                </a>
            </li>
                    <li>
                <a href="/opinion/monica-contreras">
                    Mónica Contreras
                </a>
            </li>
                    <li>
                <a href="/opinion/juan-pablo-cordoba">
                    Juan Pablo Córdoba
                </a>
            </li>
                    <li>
                <a href="/opinion/rosario-cordoba-garces">
                    Rosario Córdoba Garcés
                </a>
            </li>
                    <li>
                <a href="/opinion/jorge-coronel-lopez">
                    Jorge Coronel López
                </a>
            </li>
                    <li>
                <a href="/opinion/luis-alberto-correa">
                    Luis Alberto Correa
                </a>
            </li>
                    <li>
                <a href="/opinion/ana-maria-correa-diaz">
                    Ana María Correa Díaz
                </a>
            </li>
                    <li>
                <a href="/opinion/paola-cortes">
                    Paola Cortés
                </a>
            </li>
                    <li>
                <a href="/opinion/lina-m-cortes-duran">
                    Lina M. Cortés Durán
                </a>
            </li>
                    <li>
                <a href="/opinion/gustavo-h-cote-pena">
                    Gustavo H. Cote Peña
                </a>
            </li>
                    <li>
                <a href="/opinion/catalina-crane">
                    Catalina Crane
                </a>
            </li>
                    <li>
                <a href="/opinion/maria-mercedes-cuellar">
                    María Mercedes Cuellar
                </a>
            </li>
                    <li>
                <a href="/opinion/edward-davey">
                    Edward Davey
                </a>
            </li>
                    <li>
                <a href="/opinion/lorenzo-davila">
                    Lorenzo Dávila
                </a>
            </li>
                    <li>
                <a href="/opinion/monica-de-greiff">
                    Mónica De Greiff
                </a>
            </li>
                    <li>
                <a href="/opinion/humberto-de-la-calle">
                    Humberto de la Calle
                </a>
            </li>
                    <li>
                <a href="/opinion/jorge-andres-de-los-rios">
                    Jorge Andrés De los Ríos
                </a>
            </li>
                    <li>
                <a href="/opinion/nicolas-de-roux">
                    Nicolás de Roux
                </a>
            </li>
                    <li>
                <a href="/opinion/nicolas-de-zubiria-gomez">
                    Nicolás de Zubiría Gómez
                </a>
            </li>
                    <li>
                <a href="/opinion/bernhard-deinlein">
                    Bernhard Deinlein
                </a>
            </li>
                    <li>
                <a href="/opinion/rafael-del-castillo">
                    Rafael del Castillo
                </a>
            </li>
                    <li>
                <a href="/opinion/martha-elena-delgado-rojas">
                    Martha Elena Delgado Rojas
                </a>
            </li>
                    <li>
                <a href="/opinion/john-dew">
                    John Dew
                </a>
            </li>
                    <li>
                <a href="/opinion/sergio-diaz-granados-g">
                    Sergio Díaz-Granados G.
                </a>
            </li>
                    <li>
                <a href="/opinion/sergio-diazgranados">
                    Sergio Diazgranados
                </a>
            </li>
                    <li>
                <a href="/opinion/julian-dominguez-rivera-2">
                    Julián Domínguez Rivera
                </a>
            </li>
                    <li>
                <a href="/opinion/pablo-duarte">
                    Pablo Duarte
                </a>
            </li>
                    <li>
                <a href="/opinion/ivan-duque-marquez">
                    Iván Duque Márquez
                </a>
            </li>
                    <li>
                <a href="/opinion/theodore-l-dysart">
                    Theodore Dysart
                </a>
            </li>
                    <li>
                <a href="/opinion/jorge-mario-eastman-velez">
                    Jorge Mario Eastman Vélez
                </a>
            </li>
                    <li>
                <a href="/opinion/lucas-echeverri-robledo">
                    Lucas Echeverri Robledo
                </a>
            </li>
                    <li>
                <a href="/opinion/luis-garcia-echeverria">
                    Luis García Echeverría
                </a>
            </li>
                    <li>
                <a href="/opinion/alejandro-eder">
                    Alejandro Eder
                </a>
            </li>
                    <li>
                <a href="/opinion/alvaro-escallon-e">
                    Álvaro Escallón E.
                </a>
            </li>
                    <li>
                <a href="/opinion/raul-escobar">
                    Raúl Escobar
                </a>
            </li>
                    <li>
                <a href="/opinion/andres-escobar-uribe">
                    Andrés Escobar Uribe
                </a>
            </li>
                    <li>
                <a href="/opinion/silvio-escudero">
                    Silvio Escudero
                </a>
            </li>
                    <li>
                <a href="/opinion/andres-espinosa-fenwarth">
                    Andrés Espinosa Fenwarth
                </a>
            </li>
                    <li>
                <a href="/opinion/antoni-estevadeordal">
                    Antoni Estevadeordal
                </a>
            </li>
                    <li>
                <a href="/opinion/dairo-estrada">
                    Dairo Estrada
                </a>
            </li>
                    <li>
                <a href="/opinion/fernando-estrada-gallego">
                    Fernando Estrada Gallego
                </a>
            </li>
                    <li>
                <a href="/opinion/fernando-estupinan">
                    Fernando Estupiñán
                </a>
            </li>
                    <li>
                <a href="/opinion/jessica-faieta">
                    Jessica Faieta
                </a>
            </li>
                    <li>
                <a href="/opinion/stefano-farne">
                    Stefano Farné
                </a>
            </li>
                    <li>
                <a href="/opinion/daniel-feged">
                    Daniel Feged
                </a>
            </li>
                    <li>
                <a href="/opinion/leopoldo-fergusson">
                    Leopoldo Fergusson
                </a>
            </li>
                    <li>
                <a href="/opinion/alejandro-fernandez">
                    Alejandro Fernández
                </a>
            </li>
                    <li>
                <a href="/opinion/mauricio-ferro">
                    Mauricio Ferro
                </a>
            </li>
                    <li>
                <a href="/opinion/karl-fick">
                    Karl Fick
                </a>
            </li>
                    <li>
                <a href="/opinion/carlos-fiorillo">
                    Carlos Fiorillo
                </a>
            </li>
                    <li>
                <a href="/opinion/maria-lucia-flores">
                    María Lucía Flores
                </a>
            </li>
                    <li>
                <a href="/opinion/omar-florez-velez">
                    Omar Flórez Vélez
                </a>
            </li>
                    <li>
                <a href="/opinion/sandra-forero-ramirez-1">
                    Sandra Forero Ramírez
                </a>
            </li>
                    <li>
                <a href="/opinion/sandra-forero-ramirez">
                    Sandra Forero Ramírez
                </a>
            </li>
                    <li>
                <a href="/opinion/ken-frankel">
                    Ken Frankel
                </a>
            </li>
                    <li>
                <a href="/opinion/juan-jose-fuentes-bernal">
                    Juan José Fuentes Bernal
                </a>
            </li>
                    <li>
                <a href="/opinion/camilo-gaitan">
                    Camilo Gaitán
                </a>
            </li>
                    <li>
                <a href="/opinion/ricardo-gaitan">
                    Ricardo Gaitán
                </a>
            </li>
                    <li>
                <a href="/opinion/augusto-galan-sarmiento">
                    Augusto Galán Sarmiento
                </a>
            </li>
                    <li>
                <a href="/opinion/rodrigo-galarza">
                    Rodrigo Galarza
                </a>
            </li>
                    <li>
                <a href="/opinion/gonzalo-gallo-gonzalez-2">
                    Gonzalo Gallo González
                </a>
            </li>
                    <li>
                <a href="/opinion/igor-galo">
                    Igor Galo
                </a>
            </li>
                    <li>
                <a href="/opinion/carlos-angulo-galvis">
                    Carlos Angulo Galvis
                </a>
            </li>
                    <li>
                <a href="/opinion/gustavo-galvis-hernandez">
                    Gustavo Galvis Hernández
                </a>
            </li>
                    <li>
                <a href="/opinion/luis-fernando-gamboa">
                    Luis Fernando Gamboa
                </a>
            </li>
                    <li>
                <a href="/opinion/juan-carlos-garavito">
                    Juan Carlos Garavito
                </a>
            </li>
                    <li>
                <a href="/opinion/juan-carlos-garces">
                    Juan Carlos Garcés
                </a>
            </li>
                    <li>
                <a href="/opinion/john-j-garcia">
                    John J. García
                </a>
            </li>
                    <li>
                <a href="/opinion/maria-constanza-garcia">
                    María Constanza García
                </a>
            </li>
                    <li>
                <a href="/opinion/alvaro-garcia">
                    Álvaro García
                </a>
            </li>
                    <li>
                <a href="/opinion/jose-alpiniano-garcia-munoz">
                    José Alpiniano García-Muñoz
                </a>
            </li>
                    <li>
                <a href="/opinion/simon-gaviria">
                    Simón Gaviria
                </a>
            </li>
                    <li>
                <a href="/opinion/dan-gertsacov">
                    Dan Gertsacov
                </a>
            </li>
                    <li>
                <a href="/opinion/alderman-roger-giffor">
                    Alderman Roger Giffor
                </a>
            </li>
                    <li>
                <a href="/opinion/jack-goldstein">
                    Jack Goldstein
                </a>
            </li>
                    <li>
                <a href="/opinion/jose-luis-gomez">
                    José Luis Gómez
                </a>
            </li>
                    <li>
                <a href="/opinion/jose-ramon-gomez">
                    José Ramón Gómez
                </a>
            </li>
                    <li>
                <a href="/opinion/catalina-gomez">
                    Catalina Gómez
                </a>
            </li>
                    <li>
                <a href="/opinion/francisco-de-paula-gomez">
                    Francisco De Paula Gómez
                </a>
            </li>
                    <li>
                <a href="/opinion/hernando-jose-gomez">
                    Hernando José Gómez
                </a>
            </li>
                    <li>
                <a href="/opinion/ivan-dario-gomez">
                    Iván Darío Gómez
                </a>
            </li>
                    <li>
                <a href="/opinion/jose-e-gomez-g">
                    José E. Gómez G.
                </a>
            </li>
                    <li>
                <a href="/opinion/daniel-gomez-gaviria">
                    Daniel Gómez Gaviria
                </a>
            </li>
                    <li>
                <a href="/opinion/miguel-gomez-martinez">
                    Miguel Gómez Martínez
                </a>
            </li>
                    <li>
                <a href="/opinion/ramon-gonzales">
                    Ramón Gonzáles
                </a>
            </li>
                    <li>
                <a href="/opinion/john-mario-gonzalez">
                    John Mario González
                </a>
            </li>
                    <li>
                <a href="/opinion/cesar-gonzalez-munoz">
                    César González Muñoz
                </a>
            </li>
                    <li>
                <a href="/opinion/carlos-gonzalez-vega">
                    Carlos González Vega
                </a>
            </li>
                    <li>
                <a href="/opinion/camilo-granada">
                    Camilo Granada
                </a>
            </li>
                    <li>
                <a href="/opinion/frederico-guanais">
                    Frederico Guanais
                </a>
            </li>
                    <li>
                <a href="/opinion/juan-carlos-guataqui">
                    Juan Guataqui
                </a>
            </li>
                    <li>
                <a href="/opinion/alberto-guevara-valencia">
                    Alberto Guevara Valencia
                </a>
            </li>
                    <li>
                <a href="/opinion/jaime-gutierrez-hinojosa">
                    Jaime Gutiérrez Hinojosa
                </a>
            </li>
                    <li>
                <a href="/opinion/gary-hamel">
                    Gary Hamel
                </a>
            </li>
                    <li>
                <a href="/opinion/mia-harbitz">
                    Mia Harbitz
                </a>
            </li>
                    <li>
                <a href="/opinion/hildegard-heins">
                    Hidelgard Heins
                </a>
            </li>
                    <li>
                <a href="/opinion/luis-felipe-henao">
                    Luis Felipe Henao
                </a>
            </li>
                    <li>
                <a href="/opinion/steve-herbert">
                    Steve Herbert
                </a>
            </li>
                    <li>
                <a href="/opinion/jorge-hernandez">
                    Jorge Hernández
                </a>
            </li>
                    <li>
                <a href="/opinion/mauricio-hernandez">
                    Mauricio Hernández
                </a>
            </li>
                    <li>
                <a href="/opinion/esperanza-hernandez">
                    Esperanza Hernández
                </a>
            </li>
                    <li>
                <a href="/opinion/gerardo-hernandez">
                    Gerardo Hernández
                </a>
            </li>
                    <li>
                <a href="/opinion/gonzalo-hernandez-j">
                    Gonzalo Hernández J.
                </a>
            </li>
                    <li>
                <a href="/opinion/mario-hernandez-zambrano">
                    Mario Hernández Zambrano
                </a>
            </li>
                    <li>
                <a href="/opinion/camilo-herrera-mora">
                    Camilo Herrera Mora
                </a>
            </li>
                    <li>
                <a href="/opinion/beethoven-herrera-valencia">
                    Beethoven Herrera Valencia
                </a>
            </li>
                    <li>
                <a href="/opinion/rafael-herz">
                    Rafael Herz
                </a>
            </li>
                    <li>
                <a href="/opinion/alexandre-hohagen">
                    Alexandre Hohagen
                </a>
            </li>
                    <li>
                <a href="/opinion/jeff-holleran">
                    Jeff Holleran
                </a>
            </li>
                    <li>
                <a href="/opinion/rudolf-hommes-rodriguez">
                    Rudolf Hommes Rodríguez
                </a>
            </li>
                    <li>
                <a href="/opinion/federico-hoyos">
                    Federico Hoyos
                </a>
            </li>
                    <li>
                <a href="/opinion/jaime-hoyos">
                    Jaime Hoyos
                </a>
            </li>
                    <li>
                <a href="/opinion/lan-hu">
                    Lan Hu
                </a>
            </li>
                    <li>
                <a href="/opinion/ana-maria-ibanez-londono">
                    Ana María Ibáñez Londoño
                </a>
            </li>
                    <li>
                <a href="/opinion/aurelio-iragorri">
                    Aurelio Iragorri
                </a>
            </li>
                    <li>
                <a href="/opinion/andres-isaza">
                    Andrés Isaza
                </a>
            </li>
                    <li>
                <a href="/opinion/maria-del-pilar-jacome-orozco">
                    Maria del Pilar Jácome Orozco
                </a>
            </li>
                    <li>
                <a href="/opinion/felipe-janica-vanegas">
                    Felipe Jánica Vanegas
                </a>
            </li>
                    <li>
                <a href="/opinion/maria-fernanda-jaramillo">
                    María Fernanda Jaramillo
                </a>
            </li>
                    <li>
                <a href="/opinion/raul-jaramillo-panesso">
                    Raúl Jaramillo Panesso
                </a>
            </li>
                    <li>
                <a href="/opinion/claudia-jimenez">
                    Claudia Jiménez
                </a>
            </li>
                    <li>
                <a href="/opinion/santiago-jimenez-1">
                    Santiago Jiménez
                </a>
            </li>
                    <li>
                <a href="/opinion/andres-jola-sanchez">
                    Andrés Jola Sánchez
                </a>
            </li>
                    <li>
                <a href="/opinion/roberto-junguito">
                    Roberto Junguito
                </a>
            </li>
                    <li>
                <a href="/opinion/marcela-junguito-camacho">
                    Marcela Junguito Camacho
                </a>
            </li>
                    <li>
                <a href="/opinion/salomon-kalmanovitz">
                    Salomón Kalmanovitz
                </a>
            </li>
                    <li>
                <a href="/opinion/salomon-kassin-tesone-1">
                    Salomón Kassin Tesone
                </a>
            </li>
                    <li>
                <a href="/opinion/salomon-kassin-tesone-2">
                    Salomón Kassin Tesone
                </a>
            </li>
                    <li>
                <a href="/opinion/kevin-kelly">
                    Kevin Kelly
                </a>
            </li>
                    <li>
                <a href="/opinion/louis-kleyn">
                    Louis Kleyn
                </a>
            </li>
                    <li>
                <a href="/opinion/pascoal-koutras">
                    Pascoal Koutras
                </a>
            </li>
                    <li>
                <a href="/opinion/maria-claudia-lacouture">
                    María Claudia Lacouture
                </a>
            </li>
                    <li>
                <a href="/opinion/jose-leibovich">
                    José Leibovich
                </a>
            </li>
                    <li>
                <a href="/opinion/augusto-lemaitre-cepeda">
                    Augusto Lemaitre Cepeda
                </a>
            </li>
                    <li>
                <a href="/opinion/alvaro-antonio-lengua-jimenez">
                    Alvaro Antonio Lengua Jimenez
                </a>
            </li>
                    <li>
                <a href="/opinion/jaime-lesser">
                    Jaime Lesser
                </a>
            </li>
                    <li>
                <a href="/opinion/juan-carlos-linares">
                    Juan Carlos Linares
                </a>
            </li>
                    <li>
                <a href="/opinion/ruben-dario-lizarralde-montoya">
                    Rúben Darío Lizarralde Montoya
                </a>
            </li>
                    <li>
                <a href="/opinion/mauricio-lizcano">
                    Mauricio Lizcano
                </a>
            </li>
                    <li>
                <a href="/opinion/marco-a-llinas-vargas">
                    Marco A. Llinás Vargas
                </a>
            </li>
                    <li>
                <a href="/opinion/patricia-llombart-cussac">
                    Patricia Llombart-Cussac
                </a>
            </li>
                    <li>
                <a href="/opinion/nicolas-lloreda-ricaurte">
                    Nicolás Lloreda Ricaurte
                </a>
            </li>
                    <li>
                <a href="/opinion/rodolfo-lomascolo">
                    Rodolfo Lomascolo
                </a>
            </li>
                    <li>
                <a href="/opinion/ximena-lombana-millan">
                    Ximena Lombana Millán
                </a>
            </li>
                    <li>
                <a href="/opinion/roque-lombardo">
                    Roque Lombardo
                </a>
            </li>
                    <li>
                <a href="/opinion/luis-fernando-londono">
                    Luis Fernando Londoño
                </a>
            </li>
                    <li>
                <a href="/opinion/pablo-agustin-londono">
                    Pablo Agustín Londoño
                </a>
            </li>
                    <li>
                <a href="/opinion/felix-londono">
                    Félix Londoño
                </a>
            </li>
                    <li>
                <a href="/opinion/jaime-lopera">
                    Jaime Lopera
                </a>
            </li>
                    <li>
                <a href="/opinion/lourdes-lopez">
                    Lourdes López
                </a>
            </li>
                    <li>
                <a href="/opinion/cecilia-lopez-montano">
                    Cecilia López Montaño
                </a>
            </li>
                    <li>
                <a href="/opinion/maria-carolina-lorduy">
                    María Carolina Lorduy
                </a>
            </li>
                    <li>
                <a href="/opinion/olga-lucia-lozano">
                    Olga Lucía Lozano
                </a>
            </li>
                    <li>
                <a href="/opinion/maria-lugari">
                    María Lugari
                </a>
            </li>
                    <li>
                <a href="/opinion/bruce-mac-master">
                    Bruce Mac Master
                </a>
            </li>
                    <li>
                <a href="/opinion/jonathan-malagon">
                    Jonathan Malagón
                </a>
            </li>
                    <li>
                <a href="/opinion/alain-manjarres-florez">
                    Alain Manjarrés Flórez
                </a>
            </li>
                    <li>
                <a href="/opinion/fernando-martelo">
                    Fernando Martelo
                </a>
            </li>
                    <li>
                <a href="/opinion/maritza-martinez-aristizabal">
                    Maritza Martínez Aristizábal
                </a>
            </li>
                    <li>
                <a href="/opinion/alejandro-martinez-villegas-1">
                    Alejandro Martínez Villegas
                </a>
            </li>
                    <li>
                <a href="/opinion/alejandro-martinez-villegas">
                    Alejandro Martínez Villegas
                </a>
            </li>
                    <li>
                <a href="/opinion/eugenio-marulanda">
                    Eugenio Marulanda
                </a>
            </li>
                    <li>
                <a href="/opinion/valeria-marulanda">
                    Valeria Marulanda
                </a>
            </li>
                    <li>
                <a href="/opinion/pedro-medina">
                    Pedro Medina
                </a>
            </li>
                    <li>
                <a href="/opinion/adriana-mejia">
                    Adriana Mejía
                </a>
            </li>
                    <li>
                <a href="/opinion/luis-ernesto-mejia">
                    Luis Ernesto Mejía
                </a>
            </li>
                    <li>
                <a href="/opinion/maryluz-mejia-de-pumarejo">
                    Maryluz Mejía de Pumarejo
                </a>
            </li>
                    <li>
                <a href="/opinion/rafael-mejia-lopez">
                    Rafael Mejía López
                </a>
            </li>
                    <li>
                <a href="/opinion/oscar-mendoza-p">
                    Óscar Mendoza P.
                </a>
            </li>
                    <li>
                <a href="/opinion/jens-mesa">
                    Jens Mesa
                </a>
            </li>
                    <li>
                <a href="/opinion/francisco-miranda-hamburger">
                    Francisco Miranda Hamburger
                </a>
            </li>
                    <li>
                <a href="/opinion/juan-manuel-mogollon">
                    Juan Manuel Mogollón
                </a>
            </li>
                    <li>
                <a href="/opinion/mauricio-molano">
                    Mauricio Molano
                </a>
            </li>
                    <li>
                <a href="/opinion/diego-molano-aponte">
                    Diego Molano Aponte
                </a>
            </li>
                    <li>
                <a href="/opinion/juan-carlos-mondragon">
                    Juan Carlos Mondragón
                </a>
            </li>
                    <li>
                <a href="/opinion/francisco-montes">
                    Francisco Montes
                </a>
            </li>
                    <li>
                <a href="/opinion/damian-montes-p">
                    Damián Montes P.
                </a>
            </li>
                    <li>
                <a href="/opinion/juan-carlos-montoya-a">
                    Juan Carlos Montoya A.
                </a>
            </li>
                    <li>
                <a href="/opinion/carolina-monzon">
                    Carolina Monzon
                </a>
            </li>
                    <li>
                <a href="/opinion/luis-alberto-moreno">
                    Luis Alberto Moreno
                </a>
            </li>
                    <li>
                <a href="/opinion/maria-mercedes-moreno">
                    María Mercedes Moreno
                </a>
            </li>
                    <li>
                <a href="/opinion/klaus-curt-muller">
                    Klaus Curt Müller
                </a>
            </li>
                    <li>
                <a href="/opinion/maria-isabella-munoz-m">
                    María Isabella Muñoz M.
                </a>
            </li>
                    <li>
                <a href="/opinion/mauricio-munoz-panesso">
                    Mauricio Muñoz Panesso
                </a>
            </li>
                    <li>
                <a href="/opinion/maria-sol-navia-v">
                    María Sol Navia V.
                </a>
            </li>
                    <li>
                <a href="/opinion/daniel-nino-tarazona">
                    Daniel Niño Tarazona
                </a>
            </li>
                    <li>
                <a href="/opinion/martha-lucia-noguera">
                    Martha Lucía Noguera
                </a>
            </li>
                    <li>
                <a href="/opinion/hugo-ocampo">
                    Hugo Ocampo
                </a>
            </li>
                    <li>
                <a href="/opinion/enrique-ogliastri">
                    Enrique Ogliastri
                </a>
            </li>
                    <li>
                <a href="/opinion/juan-carlos-olave">
                    Juan Carlos Olave
                </a>
            </li>
                    <li>
                <a href="/opinion/andres-oppenheimer">
                    Andrés Oppenheimer
                </a>
            </li>
                    <li>
                <a href="/opinion/angela-orozco">
                    Ángela Orozco
                </a>
            </li>
                    <li>
                <a href="/opinion/juan-carlos-orrego">
                    Juan Carlos Orrego
                </a>
            </li>
                    <li>
                <a href="/opinion/catalina-ortiz-l">
                    Catalina Ortiz L.
                </a>
            </li>
                    <li>
                <a href="/opinion/carmen-pages">
                    Carmen Pages
                </a>
            </li>
                    <li>
                <a href="/opinion/juan-carlos-palau">
                    Juan Carlos Palau
                </a>
            </li>
                    <li>
                <a href="/opinion/gonzalo-palau-rivas">
                    Gonzalo Palau Rivas
                </a>
            </li>
                    <li>
                <a href="/opinion/jose-palma-tagle">
                    José Palma Tagle
                </a>
            </li>
                    <li>
                <a href="/opinion/ivan-trujillo-pantoja">
                    Iván Trujillo Pantoja
                </a>
            </li>
                    <li>
                <a href="/opinion/oscar-pardo">
                    Óscar Pardo
                </a>
            </li>
                    <li>
                <a href="/opinion/magdalena-pardo">
                    Magdalena Pardo
                </a>
            </li>
                    <li>
                <a href="/opinion/andres-pardo-amezquita">
                    Andrés Pardo Amézquita
                </a>
            </li>
                    <li>
                <a href="/opinion/santiago-pardo-ramirez">
                    Santiago Pardo Ramírez
                </a>
            </li>
                    <li>
                <a href="/opinion/gina-parody">
                    Gina Parody
                </a>
            </li>
                    <li>
                <a href="/opinion/mima-pena">
                    Mima Peña
                </a>
            </li>
                    <li>
                <a href="/opinion/david-perez">
                    David Pérez
                </a>
            </li>
                    <li>
                <a href="/opinion/gonzalo-perez-rojas">
                    Gonzalo Pérez Rojas
                </a>
            </li>
                    <li>
                <a href="/opinion/mauricio-perfetti-del-corral">
                    Mauricio Perfetti del Corral
                </a>
            </li>
                    <li>
                <a href="/opinion/johanna-peters">
                    Johanna Peters
                </a>
            </li>
                    <li>
                <a href="/opinion/esteban-piedrahita">
                    Esteban Piedrahíta
                </a>
            </li>
                    <li>
                <a href="/opinion/francisco-piedrahita">
                    Francisco Piedrahíta
                </a>
            </li>
                    <li>
                <a href="/opinion/carolina-pineros-o">
                    Carolina Piñeros O.
                </a>
            </li>
                    <li>
                <a href="/opinion/luis-guillermo-plata-paez">
                    Luis Guillermo Plata Páez
                </a>
            </li>
                    <li>
                <a href="/opinion/camilo-plazas-michelsen">
                    Camilo Plazas Michelsen
                </a>
            </li>
                    <li>
                <a href="/opinion/juan-manuel-pombo">
                    Juan Manuel Pombo
                </a>
            </li>
                    <li>
                <a href="/opinion/ricardo-posada-maya">
                    Ricardo Posada Maya
                </a>
            </li>
                    <li>
                <a href="/opinion/tatiana-pretelt">
                    Tatiana Pretelt
                </a>
            </li>
                    <li>
                <a href="/opinion/guillermo-puyana">
                    Guillermo Puyana
                </a>
            </li>
                    <li>
                <a href="/opinion/ana-karina-quessep">
                    Ana Karina Quessep
                </a>
            </li>
                    <li>
                <a href="/opinion/juan-carlos-quintero">
                    Juan Carlos Quintero
                </a>
            </li>
                    <li>
                <a href="/opinion/fernando-quintero">
                    Fernando Quintero
                </a>
            </li>
                    <li>
                <a href="/opinion/juan-carlos-quintero-calderon">
                    Juan Carlos Quintero Calderón
                </a>
            </li>
                    <li>
                <a href="/opinion/daniel-quintero-calle">
                    Daniel Quintero Calle
                </a>
            </li>
                    <li>
                <a href="/opinion/jorge-felipe-ramirez">
                    Jorge Felipe Ramírez
                </a>
            </li>
                    <li>
                <a href="/opinion/ricardo-ramirez-acuna">
                    Ricardo Ramírez Acuña
                </a>
            </li>
                    <li>
                <a href="/opinion/marta-lucia-ramirez-de-rincon">
                    Marta Lucía Ramírez De Rincon
                </a>
            </li>
                    <li>
                <a href="/opinion/mauricio-andres-ramirez-gomez">
                    Mauricio Andrés Ramírez Gómez
                </a>
            </li>
                    <li>
                <a href="/opinion/juan-manuel-ramirez-m">
                    Juan Manuel Ramirez M.
                </a>
            </li>
                    <li>
                <a href="/opinion/jorge-ramirez-ocampo">
                    Jorge Ramírez Ocampo
                </a>
            </li>
                    <li>
                <a href="/opinion/alvaro-richard-real-martinez">
                    Alvaro Richard Real Martinez
                </a>
            </li>
                    <li>
                <a href="/opinion/maria-reina">
                    María Reina
                </a>
            </li>
                    <li>
                <a href="/opinion/mauricio-reina">
                    Mauricio Reina
                </a>
            </li>
                    <li>
                <a href="/opinion/juan-carlos-restrepo">
                    Juan Carlos Restrepo
                </a>
            </li>
                    <li>
                <a href="/opinion/jorge-restrepo">
                    Jorge Restrepo
                </a>
            </li>
                    <li>
                <a href="/opinion/juan-lucas-restrepo-ibiza">
                    Juan Lucas Restrepo Ibiza
                </a>
            </li>
                    <li>
                <a href="/opinion/gonzalo-restrepo-l">
                    Gonzalo Restrepo L.
                </a>
            </li>
                    <li>
                <a href="/opinion/camilo-reyes">
                    Camilo Reyes
                </a>
            </li>
                    <li>
                <a href="/opinion/francisco-reyes">
                    Francisco Reyes
                </a>
            </li>
                    <li>
                <a href="/opinion/giovanni-e-reyes">
                    Giovanni Reyes
                </a>
            </li>
                    <li>
                <a href="/opinion/cesar-reyes-rodriguez">
                    César Reyes Rodriguez
                </a>
            </li>
                    <li>
                <a href="/opinion/maria-victoria-riano">
                    María Victoria Riaño
                </a>
            </li>
                    <li>
                <a href="/opinion/diana-richardson">
                    Diana Richardson
                </a>
            </li>
                    <li>
                <a href="/opinion/erick-rincon-cardenas">
                    Erick Rincón Cardenas
                </a>
            </li>
                    <li>
                <a href="/opinion/rafael-rivas">
                    Rafael Rivas
                </a>
            </li>
                    <li>
                <a href="/opinion/carlos-fernando-rivera">
                    Carlos Fernando Rivera
                </a>
            </li>
                    <li>
                <a href="/opinion/juan-pablo-rodriguez">
                    Juan Pablo Rodríguez
                </a>
            </li>
                    <li>
                <a href="/opinion/mario-rodriguez">
                    Mario Rodríguez
                </a>
            </li>
                    <li>
                <a href="/opinion/arnu-rodriguez-ayala">
                    Arnu Rodríguez Ayala
                </a>
            </li>
                    <li>
                <a href="/opinion/renan-rojas">
                    Renán Rojas
                </a>
            </li>
                    <li>
                <a href="/opinion/ricardo-rojas-parra">
                    Ricardo Rojas Parra
                </a>
            </li>
                    <li>
                <a href="/opinion/juan-pablo-romero">
                    Juan Pablo Romero
                </a>
            </li>
                    <li>
                <a href="/opinion/pablo-rosas">
                    Pablo Rosas
                </a>
            </li>
                    <li>
                <a href="/opinion/gabriel-rosas-vega">
                    Gabriel Rosas Vega
                </a>
            </li>
                    <li>
                <a href="/opinion/diego-roselly">
                    Diego Roselly
                </a>
            </li>
                    <li>
                <a href="/opinion/david-rubio-rodriguez">
                    David Rubio Rodríguez
                </a>
            </li>
                    <li>
                <a href="/opinion/diego-felipe-valdivieso-rueda">
                    Diego Rueda
                </a>
            </li>
                    <li>
                <a href="/opinion/ana-julieta-ruiz">
                    Ana Julieta Ruíz
                </a>
            </li>
                    <li>
                <a href="/opinion/jorge-alonso-ruiz">
                    Jorge Alonso Ruíz
                </a>
            </li>
                    <li>
                <a href="/opinion/jeanne-kelly-ruiz">
                    Jeanne Kelly Ruíz
                </a>
            </li>
                    <li>
                <a href="/opinion/luis-felipe-saenz">
                    Luis Felipe Sáenz
                </a>
            </li>
                    <li>
                <a href="/opinion/natalia-salazar">
                    Natalia Salazar
                </a>
            </li>
                    <li>
                <a href="/opinion/zully-salazar-fuentes">
                    Zully Salazar Fuentes
                </a>
            </li>
                    <li>
                <a href="/opinion/jose-manuel-salazar-xirinachs">
                    José Manuel Salazar-Xirinachs
                </a>
            </li>
                    <li>
                <a href="/opinion/patricia-salgar">
                    Patricia Salgar
                </a>
            </li>
                    <li>
                <a href="/opinion/victor-salom">
                    Víctor Salom
                </a>
            </li>
                    <li>
                <a href="/opinion/camilo-sanchez-1">
                    Camilo Sánchez
                </a>
            </li>
                    <li>
                <a href="/opinion/camilo-sanchez">
                    Camilo Sánchez
                </a>
            </li>
                    <li>
                <a href="/opinion/juan-esteban-sanin">
                    Juan Esteban Sanín
                </a>
            </li>
                    <li>
                <a href="/opinion/eulalia-sanin-g">
                    Eulalia Sanín G.
                </a>
            </li>
                    <li>
                <a href="/opinion/ramiro-santa">
                    Ramiro Santa
                </a>
            </li>
                    <li>
                <a href="/opinion/ricardo-santamaria">
                    Ricardo Santamaría
                </a>
            </li>
                    <li>
                <a href="/opinion/emilio-sardi">
                    Emilio Sardi
                </a>
            </li>
                    <li>
                <a href="/opinion/rodolfo-scarpetta">
                    Rodolfo Scarpetta
                </a>
            </li>
                    <li>
                <a href="/opinion/alberto-schelesinger-velez">
                    Alberto Schelesinger Vélez
                </a>
            </li>
                    <li>
                <a href="/opinion/natasha-stott">
                    Natasha Scott
                </a>
            </li>
                    <li>
                <a href="/opinion/isabel-segovia">
                    Isabel Segovia
                </a>
            </li>
                    <li>
                <a href="/opinion/rodolfo-segovia-s">
                    Rodolfo Segovia S.
                </a>
            </li>
                    <li>
                <a href="/opinion/adriana-senior">
                    Adriana Senior
                </a>
            </li>
                    <li>
                <a href="/opinion/clara-leticia-serrano-castillo">
                    Clara Leticia Serrano Castillo
                </a>
            </li>
                    <li>
                <a href="/opinion/jorge-sicilia">
                    Jorge Sicilia
                </a>
            </li>
                    <li>
                <a href="/opinion/julio-miguel-silva">
                    Julio Miguel Silva
                </a>
            </li>
                    <li>
                <a href="/opinion/augusto-solano-m">
                    Augusto Solano
                </a>
            </li>
                    <li>
                <a href="/opinion/santiago-solis">
                    Santiago Solis
                </a>
            </li>
                    <li>
                <a href="/opinion/camilo-soto-franky">
                    Camilo Soto Franky
                </a>
            </li>
                    <li>
                <a href="/opinion/roberto-steiner">
                    Roberto Steiner
                </a>
            </li>
                    <li>
                <a href="/opinion/nicola-stornelli-garcia">
                    Nicola Stornelli García
                </a>
            </li>
                    <li>
                <a href="/opinion/juan-carlos-suarez">
                    Juan Carlos Suarez
                </a>
            </li>
                    <li>
                <a href="/opinion/adriana-suarez">
                    Adriana Suárez
                </a>
            </li>
                    <li>
                <a href="/opinion/aurelio-suarez">
                    Aurelio Suárez
                </a>
            </li>
                    <li>
                <a href="/opinion/hernan-suarez">
                    Hernán Suárez
                </a>
            </li>
                    <li>
                <a href="/opinion/elizabeth-sucre">
                    Elizabeth Sucre
                </a>
            </li>
                    <li>
                <a href="/opinion/gian-carlo-suescun">
                    Gian Carlo Suescún
                </a>
            </li>
                    <li>
                <a href="/opinion/leon-teicher-1">
                    León Teicher
                </a>
            </li>
                    <li>
                <a href="/opinion/carlos-tellez">
                    Carlos Tellez
                </a>
            </li>
                    <li>
                <a href="/opinion/francisco-thiermann">
                    Francisco Thiermann
                </a>
            </li>
                    <li>
                <a href="/opinion/elizabeth-tinoco">
                    Elizabeth Tinoco
                </a>
            </li>
                    <li>
                <a href="/opinion/gustavo-tobon">
                    Gustavo Tobón
                </a>
            </li>
                    <li>
                <a href="/opinion/carlos-arturo-torres">
                    Carlos Arturo Torres
                </a>
            </li>
                    <li>
                <a href="/opinion/gabriel-torres">
                    Gabriel Torres
                </a>
            </li>
                    <li>
                <a href="/opinion/ricardo-triana-s">
                    Ricardo Triana S.
                </a>
            </li>
                    <li>
                <a href="/opinion/juan-carlos-trujillo">
                    Juan Carlos Trujillo
                </a>
            </li>
                    <li>
                <a href="/opinion/carlos-holmes-trujillo-garcia">
                    Carlos Holmes Trujillo García
                </a>
            </li>
                    <li>
                <a href="/opinion/german-umana-mendoza">
                    Germán Umaña Mendoza
                </a>
            </li>
                    <li>
                <a href="/opinion/elisabeth-ungar-bleier">
                    Elisabeth Ungar Bleier
                </a>
            </li>
                    <li>
                <a href="/opinion/tomas-uribe">
                    Tomás Uribe
                </a>
            </li>
                    <li>
                <a href="/opinion/miguel-urrutia">
                    Miguel Urrutia
                </a>
            </li>
                    <li>
                <a href="/opinion/tag-usuario">
                    Tag Usuario
                </a>
            </li>
                    <li>
                <a href="/opinion/guillermo-valbuena">
                    Guillermo Valbuena
                </a>
            </li>
                    <li>
                <a href="/opinion/guillermo-valbuena-calderon">
                    Guillermo Valbuena Calderón
                </a>
            </li>
                    <li>
                <a href="/opinion/gustavo-valdivieso">
                    Gustavo Valdivieso
                </a>
            </li>
                    <li>
                <a href="/opinion/felix-valera">
                    Felix Valera
                </a>
            </li>
                    <li>
                <a href="/opinion/gabriel-vallejo-lopez">
                    Gabriel Vallejo Lopez
                </a>
            </li>
                    <li>
                <a href="/opinion/maria-antonia-van-gool">
                    María Antonia Van Gool
                </a>
            </li>
                    <li>
                <a href="/opinion/nohora-isabel-vargas">
                    Nohora Vargas
                </a>
            </li>
                    <li>
                <a href="/opinion/german-eduardo-vargas">
                    Germán Eduardo Vargas
                </a>
            </li>
                    <li>
                <a href="/opinion/german-vargas-g">
                    Germán Vargas G.
                </a>
            </li>
                    <li>
                <a href="/opinion/pedro-vargas-nunez">
                    Pedro Vargas Núñez
                </a>
            </li>
                    <li>
                <a href="/opinion/ana-paula-vasquez">
                    Ana Paula Vásquez
                </a>
            </li>
                    <li>
                <a href="/opinion/carlos-andres-vasquez">
                    Carlos Andrés Vásquez
                </a>
            </li>
                    <li>
                <a href="/opinion/gustavo-luis-velasquez">
                    Gustavo Luis Velásquez
                </a>
            </li>
                    <li>
                <a href="/opinion/juan-santiago-velez">
                    Juan Santiago Vélez
                </a>
            </li>
                    <li>
                <a href="/opinion/luis-guillermo-velez">
                    Luis Guillermo Vélez
                </a>
            </li>
                    <li>
                <a href="/opinion/alejandro-velez-goyeneche">
                    Alejandro Vélez Goyeneche
                </a>
            </li>
                    <li>
                <a href="/opinion/maria-jose-vengoechea">
                    María José Vengoechea
                </a>
            </li>
                    <li>
                <a href="/opinion/maria-isabel-ventura">
                    María Isabel Ventura
                </a>
            </li>
                    <li>
                <a href="/opinion/andrea-villamizar">
                    Andrea Villamizar
                </a>
            </li>
                    <li>
                <a href="/opinion/felipe-villar-stein">
                    Felipe Villar Stein
                </a>
            </li>
                    <li>
                <a href="/opinion/ricardo-villaveces-p">
                    Ricardo Villaveces P.
                </a>
            </li>
                    <li>
                <a href="/opinion/pedro-viveros">
                    Pedro Viveros
                </a>
            </li>
                    <li>
                <a href="/opinion/paul-weiss-salas">
                    Paul Weiss Salas
                </a>
            </li>
                    <li>
                <a href="/opinion/luis-augusto-yepes">
                    Luis Augusto Yepes
                </a>
            </li>
                    <li>
                <a href="/opinion/tito-yepes">
                    Tito Yepes
                </a>
            </li>
                    <li>
                <a href="/opinion/alberto-samuel-yohai">
                    Alberto Samuel Yohai
                </a>
            </li>
                    <li>
                <a href="/opinion/jim-yong-kim">
                    Jim Yong Kim
                </a>
            </li>
                    <li>
                <a href="/opinion/miguel-a-zapatero">
                    Miguel A. Zapatero
                </a>
            </li>
                    <li>
                <a href="/opinion/arthur-zhou">
                    Arthur Zhou
                </a>
            </li>
                    <li>
                <a href="/opinion/hernando-zuleta">
                    Hernando Zuleta
                </a>
            </li>
                    <li>
                <a href="/opinion/luis-alberto-zuleta-j">
                    Luis Alberto Zuleta J.
                </a>
            </li>
            </ul>
</div>

</div>
</div>

<div class="tab-container" id="ls-1c0-986"></div><div class="tab-container" id="ls-6ac-902"><div class="collection module-article" id="p21064-m3639-3638-3640"><section class="col5" id="m3644-3643-3645" data-collection="p21064-m3639-3638-3640"><article class="leadColumnistas"><figure class="perfil-OpinionMobile"><a id="m3649-3648-3650" class="image page-link" href="/opinion/mauricio-reina/deja-vu-columna-de-mauricio-reina-564357"><img alt="Mauricio Reina" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAQAAABeK7cBAAAAC0lEQVR42mNkAAIAAAoAAv/lxKUAAAAASUVORK5CYII=" style="display: inline;" data-original="/files/opinion_author_mobile_image/uploads/2016/02/24/56cdc2b536c83.png"></a></figure><h3 class="author-name openSansLight3">
        
    <a id="m3656-1-3657" class="page-link" href="/opinion/mauricio-reina/deja-vu-columna-de-mauricio-reina-564357">Mauricio Reina</a></h3>
    <div class="opinion-position openSansLight2">
    	
    <div id="m3662-2-3663">Investigador Asociado de Fedesarrollo.</div></div>
    <h3 class="title tiemposBold2">
        
    <a id="m3668-3-3669" class="page-link" href="/opinion/mauricio-reina/deja-vu-columna-de-mauricio-reina-564357">Déjà vu</a></h3>
    <p class="epigraph regular_lead6">
        
    <a id="m3674-4-3675" class="page-link" href="/opinion/mauricio-reina/deja-vu-columna-de-mauricio-reina-564357">La pregunta es quién estaría dispuesto a pagar por una programación tan parecida a la de la televisión abierta, si le empiezan a meter publicidad.</a></p>
</article></section><section class="col5" id="m3682-1-3683" data-collection="p21064-m3639-3638-3640"><article class="leadColumnistas"><figure class="perfil-OpinionMobile"><a id="m3687-3686-3688" class="image page-link" href="/opinion/rodolfo-segovia-s/partidos-en-anicos-rodolfo-segovia-564358"><img alt="Rodolfo Segovia S." src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAQAAABeK7cBAAAAC0lEQVR42mNkAAIAAAoAAv/lxKUAAAAASUVORK5CYII=" style="display: inline;" data-original="/files/opinion_author_mobile_image/uploads/2016/02/24/56cdc35d70138.png"></a></figure><h3 class="author-name openSansLight3">
        
    <a id="m3694-1-3695" class="page-link" href="/opinion/rodolfo-segovia-s/partidos-en-anicos-rodolfo-segovia-564358">Rodolfo Segovia S.</a></h3>
    <div class="opinion-position openSansLight2">
    	
    <div id="m3700-2-3701">Exministro e historiador.</div></div>
    <h3 class="title tiemposBold2">
        
    <a id="m3706-3-3707" class="page-link" href="/opinion/rodolfo-segovia-s/partidos-en-anicos-rodolfo-segovia-564358">Partidos en añicos</a></h3>
    <p class="epigraph regular_lead6">
        
    <a id="m3712-4-3713" class="page-link" href="/opinion/rodolfo-segovia-s/partidos-en-anicos-rodolfo-segovia-564358">Es previsible que el veredicto favorable de las urnas lo obtenga quien tenga más plata el día de las elecciones, y que lo rechace el perdedor.</a></p>
</article></section><section class="col5" id="m3720-2-3721" data-collection="p21064-m3639-3638-3640"><article class="leadColumnistas"><figure class="perfil-OpinionMobile"><a id="m3725-3724-3726" class="image page-link" href="/opinion/otros-columnistas-1/guia-descentralizada-minero-energetica-ricardo-arquez-benavides-564359"><img alt="Otros Columnistas" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAQAAABeK7cBAAAAC0lEQVR42mNkAAIAAAoAAv/lxKUAAAAASUVORK5CYII=" style="display: inline;" data-original="/files/opinion_author_mobile_image/uploads/2016/04/05/5703e5663d293.png"></a></figure><h3 class="author-name openSansLight3">
        
    <a id="m3732-1-3733" class="page-link" href="/opinion/otros-columnistas-1/guia-descentralizada-minero-energetica-ricardo-arquez-benavides-564359">Ricardo Arquez Benavides</a></h3>
    <div class="opinion-position openSansLight2">
    	
    <div id="m3738-2-3739">arquezbasesores@gmail.com<br></div></div>
    <h3 class="title tiemposBold2">
        
    <a id="m3744-3-3745" class="page-link" href="/opinion/otros-columnistas-1/guia-descentralizada-minero-energetica-ricardo-arquez-benavides-564359">Guía descentralizada minero-energética</a></h3>
    <p class="epigraph regular_lead6">
        
    <a id="m3750-4-3751" class="page-link" href="/opinion/otros-columnistas-1/guia-descentralizada-minero-energetica-ricardo-arquez-benavides-564359">Ha venido sintiéndose una frontera política entre regiones y Estado-Nación, que urge de una armónica coexistencia.</a></p>
</article></section><section class="col5" id="m3758-3-3759" data-collection="p21064-m3639-3638-3640"><article class="leadColumnistas"><figure class="perfil-OpinionMobile"><a id="m3763-3762-3764" class="image page-link" href="/opinion/harry-adler/la-estrategia-de-destruir-hospitales-harry-adler-564360"><img alt="Harry Adler" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAQAAABeK7cBAAAAC0lEQVR42mNkAAIAAAoAAv/lxKUAAAAASUVORK5CYII=" style="display: inline;" data-original="/files/opinion_author_mobile_image/uploads/2021/03/18/6053b4df88b60.png"></a></figure><h3 class="author-name openSansLight3">
        
    <a id="m3770-1-3771" class="page-link" href="/opinion/harry-adler/la-estrategia-de-destruir-hospitales-harry-adler-564360">Harry Adler</a></h3>
    <div class="opinion-position openSansLight2">
    	
    <div id="m3776-2-3777">Asesor en Inversiones Internacionales/hadler@stanfordalumni.org<br></div></div>
    <h3 class="title tiemposBold2">
        
    <a id="m3782-3-3783" class="page-link" href="/opinion/harry-adler/la-estrategia-de-destruir-hospitales-harry-adler-564360">La estrategia de destruir hospitales</a></h3>
    <p class="epigraph regular_lead6">
        
    <a id="m3788-4-3789" class="page-link" href="/opinion/harry-adler/la-estrategia-de-destruir-hospitales-harry-adler-564360">Estos ataques, con todas sus modalidades y variaciones, ya se habían perpetrado en las dos guerras de Chechenia.</a></p>
</article></section><section class="col5" id="m3796-4-3797" data-collection="p21064-m3639-3638-3640"><article class="leadColumnistas"><figure class="perfil-OpinionMobile"><a id="m3801-3800-3802" class="image page-link" href="/opinion/otros-columnistas-1/ser-mujer-un-camino-heroico-columnista-563868"><img alt="Otros Columnistas" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAQAAABeK7cBAAAAC0lEQVR42mNkAAIAAAoAAv/lxKUAAAAASUVORK5CYII=" style="display: inline;" data-original="/files/opinion_author_mobile_image/uploads/2016/04/05/5703e5663d293.png"></a></figure><h3 class="author-name openSansLight3">
        
    <a id="m3808-1-3809" class="page-link" href="/opinion/otros-columnistas-1/ser-mujer-un-camino-heroico-columnista-563868">Andrea Bravo Giraldo<br></a></h3>
    <div class="opinion-position openSansLight2">
    	
    <div id="m3814-2-3815">VP de Talento Humano de Contex</div></div>
    <h3 class="title tiemposBold2">
        
    <a id="m3820-3-3821" class="page-link" href="/opinion/otros-columnistas-1/ser-mujer-un-camino-heroico-columnista-563868">Ser mujer, un camino heroico</a></h3>
    <p class="epigraph regular_lead6">
        
    <a id="m3826-4-3827" class="page-link" href="/opinion/otros-columnistas-1/ser-mujer-un-camino-heroico-columnista-563868">El simple hecho de designar a una mujer en un cargo relevante por cumplir una cuota está lejos de aportar a la equidad de género. </a></p>
</article></section></div></div><div class="tab-container" id="ls-009-8f7"><div class="collection module-article" id="p21064-m3443-3442-3444"><section class="col5" id="m4121-4120-4122" data-collection="p21064-m3443-3442-3444"><article class="leadColumnistas"><figure class="perfil-OpinionMobile"><a class="image page-link" id="m4126-4125-4127" href="/opinion/otros-columnistas-1/subir-tasas-es-impopular-pero-necesario-alejandro-reyes-gonzalez-564650"><img alt="Otros Columnistas" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAQAAABeK7cBAAAAC0lEQVR42mNkAAIAAAoAAv/lxKUAAAAASUVORK5CYII=" style="display: inline;" data-original="/files/opinion_author_mobile_image/uploads/2016/04/05/5703e5663d293.png"></a></figure><h3 class="author-name openSansLight3">
        
    <a class="page-link" id="m4133-1-4134" href="/opinion/otros-columnistas-1/subir-tasas-es-impopular-pero-necesario-alejandro-reyes-gonzalez-564650" style="width: auto;">Alejandro Reyes González</a></h3>
    <div class="opinion-position openSansLight2">
    	
    <div id="m4139-2-4140">Economista principal de BBVA</div></div>
    <h3 class="title tiemposBold2">
        
    <a class="page-link" id="m4145-3-4146" href="/opinion/otros-columnistas-1/subir-tasas-es-impopular-pero-necesario-alejandro-reyes-gonzalez-564650">Subir tasas es impopular pero necesario</a></h3>
    <p class="epigraph regular_lead6">
        
    <a class="page-link" id="m4151-4-4152" href="/opinion/otros-columnistas-1/subir-tasas-es-impopular-pero-necesario-alejandro-reyes-gonzalez-564650">El Banco necesita enviar un mensaje contundente para evitar que se creen espirales inflacionarios. </a></p>
</article></section><section class="col5" id="m4160-4159-4161" data-collection="p21064-m3443-3442-3444"><article class="leadColumnistas"><figure class="perfil-OpinionMobile"><a class="image page-link" id="m4165-4164-4166" href="/opinion/jorge-coronel-lopez/guerra-economia-y-politica-564652"><img alt="Jorge Coronel López" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAQAAABeK7cBAAAAC0lEQVR42mNkAAIAAAoAAv/lxKUAAAAASUVORK5CYII=" style="display: inline;" data-original="/files/opinion_author_mobile_image/uploads/2016/02/24/56cdbf7c40a6d.png"></a></figure><h3 class="author-name openSansLight3">
        
    <a class="page-link" id="m4172-1-4173" href="/opinion/jorge-coronel-lopez/guerra-economia-y-politica-564652">Jorge Coronel López</a></h3>
    <div class="opinion-position openSansLight2">
    	
    <div id="m4178-2-4179">Economista y profesor universitario<br>jcoronel2003@yahoo.es<br></div></div>
    <h3 class="title tiemposBold2">
        
    <a class="page-link" id="m4184-3-4185" href="/opinion/jorge-coronel-lopez/guerra-economia-y-politica-564652">Guerra, economía y política</a></h3>
    <p class="epigraph regular_lead6">
        
    <a class="page-link" id="m4190-4-4191" href="/opinion/jorge-coronel-lopez/guerra-economia-y-politica-564652">Importar significó renunciar a la generación de riqueza. Las importaciones y la devaluación del peso son canales de transmisión para la inflación.</a></p>
</article></section><section class="col5" id="m4199-4198-4200" data-collection="p21064-m3443-3442-3444"><article class="leadColumnistas"><figure class="perfil-OpinionMobile"><a class="image page-link" id="m4204-4203-4205" href="/opinion/otros-columnistas-1/hay-que-dar-pasos-en-equidad-de-genero-claudia-sterling-564651"><img alt="Otros Columnistas" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAQAAABeK7cBAAAAC0lEQVR42mNkAAIAAAoAAv/lxKUAAAAASUVORK5CYII=" style="display: inline;" data-original="/files/opinion_author_mobile_image/uploads/2016/04/05/5703e5663d293.png"></a></figure><h3 class="author-name openSansLight3">
        
    <a class="page-link" id="m4211-1-4212" href="/opinion/otros-columnistas-1/hay-que-dar-pasos-en-equidad-de-genero-claudia-sterling-564651" style="width: auto;">Claudia Sterling</a></h3>
    <div class="opinion-position openSansLight2">
    	
    <div id="m4217-2-4218">Vicepresidente Legal y Asuntos Corporativos de Cruz Verde</div></div>
    <h3 class="title tiemposBold2">
        
    <a class="page-link" id="m4223-3-4224" href="/opinion/otros-columnistas-1/hay-que-dar-pasos-en-equidad-de-genero-claudia-sterling-564651">Hay que dar pasos en equidad de género</a></h3>
    <p class="epigraph regular_lead6">
        
    <a class="page-link" id="m4229-4-4230" href="/opinion/otros-columnistas-1/hay-que-dar-pasos-en-equidad-de-genero-claudia-sterling-564651">Las empresas que cuentan con mayor equidad de género y diversidad son 22% más productivas, tienen 27% más rentabilidad.<br></a></p>
</article></section><section class="col5" id="m4238-4237-4239" data-collection="p21064-m3443-3442-3444"><article class="leadColumnistas"><figure class="perfil-OpinionMobile"><a class="image page-link" id="m4243-4242-4244" href="/opinion/horacio-ayala-vela/dias-sin-iva-quien-gana-mas-564653"><img alt="Horacio Ayala Vela" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAQAAABeK7cBAAAAC0lEQVR42mNkAAIAAAoAAv/lxKUAAAAASUVORK5CYII=" style="display: inline;" data-original="/files/opinion_author_mobile_image/uploads/2016/02/24/56cdbebca4157.png"></a></figure><h3 class="author-name openSansLight3">
        
    <a class="page-link" id="m4250-1-4251" href="/opinion/horacio-ayala-vela/dias-sin-iva-quien-gana-mas-564653">Horacio Ayala Vela</a></h3>
    <div class="opinion-position openSansLight2">
    	
    <div id="m4256-2-4257">Consultor privado</div></div>
    <h3 class="title tiemposBold2">
        
    <a class="page-link" id="m4262-3-4263" href="/opinion/horacio-ayala-vela/dias-sin-iva-quien-gana-mas-564653">Días sin IVA: ¿quién gana más?</a></h3>
    <p class="epigraph regular_lead6">
        
    </p>
</article></section><section class="col5" id="m3448-3447-3449" data-collection="p21064-m3443-3442-3444"><article class="leadColumnistas"><figure class="perfil-OpinionMobile"><a id="m3453-3452-3454" class="image page-link" href="/opinion/roberto-angulo/deberiamos-retener-a-los-jovenes-del-campo-roberto-angulo-564301"><img alt="Roberto Angulo" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAQAAABeK7cBAAAAC0lEQVR42mNkAAIAAAoAAv/lxKUAAAAASUVORK5CYII=" style="display: inline;" data-original="/files/opinion_author_mobile_image/uploads/2021/03/18/6053cee28920c.png"></a></figure><h3 class="author-name openSansLight3">
        
    <a id="m3460-1-3461" class="page-link" href="/opinion/roberto-angulo/deberiamos-retener-a-los-jovenes-del-campo-roberto-angulo-564301">Roberto Angulo</a></h3>
    <div class="opinion-position openSansLight2">
    	
    <div id="m3466-2-3467">Socio fundador de Inclusión SAS.<br>rangulo@inclusionsas.com<br></div></div>
    <h3 class="title tiemposBold2">
        
    <a id="m3472-3-3473" class="page-link" href="/opinion/roberto-angulo/deberiamos-retener-a-los-jovenes-del-campo-roberto-angulo-564301">¿Deberíamos retener a los jóvenes del campo?</a></h3>
    <p class="epigraph regular_lead6">
        
    <a id="m3478-4-3479" class="page-link" href="/opinion/roberto-angulo/deberiamos-retener-a-los-jovenes-del-campo-roberto-angulo-564301">Las historias de vida, con sus éxitos y sus fracasos, son también el registro de viajes y de mudanzas.</a></p>
</article></section></div></div><div class="tab-container" id="ls-6c4-b61"><div class="collection module-article" id="p21064-m3247-3246-3248"><section class="col5" id="m3252-3251-3253" data-collection="p21064-m3247-3246-3248"><article class="leadColumnistas"><figure class="perfil-OpinionMobile"><a id="m3257-3256-3258" class="image page-link" href="/opinion/andres-espinosa-fenwarth/maturana-arrieta-y-cepeda-564592"><img alt="Andrés Espinosa Fenwarth" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAQAAABeK7cBAAAAC0lEQVR42mNkAAIAAAoAAv/lxKUAAAAASUVORK5CYII=" style="display: inline;" data-original="/files/opinion_author_mobile_image/uploads/2016/02/19/56c785bc27f1c.png"></a></figure><h3 class="author-name openSansLight3">
        
    <a id="m3264-1-3265" class="page-link" href="/opinion/andres-espinosa-fenwarth/maturana-arrieta-y-cepeda-564592">Andrés Espinosa Fenwarth</a></h3>
    <div class="opinion-position openSansLight2">
    	
    <div id="m3270-2-3271">Miembro del Consejo Directivo del ICP<br>andresespinosa@inver10.co<br></div></div>
    <h3 class="title tiemposBold2">
        
    <a id="m3276-3-3277" class="page-link" href="/opinion/andres-espinosa-fenwarth/maturana-arrieta-y-cepeda-564592">Maturana, Arrieta y Cepeda</a></h3>
    <p class="epigraph regular_lead6">
        
    <a id="m3282-4-3283" class="page-link" href="/opinion/andres-espinosa-fenwarth/maturana-arrieta-y-cepeda-564592">Colombia no ganó en la CIJ ... pero Gustavo Arrieta y Manuel Cepeda, abogados del país se declararon satisfechos.</a></p>
</article></section><section class="col5" id="m3290-1-3291" data-collection="p21064-m3247-3246-3248"><article class="leadColumnistas"><figure class="perfil-OpinionMobile"><a id="m3295-3294-3296" class="image page-link" href="/opinion/andres-barreto/libertad-economica-andres-barreto-gonzalez-564603"><img alt="Andrés Barreto" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAQAAABeK7cBAAAAC0lEQVR42mNkAAIAAAoAAv/lxKUAAAAASUVORK5CYII=" style="display: inline;" data-original="/files/opinion_author_mobile_image/uploads/2021/02/10/602404e1ac19d.png"></a></figure><h3 class="author-name openSansLight3">
        
    <a id="m3302-1-3303" class="page-link" href="/opinion/andres-barreto/libertad-economica-andres-barreto-gonzalez-564603">Andrés Barreto</a></h3>
    <div class="opinion-position openSansLight2">
    	
    <div id="m3308-2-3309">Superintendente de Industria y Comercio<br>superintendente@sic.gov.co<br></div></div>
    <h3 class="title tiemposBold2">
        
    <a id="m3314-3-3315" class="page-link" href="/opinion/andres-barreto/libertad-economica-andres-barreto-gonzalez-564603">Libertad económica</a></h3>
    <p class="epigraph regular_lead6">
        
    <a id="m3320-4-3321" class="page-link" href="/opinion/andres-barreto/libertad-economica-andres-barreto-gonzalez-564603">Los Estados que cayeron  presos del populismo y la falsa promesa de bienestar se lamentan de no haber defendido y protegido la libertad económica.</a></p>
</article></section><section class="col5" id="m3328-2-3329" data-collection="p21064-m3247-3246-3248"><article class="leadColumnistas"><figure class="perfil-OpinionMobile"><a id="m3333-3332-3334" class="image page-link" href="/opinion/miguel-gomez-martinez/cuatro-errores-miguel-gomez-martinez-564604"><img alt="Miguel Gómez Martínez" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAQAAABeK7cBAAAAC0lEQVR42mNkAAIAAAoAAv/lxKUAAAAASUVORK5CYII=" style="display: inline;" data-original="/files/opinion_author_mobile_image/uploads/2016/02/05/56b4c55d1afeb.png"></a></figure><h3 class="author-name openSansLight3">
        
    <a id="m3340-1-3341" class="page-link" href="/opinion/miguel-gomez-martinez/cuatro-errores-miguel-gomez-martinez-564604">Miguel Gómez Martínez</a></h3>
    <div class="opinion-position openSansLight2">
    	
    <div id="m3346-2-3347">migomahu@gmail.com</div></div>
    <h3 class="title tiemposBold2">
        
    <a id="m3352-3-3353" class="page-link" href="/opinion/miguel-gomez-martinez/cuatro-errores-miguel-gomez-martinez-564604">Cuatro errores</a></h3>
    <p class="epigraph regular_lead6">
        
    <a id="m3358-4-3359" class="page-link" href="/opinion/miguel-gomez-martinez/cuatro-errores-miguel-gomez-martinez-564604">Mientras no se cambie de estrategia, el populismo seguirá teniendo la ventaja y cosechará triunfos.</a></p>
</article></section><section class="col5" id="m3366-3-3367" data-collection="p21064-m3247-3246-3248"><article class="leadColumnistas"><figure class="perfil-OpinionMobile"><a id="m3371-3370-3372" class="image page-link" href="/opinion/otros-columnistas-1/hablemos-de-pilares-david-forero-564605"><img alt="Otros Columnistas" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAQAAABeK7cBAAAAC0lEQVR42mNkAAIAAAoAAv/lxKUAAAAASUVORK5CYII=" style="display: inline;" data-original="/files/opinion_author_mobile_image/uploads/2016/04/05/5703e5663d293.png"></a></figure><h3 class="author-name openSansLight3">
        
    <a id="m3378-1-3379" class="page-link" href="/opinion/otros-columnistas-1/hablemos-de-pilares-david-forero-564605">David Forero</a></h3>
    <div class="opinion-position openSansLight2">
    	
    <div id="m3384-2-3385">Investigador de Fedesarrollo<br>dforero@fedesarrollo.org.co<br></div></div>
    <h3 class="title tiemposBold2">
        
    <a id="m3390-3-3391" class="page-link" href="/opinion/otros-columnistas-1/hablemos-de-pilares-david-forero-564605">Hablemos de Pilares</a></h3>
    <p class="epigraph regular_lead6">
        
    <a id="m3396-4-3397" class="page-link" href="/opinion/otros-columnistas-1/hablemos-de-pilares-david-forero-564605">Sí, debemos mejorar la cobertura y corregir el sistema, pero sin hipotecar el futuro de nuestra sociedad y nuestra economía.</a></p>
</article></section><section class="col5" id="m3404-4-3405" data-collection="p21064-m3247-3246-3248"><article class="leadColumnistas"><figure class="perfil-OpinionMobile"><a id="m3409-3408-3410" class="image page-link" href="/opinion/andres-espinosa-fenwarth/para-fico-el-campo-es-prioritario-564207"><img alt="Andrés Espinosa Fenwarth" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAQAAABeK7cBAAAAC0lEQVR42mNkAAIAAAoAAv/lxKUAAAAASUVORK5CYII=" style="display: inline;" data-original="/files/opinion_author_mobile_image/uploads/2016/02/19/56c785bc27f1c.png"></a></figure><h3 class="author-name openSansLight3">
        
    <a id="m3416-1-3417" class="page-link" href="/opinion/andres-espinosa-fenwarth/para-fico-el-campo-es-prioritario-564207">Andrés Espinosa Fenwarth</a></h3>
    <div class="opinion-position openSansLight2">
    	
    <div id="m3422-2-3423">andresespinosa@inver10.co</div></div>
    <h3 class="title tiemposBold2">
        
    <a id="m3428-3-3429" class="page-link" href="/opinion/andres-espinosa-fenwarth/para-fico-el-campo-es-prioritario-564207">Para 'Fico', el campo es prioritario</a></h3>
    <p class="epigraph regular_lead6">
        
    <a id="m3434-4-3435" class="page-link" href="/opinion/andres-espinosa-fenwarth/para-fico-el-campo-es-prioritario-564207">La propiedad privada y la legitima tenencia de la tierra deben ser los fundamentos básicos, de interés nacional y rural, del programa de Fico.</a></p>
</article></section></div></div><div class="tab-container" id="ls-e74-99c"><div class="collection module-article" id="p21064-m3051-3050-3052"><section class="col5" id="m3056-3055-3057" data-collection="p21064-m3051-3050-3052"><article class="leadColumnistas"><figure class="perfil-OpinionMobile"><a id="m3061-3060-3062" class="image page-link" href="/opinion/camilo-herrera-mora/si-senor-564515"><img alt="Camilo Herrera Mora" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAQAAABeK7cBAAAAC0lEQVR42mNkAAIAAAoAAv/lxKUAAAAASUVORK5CYII=" style="display: inline;" data-original="/files/opinion_author_mobile_image/uploads/2016/02/22/56cb67313466d.png"></a></figure><h3 class="author-name openSansLight3">
        
    <a id="m3068-1-3069" class="page-link" href="/opinion/camilo-herrera-mora/si-senor-564515">Camilo Herrera Mora</a></h3>
    <div class="opinion-position openSansLight2">
    	
    <div id="m3074-2-3075">CEO Raddar</div></div>
    <h3 class="title tiemposBold2">
        
    <a id="m3080-3-3081" class="page-link" href="/opinion/camilo-herrera-mora/si-senor-564515">¿Si, Señor@?</a></h3>
    <p class="epigraph regular_lead6">
        
    <a id="m3086-4-3087" class="page-link" href="/opinion/camilo-herrera-mora/si-senor-564515">El problema no radica en quién tiene el poder en las decisiones, sino de quién tiene la responsabilidad en las mismas.</a></p>
</article></section><section class="col5" id="m3094-1-3095" data-collection="p21064-m3051-3050-3052"><article class="leadColumnistas"><figure class="perfil-OpinionMobile"><a id="m3099-3098-3100" class="image page-link" href="/opinion/jorge-restrepo/sistema-de-pilares-564511"><img alt="Jorge Restrepo" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAQAAABeK7cBAAAAC0lEQVR42mNkAAIAAAoAAv/lxKUAAAAASUVORK5CYII=" style="display: inline;" data-original="/files/opinion_author_mobile_image/uploads/2022/04/20/62602d559bf34.jpeg"></a></figure><h3 class="author-name openSansLight3">
        
    <a id="m3106-1-3107" class="page-link" href="/opinion/jorge-restrepo/sistema-de-pilares-564511">Jorge Restrepo</a></h3>
    <div class="opinion-position openSansLight2">
    	
    <div id="m3112-2-3113">Profesor de Economía, Universidad Javeriana<br>Twitter: @jorgearestrepo<br></div></div>
    <h3 class="title tiemposBold2">
        
    <a id="m3118-3-3119" class="page-link" href="/opinion/jorge-restrepo/sistema-de-pilares-564511">Sistema de pilares</a></h3>
    <p class="epigraph regular_lead6">
        
    <a id="m3124-4-3125" class="page-link" href="/opinion/jorge-restrepo/sistema-de-pilares-564511">Hay varios problemas con el sistema de pilares para pensión: limita la capacidad de decidir de las personas ... y crea un nuevo impuesto al trabajo.</a></p>
</article></section><section class="col5" id="m3132-2-3133" data-collection="p21064-m3051-3050-3052"><article class="leadColumnistas"><figure class="perfil-OpinionMobile"><a id="m3137-3136-3138" class="image page-link" href="/opinion/emilio-sardi/la-invasion-y-la-energia-564512"><img alt="Emilio Sardi" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAQAAABeK7cBAAAAC0lEQVR42mNkAAIAAAoAAv/lxKUAAAAASUVORK5CYII=" style="display: inline;" data-original="/files/opinion_author_mobile_image/uploads/2021/06/04/60ba61fb5906f.png"></a></figure><h3 class="author-name openSansLight3">
        
    <a id="m3144-1-3145" class="page-link" href="/opinion/emilio-sardi/la-invasion-y-la-energia-564512">Emilio Sardi</a></h3>
    <div class="opinion-position openSansLight2">
    	
    <div id="m3150-2-3151">Empresario</div></div>
    <h3 class="title tiemposBold2">
        
    <a id="m3156-3-3157" class="page-link" href="/opinion/emilio-sardi/la-invasion-y-la-energia-564512">La invasión y la energía</a></h3>
    <p class="epigraph regular_lead6">
        
    <a id="m3162-4-3163" class="page-link" href="/opinion/emilio-sardi/la-invasion-y-la-energia-564512">El desarrollo de una sociedad se basa en disponer de energía barata. Y la más cara es la que no se tiene.<br></a></p>
</article></section><section class="col5" id="m3170-3-3171" data-collection="p21064-m3051-3050-3052"><article class="leadColumnistas"><figure class="perfil-OpinionMobile"><a id="m3175-3174-3176" class="image page-link" href="/opinion/ricardo-santamaria/el-ritmo-de-la-campana-564513"><img alt="Ricardo Santamaría" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAQAAABeK7cBAAAAC0lEQVR42mNkAAIAAAoAAv/lxKUAAAAASUVORK5CYII=" style="display: inline;" data-original="/files/opinion_author_mobile_image/uploads/2021/05/25/60ad204535a4a.png"></a></figure><h3 class="author-name openSansLight3">
        
    <a id="m3182-1-3183" class="page-link" href="/opinion/ricardo-santamaria/el-ritmo-de-la-campana-564513">Ricardo Santamaría</a></h3>
    <div class="opinion-position openSansLight2">
    	
    <div id="m3188-2-3189">Analista</div></div>
    <h3 class="title tiemposBold2">
        
    <a id="m3194-3-3195" class="page-link" href="/opinion/ricardo-santamaria/el-ritmo-de-la-campana-564513">El ritmo de la campaña</a></h3>
    <p class="epigraph regular_lead6">
        
    <a id="m3200-4-3201" class="page-link" href="/opinion/ricardo-santamaria/el-ritmo-de-la-campana-564513">En las campañas de los tres candidatos que lideran las encuestas se nota una tendencia hacia los mensajes negativos.</a></p>
</article></section><section class="col5" id="m3208-4-3209" data-collection="p21064-m3051-3050-3052"><article class="leadColumnistas"><figure class="perfil-OpinionMobile"><a id="m3213-3212-3214" class="image page-link" href="/opinion/camilo-herrera-mora/hay-que-dar-utilidades-564167"><img alt="Camilo Herrera Mora" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAQAAABeK7cBAAAAC0lEQVR42mNkAAIAAAoAAv/lxKUAAAAASUVORK5CYII=" style="display: inline;" data-original="/files/opinion_author_mobile_image/uploads/2016/02/22/56cb67313466d.png"></a></figure><h3 class="author-name openSansLight3">
        
    <a id="m3220-1-3221" class="page-link" href="/opinion/camilo-herrera-mora/hay-que-dar-utilidades-564167">Camilo Herrera Mora</a></h3>
    <div class="opinion-position openSansLight2">
    	
    <div id="m3226-2-3227">CEO de Raddar</div></div>
    <h3 class="title tiemposBold2">
        
    <a id="m3232-3-3233" class="page-link" href="/opinion/camilo-herrera-mora/hay-que-dar-utilidades-564167">¿Hay que dar utilidades?</a></h3>
    <p class="epigraph regular_lead6">
        
    <a id="m3238-4-3239" class="page-link" href="/opinion/camilo-herrera-mora/hay-que-dar-utilidades-564167">Una empresa que no da utilidades no paga impuesto de renta, busca dinero para crecer, pone en riesgo el pago de sus deudas, los empleos que genera.</a></p>
</article></section></div></div><div class="tab-container" id="ls-ae4-ad7"><div class="collection module-article" id="p21064-m2855-2854-2856"><section class="col5" id="m2860-2859-2861" data-collection="p21064-m2855-2854-2856"><article class="leadColumnistas"><figure class="perfil-OpinionMobile"><a id="m2865-2864-2866" class="image page-link" href="/opinion/cesar-caballero-reinoso/lo-feo-el-balance-de-duque-iii-parte-564460"><img alt="César Caballero Reinoso" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAQAAABeK7cBAAAAC0lEQVR42mNkAAIAAAoAAv/lxKUAAAAASUVORK5CYII=" style="display: inline;" data-original="/files/opinion_author_mobile_image/uploads/2016/02/22/56cb68470a5ce.png"></a></figure><h3 class="author-name openSansLight3">
        
    <a id="m2872-1-2873" class="page-link" href="/opinion/cesar-caballero-reinoso/lo-feo-el-balance-de-duque-iii-parte-564460">César Caballero Reinoso</a></h3>
    <div class="opinion-position openSansLight2">
    	
    <div id="m2878-2-2879">Gerente Cifras &amp; Conceptos S.A.</div></div>
    <h3 class="title tiemposBold2">
        
    <a id="m2884-3-2885" class="page-link" href="/opinion/cesar-caballero-reinoso/lo-feo-el-balance-de-duque-iii-parte-564460">Lo feo: el balance de Duque, III parte</a></h3>
    <p class="epigraph regular_lead6">
        
    <a id="m2890-4-2891" class="page-link" href="/opinion/cesar-caballero-reinoso/lo-feo-el-balance-de-duque-iii-parte-564460">Valdría la pena que se mirara en el espejo de sus propias acciones al señalar los peligros de tener un autócrata en el poder.</a></p>
</article></section><section class="col5" id="m2898-1-2899" data-collection="p21064-m2855-2854-2856"><article class="leadColumnistas"><figure class="perfil-OpinionMobile"><a id="m2903-2902-2904" class="image page-link" href="/opinion/mauricio-cabrera-galvis/quien-puede-derrotar-a-petro-columnista-564462"><img alt="Mauricio Cabrera Galvis" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAQAAABeK7cBAAAAC0lEQVR42mNkAAIAAAoAAv/lxKUAAAAASUVORK5CYII=" style="display: inline;" data-original="/files/opinion_author_mobile_image/uploads/2016/02/19/56c7861ade3cd.png"></a></figure><h3 class="author-name openSansLight3">
        
    <a id="m2910-1-2911" class="page-link" href="/opinion/mauricio-cabrera-galvis/quien-puede-derrotar-a-petro-columnista-564462">Mauricio Cabrera Galvis</a></h3>
    <div class="opinion-position openSansLight2">
    	
    <div id="m2916-2-2917">Consultor privado.</div></div>
    <h3 class="title tiemposBold2">
        
    <a id="m2922-3-2923" class="page-link" href="/opinion/mauricio-cabrera-galvis/quien-puede-derrotar-a-petro-columnista-564462">¿Quién puede derrotar a Petro?</a></h3>
    <p class="epigraph regular_lead6">
        
    <a id="m2928-4-2929" class="page-link" href="/opinion/mauricio-cabrera-galvis/quien-puede-derrotar-a-petro-columnista-564462">El otro escenario, menos probable pero no imposible, es que Sergio Fajardo tenga éxito en su remontada <br>y logre pasar a la segunda vuelta”.</a></p>
</article></section><section class="col5" id="m2936-2-2937" data-collection="p21064-m2855-2854-2856"><article class="leadColumnistas"><figure class="perfil-OpinionMobile"><a id="m2941-2940-2942" class="image page-link" href="/opinion/beethoven-herrera-valencia/ucrania-la-guerra-de-las-monedas-ii-columnista-564463"><img alt="Beethoven Herrera Valencia" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAQAAABeK7cBAAAAC0lEQVR42mNkAAIAAAoAAv/lxKUAAAAASUVORK5CYII=" style="display: inline;" data-original="/files/opinion_author_mobile_image/uploads/2016/02/23/56ccbf720e655.png"></a></figure><h3 class="author-name openSansLight3">
        
    <a id="m2948-1-2949" class="page-link" href="/opinion/beethoven-herrera-valencia/ucrania-la-guerra-de-las-monedas-ii-columnista-564463">Beethoven Herrera Valencia</a></h3>
    <div class="opinion-position openSansLight2">
    	
    <div id="m2954-2-2955">Profesor universidades: Nacional, Externado y Magdalena</div></div>
    <h3 class="title tiemposBold2">
        
    <a id="m2960-3-2961" class="page-link" href="/opinion/beethoven-herrera-valencia/ucrania-la-guerra-de-las-monedas-ii-columnista-564463">Ucrania, la Guerra de las monedas. (II)</a></h3>
    <p class="epigraph regular_lead6">
        
    <a id="m2966-4-2967" class="page-link" href="/opinion/beethoven-herrera-valencia/ucrania-la-guerra-de-las-monedas-ii-columnista-564463">El comercio entre Rusia e India representa sólo el 1,5% del comercio exterior indio. </a></p>
</article></section><section class="col5" id="m2974-3-2975" data-collection="p21064-m2855-2854-2856"><article class="leadColumnistas"><figure class="perfil-OpinionMobile"><a id="m2979-2978-2980" class="image page-link" href="/opinion/otros-columnistas-1/nueva-etapa-de-compromiso-columnista-564464"><img alt="Otros Columnistas" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAQAAABeK7cBAAAAC0lEQVR42mNkAAIAAAoAAv/lxKUAAAAASUVORK5CYII=" style="display: inline;" data-original="/files/opinion_author_mobile_image/uploads/2016/04/05/5703e5663d293.png"></a></figure><h3 class="author-name openSansLight3">
        
    <a id="m2986-1-2987" class="page-link" href="/opinion/otros-columnistas-1/nueva-etapa-de-compromiso-columnista-564464">Darío Werthein<br></a></h3>
    <div class="opinion-position openSansLight2">
    	
    <div id="m2992-2-2993">Presidente de VRIO CORP<br></div></div>
    <h3 class="title tiemposBold2">
        
    <a id="m2998-3-2999" class="page-link" href="/opinion/otros-columnistas-1/nueva-etapa-de-compromiso-columnista-564464">Nueva etapa de compromiso</a></h3>
    <p class="epigraph regular_lead6">
        
    <a id="m3004-4-3005" class="page-link" href="/opinion/otros-columnistas-1/nueva-etapa-de-compromiso-columnista-564464">Para enriquecer las conversaciones también nos acercamos a los gobiernos de los países donde operamos. </a></p>
</article></section><section class="col5" id="m3012-4-3013" data-collection="p21064-m2855-2854-2856"><article class="leadColumnistas"><figure class="perfil-OpinionMobile"><a id="m3017-3016-3018" class="image page-link" href="/basura-pospandemia-peligrosa-opinion-de-ricardo-gaitan-563940"><img alt="Ricardo Gaitan" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAQAAABeK7cBAAAAC0lEQVR42mNkAAIAAAoAAv/lxKUAAAAASUVORK5CYII=" style="display: inline;" data-original="/files/opinion_author_mobile_image/uploads/2018/10/17/5bc7f8f661ddd.jpeg"></a></figure><h3 class="author-name openSansLight3">
        
    <a id="m3024-1-3025" class="page-link" href="/basura-pospandemia-peligrosa-opinion-de-ricardo-gaitan-563940">Ricardo Gaitán</a></h3>
    <div class="opinion-position openSansLight2">
    	
    <div id="m3030-2-3031">Consultor de Branding<br></div></div>
    <h3 class="title tiemposBold2">
        
    <a id="m3036-3-3037" class="page-link" href="/basura-pospandemia-peligrosa-opinion-de-ricardo-gaitan-563940">Basura pospandemia peligrosa</a></h3>
    <p class="epigraph regular_lead6">
        
    <a id="m3042-4-3043" class="page-link" href="/basura-pospandemia-peligrosa-opinion-de-ricardo-gaitan-563940">Los EPP no son peligrosos, pero se siguen clasificando como tal, lo que significa que pueden acabar en espacios equivocados.</a></p>
</article></section></div></div>
    </div></div>
        </div>
                    
                                                            <div class="ads-end-content">
                            <div class="module">
    	
    <div id="p503366-m199-198-200" class=""><div id="taboola-below-main-column-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-main-column-thumbnails',
    placement: 'Below Main Column Thumbnails',
    target_type: 'mix'
  });
</script></div></div></div>
                                                            
                         </div>                    <span id="scroll-load-path-1" class="scroll-load-path" 
             data-item="1"
             data-title="Tecnología satelital y el 5G, prioridades de los candidatos"
             data-href="/page/elecciones-2022/tecnologia-satelital-y-el-5g-prioridades-de-los-candidatos-564656.html">
        </span>
                    <span id="scroll-load-path-2" class="scroll-load-path" 
             data-item="2"
             data-title="John Milton Rodríguez se comprometió a &#039;erradicar los abortos&#039;"
             data-href="/page/elecciones-2022/john-milton-rodriguez-dia-a-dia-de-su-campana-a-la-presidencia-2022-564644.html">
        </span>
                    <span id="scroll-load-path-3" class="scroll-load-path" 
             data-item="3"
             data-title="Petro recibe el apoyo de 15 congresistas liberales"
             data-href="/page/elecciones-2022/gustavo-petro-dia-a-dia-de-su-campana-a-la-presidencia-2022-564642.html">
        </span>
                    <span id="scroll-load-path-4" class="scroll-load-path" 
             data-item="4"
             data-title="Petro pide a Piedad Córdoba &#039;suspender&#039; actividades en su campaña"
             data-href="/page/elecciones-2022/petro-pide-a-piedad-cordoba-suspender-actividades-en-su-campana-564232.html">
        </span>
    <div class="ads-1200-article">
                     </div><div class="col_completa">
    <div class="modulo-recomendados horizontal">
        <h2 class="titulo-oculto">Nuestros Portales</h2>
        <span class="label">Nuestros Portales</span>
                <div id="moduloRecomendadosOtrosPortales" class="content-recomendados">
                                                <div data-portal="Tiempo" 
                         class="recomendado">
                                                                        <div class="contenido">
                            <a target="_blank" class="portal" href="https://www.eltiempo.com">
                                <span class="eltiempo"></span>
                            </a>
                            <h3 class="titular">
                                <a target="_blank" href="https://www.eltiempo.com/cultura/gente/lina-tejeiro-fue-mordida-por-su-perro-en-la-cara-668204">
                                  Lina Tejeiro muestra cómo le quedó la cara tras ser atacada por un perro
                                </a>
                            </h3>
                        </div>
                    </div>
                                                                <div data-portal="Futbol" 
                         class="recomendado">
                                                                        <div class="contenido">
                            <a target="_blank" class="portal" href="https://www.futbolred.com">
                                <span class="futbolred"></span>
                            </a>
                            <h3 class="titular">
                                <a target="_blank" href="https://www.futbolred.com/futbol-colombiano/liga-betplay/martin-cardetti-hablo-de-las-lesiones-en-santa-fe-y-envio-fuerte-mensaje-a-jugadores-cardenales-157277">
                                  El fuerte mensaje de Martín Cardetti a algunos jugadores de Santa Fe
                                </a>
                            </h3>
                        </div>
                    </div>
                                                                                            <div data-portal="Motor" 
                         class="recomendado">
                                                                        <div class="contenido">
                            <a target="_blank" class="portal" href="https://www.motor.com.co">
                                <span class="motor"></span>
                            </a>
                            <h3 class="titular">
                                <a target="_blank" href="https://www.motor.com.co/actualidad/industria/ford-model-e-nueva-submarca-electricos/38033">
                                  Ford Model e será la nueva submarca de eléctricos del fabricante
                                </a>
                            </h3>
                        </div>
                    </div>
                                    </div>
            </div>
</div>
            <div class="paywallv2-container" style="display: none;">
            <div class="paywallv2">
                <div class="content_grid_especiales top-content">
                    <div class="container_col">
                        <a href="/" class="back-link"> Volver a la portada</a>
                        <div class="title-pw">Ya completó los <b class="max-allowed"></b> artículos del mes</div>
                    </div>
                </div>

                <div class="content_grid_home bottom-content">
                    <div class="container_col">

                        <div class="half-side left-side">
                            <figure>
                                <img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAMAAAACCAYAAACddGYaAAAAEklEQVR42mP8/vYtDwMUMCJzAGRcBb2SHTFTAAAAAElFTkSuQmCC" data-original="/images/imagen_abstract.jpg" alt="">
                            </figure>
                        </div>

                        <div class="half-side right-side">
                            <div class="details-text">
                                <span class="title">Sabemos que le gusta estar informado</span>
                                <span class="intro">Disfrute de acceso ilimitado al contenido, boletines noticiosos y más beneficios sin costo.</span>
                            </div>
                            <div class="buttons">
                                <a href="/zona-usuario/crear" class="btn_continuar create_account">Crear una cuenta gratis</a>
                                <a href="#" class="btn_Texto2 conectate">¿Ya tiene una cuenta? Ingrese aquí</a>
                            </div>
                        </div>

                    </div>
                </div>
            </div>
        </div>
                <section class="paywall">
            <div id="evoCookie" style="display: none;"></div>
            <div class="contador-articulos">

                <figure class="foto-contador">
                    <img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAMAAAACCAYAAACddGYaAAAAEklEQVR42mP8/vYtDwMUMCJzAGRcBb2SHTFTAAAAAElFTkSuQmCC" data-original="https://www.portafolio.co/images/imagen-contador.jpg?1651153620" alt="">
                </figure>

                <div class="content-info-contador">
                    <span class="close-btn-pw"></span>

                    <div class="counter-pw">
                        <div class="slideIndex">
                            <span class="count-index">1</span>
                            <span class="dividir-icon">/</span>
                            <span class="count-total">7</span>
                        </div>
                    </div>

                    <div class="title-pw-box">
                        Contenidos vistos este mes
                    </div>

                    <div class="text-before-btn-pw">
                        Disfrute de contenido ilimitado sin costo
                    </div>

                    <a href="/zona-usuario/crear" class="btn_continuar create_account">Crear una cuenta gratis</a>

                    <a href="#" class="btn_Texto2 conectate">¿Ya tiene una cuenta? Ingrese</a>

                </div>
            </div>

            <div class="layer-paywall class_abstract5">
                <div class="blurred"></div>
                <div class="clearfix content_load"></div>
            </div>
        </section>
                <img class="img-tracking" src="/track/pageviews/article-564704" width="1" height="1" />
                                    
                                
    <footer>
                        <div class="footer_desktop">
                                    <div class="terminos">
                        <a href="/"><span class="portafolio-icon"></span></a>
                        <div class="footer-description">Noticias de economía y negocios en Colombia y el Mundo.</div>
                                                    <ul>
                                <li class="newsletter-icon"></li>
                                <li class="revista-icon"></li>
                                <li class="periodico-icon"></li>
                                <li class="desktop-icon"></li>
                            </ul>
                                                <p>COPYRIGHT © 2022, EL TIEMPO Casa Editorial NIT. 860.001.022-7. Prohibida su reproducción total o parcial, así como su traducción a cualquier idioma sin autorización escrita de su titular. PORTAFOLIO - Noticias de Economía</p>
                    </div>
                                                    <div class="contacto_footer">
                                                    <div class="versionMovil">
                                                                                                <a href="https://www.portafolio.co">
                                    <span class="mobile-icon"></span>VERSIÓN PARA MÓVIL
                                </a>
                            </div>
                                                                            <div class="text-line">Info general del portal: PBX: 57 (1) 2940100.</div>
                            <div class="text-line">Bogotá 4266000 - Línea Nacional 01 8000 110 990.</div>
                            <div class="text-line">Dirección: Av. Calle 26 # 68B-70.</div>
                            <a href="mailto:servicioalclienteweb@eltiempo.com"><span>servicioalclienteweb@eltiempo.com</span></a>
                            <a href="mailto:protecciondedatos@eltiempo.com"><span>protecciondedatos@eltiempo.com</span></a>
                                                <div class="portales">
                            <a>CONOZCA NUESTROS PORTALES<span class="abajo-icon"></span></a>
                        </div>
                    </div>
                            </div>
                            <div class="menu_portales">
                <div class="link_portales">
                                            <ul class="footer-portals-menu">
  <li class="link external first">
    <a href="http://www.eltiempo.com" itemprop="url">Noticias de Colombia y el mundo<span> - Eltiempo.com</span></a>
  </li>
  <li class="link external">
    <a href="http://www.diarioadn.co" itemprop="url">Noticias de Actualidad<span> - diarioadn.co</a>
  </li>
  <li class="link external">
    <a href="http://www.futbolred.com" itemprop="url">Noticias de fútbol<span> - futbolred.com</span></a>
  </li>
  <li class="link external">
    <a href="http://www.revistadonjuan.com" itemprop="url">Fotos y modelos<span> - revistadonjuan.com</span></a>
  </li>
  <li class="link external">
    <a href="http://noticias.elempleo.com" itemprop="url">Empleos en Colombia<span> - elempleo.com</span></a>
  </li>
  <li class="link external">
    <a href="http://www.metrocuadrado.com" itemprop="url">Finca raíz en Colombia<span> - metrocuadrado.com</span></a>
  </li>
  <li class="link external">
    <a href="http://www.abcdelbebe.com" itemprop="url">Embarazo<span> - abcdelbebe.com</span></a>
  </li>
  <li class="link external">
    <a href="http://www.alo.co" itemprop="url">Mujer profesional<span> - alo.co</span></a>
  </li>
  <li class="link external">
    <a href="http://www.motor.com.co" itemprop="url">Noticias de vehículos<span> - motor.com.co</span></a>
  </li>
  <li class="link external">
    <a href="http://www.guiaacademica.com" itemprop="url">Carreras profesionales<span> - guiaacademica.com</span></a>
  </li>
  <li class="link external">
    <a href="http://www.e-hunters.com" itemprop="url">Head hunters<span> - e-hunters.com</span></a>
  </li>
  <li class="link external">
    <a href="http://www.audienciadigital.co/" itemprop="url">Paute en internet<span> - audienciadigital.com</span></a>
  </li>
  <li class="link external">
    <a href="http://www.canaleltiempo.tv" itemprop="url">Noticias 24 horas<span> - canaleltiempo.tv</span></a>
  </li>
  <li class="link external">
    <a href="http://www.loencontraste.com" itemprop="url">Consulte antes de Comprar<span> - loencontraste.com</span></a>
  </li>
  <li class="link external last">
    <a href="https://www.canchasfutbolred.com/" itemprop="url">Reserva de Canchas de Fútbol<span> - canchasfutbolred.com/</span></a>
  </li>
</ul>


                                    </div>
            </div>
                <div class="bottombar">
                    <ul class="footer-menu">
  <li class="link external first">
    <a href="/mapa-del-sitio" itemprop="url">Mapa del Sitio</a>
  </li>
  <li class="link">
    <a href="/ayuda" itemprop="url">Ayuda</a>
  </li>
  <li class="link external">
    <a href="https://www.eltiempo.com/servicio-al-cliente" itemprop="url">Servicio al cliente</a>
  </li>
  <li class="link external">
    <a href="https://seg.eltiempo.com/suscripciones/impreso/portafolio" itemprop="url">Suscripciones</a>
  </li>
  <li class="link external">
    <a href="/terminos-y-condiciones" itemprop="url">Términos y condiciones</a>
  </li>
  <li class="link">
    <a href="/politica-de-privacidad" itemprop="url">Aviso de Privacidad</a>
  </li>
  <li class="link external">
    <a href="https://www.eltiempocasaeditorial.com/marcas/portafolio" itemprop="url">Paute con nosotros</a>
  </li>
  <li class="link external">
    <a href="http://suscripciones.eltiempo.com/portalsuscripciones/index.jsp" itemprop="url">Club de suscriptores Casa Editorial El Tiempo</a>
  </li>
  <li class="link external">
    <a href="http://www.elempleo.com/sitios-empresariales/colombia/ceet/" itemprop="url">Trabaje con nosotros</a>
  </li>
  <li class="link external">
    <a href="http://www.eltiempo.com/centros_venta" itemprop="url">Centros de ventas</a>
  </li>
  <li class="link external">
    <a href="https://www.ceet.co/linea-etica" itemprop="url">Línea ética</a>
  </li>
  <li class="link">
    <a href="/politica-de-cookies" itemprop="url">Política de cookies</a>
  </li>
  <li class="link external">
    <a href="https://minisitios.eltiempo.com/campana-portafolio/CL%C3%81USULA%20LEGALES%20CAMPA%C3%91A%20MIL%20PESOS%20ABRIL.pdf" itemprop="url">Clausula Campaña Portafolio</a>
  </li>
  <li class="link external last">
    <a href="https://www.ceet.co/solicitud-reversion-de-pago" itemprop="url">Reversión de pago</a>
  </li>
</ul>


                </div>
        </footer>


        
    
                    
    <div class="login-box-container" style="display: none;">
        <div class="login-box">
            <div title="close" class="btn-cerrar ob_controls ob_cs login-header-logo" id="ob_close_div">
                <a class="ico-entypo ico-et" alt="ELTIEMPO.com"></a>
                <a class="ico-entypo ico-close"></a>
            </div>
                        <iframe id="ob_iframe" frameborder="0" hspace="0" scrolling="no" style="height: 644px; width: 100%;"
                    data-src="https://seg.eltiempo.com/server/login/portafolio/authorization_code/code/basic/17904461222392"
                    data-auth="https://seg.eltiempo.com/server/verify-login/portafolio/code/basic/17904461222392"
                    data-auth-code="/sesion/login-redirect?client_id=portafolio"></iframe>
        </div>
    </div>

    <div class="block-modal" style="display: none;">        <div class="modal success" id="noSesion" style="display:none">
            <div id="message"></div>
            <footer class="comments">
                <a href="" class="link link-cyan" id="linkIngresar">INGRESAR</a> o <a href=""
                                                                                      class="link link-cyan"
                                                                                      id="linkRegistro">CREAR
                    CUENTA</a>
            </footer>
            <a href="javascript:void(0)" class="link-close close-block-modal">Cerrar <span>X</span></a>
        </div>
        <div class="modal success" id="alerta-general" style="display:none">
            <div id="message"></div>

            <p class="foot">
                <span class="btn btn-info close-block-modal">ACEPTAR</span>
            </p>
        </div>
        <div class="modal success modal-rules" id="alerta-general-reglamento" style="display:none">
            <div id="message"></div>

            <p class="foot">
                <span class="btn btn-info close-block-modal">ACEPTAR</span>
            </p>
        </div>
        <div class="modal success" id="alerta-general-abuso" style="display:none">
            <div id="message"></div>

            <p class="foot">
                <span class="btn btn-info close-block-modal-abuso">ACEPTAR</span>
            </p>
        </div>
        <div class="modal success" id="alerta-general-ok" style="display: none;">
            <div id="message"></div>

            <p class="foot">
                <span class="btn btn-info close-alerta-ok">ACEPTAR</span>
            </p>
        </div>
        <div class="modal success" id="alerta-general-ok-calificacion" style="display:none">
            <div id="message"></div>

            <p class="foot">
                <span class="btn btn-info close-alerta-ok-calificacion" likes="" dislikes="" idraiting="">ACEPTAR</span>
            </p>
        </div>
        <div class="modal success report" id="reportar-comentario" style="display:none">
            <div>
                Haz tu reporte
            </div>

            <div class="report-form">
                <ul>
                    <li>
                        <label>Motivo del reporte</label>

                        <div class="combo-select">
                            <span class="dropdown" id="select">Obscenidad / Vulgaridad</span><select
                                    class="styled" data-role="none" id="">
                                <option selected="selected" value="Obscenidad / vulgaridad">Obscenidad /
                                    Vulgaridad
                                </option>
                                <option value="Lenguaje ofensivo">Lenguaje ofensivo</option>
                                <option value="Ataque personal">Ataque personal</option>
                                <option value="Publicidad / Spam">Publicidad / Spam</option>
                                <option value="Plagio / violación de derechos">Plagio / Violación de
                                    derechos
                                </option>
                                <option value="Otro">Otro</option>
                            </select>
                            <span></span>
                        </div>
                    </li>
                    <li class="textarea">
                        <label id="userName_label"> dice:</label>
                        <textarea id="reporteObservaciones"></textarea>
                    </li>
                    <li>
                        <input type="submit" class="btn btn-info slabregular btn-reports" value="reportar"
                               data-role="none" id="reportar_" onclick="javascript:enviarReporteAbuso()">
                    </li>
                </ul>
            </div>
            <a href="javascript:cerrarFormularioReporteAbuso()" data-role="none" class="link-close">Cerrar
                <span></span></a>
        </div>
        <section class="m-alert-2 m-alert" id="update-username-alert" style="display:none">
            <div class="txt-5" id="message"></div>

            <div class="txt-6" id="message_username"></div>
            <a href="javascript:void(0)" class="btn-1 close-alert-update-user">NO, CAMBIAR NOMBRE</a><a
                    href="javascript:void(0)" onclick="" class="btn-2"> SI, COMENTAR </a>
        </section>
        <section class="m-alert-2 m-alert" id="loading-update-username-alert" style="display:none">
            <img src='https://static.eltiempo.com/media/css/images/ajax-loader.gif'>
        </section>
        <section class="m-alert-2 m-alert" id="aceptar-update-username-alert" style="display:none">
            <div class="txt-5" id="message"></div>

            <div class="txt-6" id="message_username"></div>
            <a href="javascript:void(0)" class="btn-2 close-alerta-update-user-ok"> ACEPTAR </a>
        </section>
        <section class="m-alert-2 m-alert" id="enviar-correo-verificacion" style="display: none;">
            <span class="ico-alert"></span>

            <div class="txt-5">El correo electrónico al que se enviará la verificación es: </div>

            <div class="txt-6 useremail"></div>

            <p class="txt-5">
                Revisa tu bandeja de entrada o correo no deseado.
            </p>
            <a href="/zona-usuario/actualizar-email"
               class="btn-1"> NO, CAMBIAR CORREO </a>
            <a href="javascript:void(0)"
               data-src="https://seg.eltiempo.com/portafolio/user-area/newsletters/send-email-service"
               class="btn-2"> SI, ENVIAR </a>
            <span class="cerrarBarra"></span>
            <span class="loader-icon" style="display: none"></span>
        </section>

        <section class="m-alert-2 m-alert correo-verificacion-enviado" id="emailUnverified"
                 style="display: none">
            <span class="ico-alert"></span>

            <div class="txt-5" id="message"></div>

            <a href="javascript:void(0)"
               onclick="javascript:setOmnitureEvent(this, 'eVar61', 'evento57', 'VerificarCorreo');verificarEmailFromUnverified('');"
               class="btn-1">Verificar correo</a>
            <a href="/usuario/editar?ce=1"
               onclick="javascript:setOmnitureEvent(this, 'eVar61', 'evento57', 'CambiarCorreo');"
               class="btn-2"> cambiar correo</a>

            <span class="cerrarBarra" onclick="javascript:cerrarAlertaEmailUnverified()"></span>
        </section>
    </div>
        
    </div>
                        <script defer="defer" src="/js/global_public.js?1651153620" type="text/javascript"></script>
            
        <script>var sharePortafolio = "/js/2887e5e.js?1651153620";</script>
        <!-- cXense script begin -->
    <script type="text/javascript">
        var cX = cX || {};
        cX.callQueue = cX.callQueue || [];
        cX.callQueue.push(['setSiteId', '9222263900732340951']);
        cX.callQueue.push(['sendPageViewEvent']);
    </script>
    <script type="text/javascript">
        (function () {
            try {
                var scriptEl = document.createElement('script');
                scriptEl.type = 'text/javascript';
                scriptEl.async = 'async';
                scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js';
                var targetEl = document.getElementsByTagName('script')[0];
                targetEl.parentNode.insertBefore(scriptEl, targetEl);
            } catch (e) {
            }
            ;
        }());
    </script>
    <!-- cXense script end -->

        <script type='text/javascript'>
            _sf_async_config.sections = "opinion";
    _sf_async_config.authors = "María Sol Navia V.";
            /** CONFIGURATION END **/
            (function () {
                function loadChartbeat() {
                    var e = document.createElement('script');
                    var n = document.getElementsByTagName('script')[0];
                    e.type = 'text/javascript';
                    e.async = true;
                    e.src = '//static.chartbeat.com/js/chartbeat.js';
                    n.parentNode.insertBefore(e, n);
                }
                var oldonload = window.onload;
                window.onload = (typeof window.onload != 'function') ?
                        loadChartbeat : function () {
                            oldonload();
                            loadChartbeat();
                        };
            })();
    </script>
    
        <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
    window.OneSignal = window.OneSignal || [];
    OneSignal.push(function() {
      OneSignal.init({
        appId: oneSignalAppId
      });
    });
</script>
        
    <script async type="text/javascript" src="/_Incapsula_Resource?SWJIYLWA=719d34d31c8e3a6e6fffd425f7e032f3&ns=1&cb=508799615"></script>
</body>
</html>


