<!DOCTYPE html>
<html lang="es">
    <head>
        <script type='text/javascript'>var _sf_startpt = (new Date()).getTime()</script>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>
                    <script type="text/javascript">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</script>                        
                
            
    <meta name="title" content="jóvenes colombianos alejados de la política tradicional | Tendencias | Portafolio"/>

                
        <meta name="format-detection" content="telephone=no"/>

        <meta name="author" content="Casa Editorial El Tiempo"/>

        <meta name="genre" content="News"/>

        <meta name="geo.placename" content="Colombia"/>

        <meta name="geo.position" content="4.570868;-74.297333"/>

        <meta name="geo.region" content="CO"/>

        <meta name="google" content="notranslate"/>

        <meta name="ICBM" content="4.570868, -74.297333"/>

        <meta name="language" content="spanish"/>

        <meta name="distribution" content="global"/>

        <meta name="viewport" content="width=device-width, initial-scale=1.0"/>

                    <meta name="robots" content="index, follow"/>

    
                        <meta name="twitter:card" content="summary_large_image"/>

            <meta name="twitter:site" content="@Portafolioco"/>

            <meta name="twitter:creator" content="@Portafolioco"/>

            <meta name="twitter:title" content="Los jóvenes en Colombia no están &#039;despolitizados&#039;, según estudio"/>

            <meta name="twitter:description" content="Esta generación se siente identificada con causas comunes como la protección del medioambiente, el feminismo y la lucha contra la desigualdad. | Tendencias | Portafolio.co"/>

                                                                        <meta name="twitter:image" content="https://www.portafolio.co/files/article_main/uploads/2022/02/05/61feda345af67.jpeg"/>

                        

                        <link href="https://www.portafolio.co/files/article_main/uploads/2022/02/05/61feda345af67.jpeg" rel="image_src" />
<link href="https://www.portafolio.co/tendencias/jovenes-colombianos-alejados-de-la-politica-tradicional-561396" rel="canonical" />
 
<link href="https://www.portafolio.co/amp/tendencias/jovenes-colombianos-alejados-de-la-politica-tradicional-561396" rel="amphtml" />
            

    
    <meta name="cXenseParse:recs:articleid" content="561396"/>

    <meta name="cXenseParse:pageclass" content="article"/>

    <meta name="cXenseParse:recommendable" content="false"/>


        <meta name="cXenseParse:recs:articlepublicationdate" content="05 sáb. 2022 - 03:42 p. m."/>

        <meta name="cXenseParse:recs:publishtime" content="2022-02-05T20:42:38.000Z"/>

                <meta name="cXenseParse:image" content="https://www.portafolio.co/files/article_main/uploads/2022/02/05/61feda345af67.jpeg"/>


        <meta name="news_keywords" content="despolitizados, colombia, estudio, jovenes, segun"/>


        <meta name="keywords" content="despolitizados, colombia, estudio, jovenes, segun">
    <meta name="description" content="Esta generación se siente identificada con causas comunes como la protección del medioambiente, el feminismo y la lucha contra la desigualdad. | Tendencias | Portafolio.co">
            <meta property="fb:app_id" content="865245646889167"/>

        <meta property="og:title" content="Los jóvenes en Colombia no están &#039;despolitizados&#039;, según estudio"/>

        <meta property="og:url" content="https://www.portafolio.co/tendencias/jovenes-colombianos-alejados-de-la-politica-tradicional-561396"/>

        <meta property="fb:admins" content="100002279652972"/>

        <meta property="fb:pages" content="281595673240"/>

        <meta property="og:locale" content="es_CO"/>

        <meta property="og:site_name" content="Portafolio.co"/>

        <meta property="og:locale:alternate" content="es_LA"/>


            <meta property="og:description" content="Esta generación se siente identificada con causas comunes como la protección del medioambiente, el feminismo y la lucha contra la desigualdad. | Tendencias | Portafolio.co"/>


                                                <meta property="og:image" content="http://www.portafolio.co/files/article_content/uploads/2022/02/05/61feda345af67.jpeg"/>

                        <meta property="og:image:width" content="600"/>

                        <meta property="og:image:height" content="450"/>

                        <meta property="og:image:type" content="image/jpeg"/>

                        

                    <meta property="article:tag" content="Colombia"/>

                    <meta property="article:tag" content="Política"/>

                    <meta property="article:tag" content="juventud"/>

                    <meta property="article:tag" content="Luminate"/>

    
            <meta property="og:type" content="article"/>

<title>    jóvenes colombianos alejados de la política tradicional | Tendencias | Portafolio
</title>
            

                        <link rel="stylesheet" href="/css/2ff5161.css?1643656134" />
            
            <script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "BreadcrumbList",
            "itemListElement": [
                {
                    "@type": "ListItem",
                    "position": 1,
                    "item": {
                        "@id": "https://www.portafolio.co/",
                        "name": "Inicio"
                    }
                },
                                {
                    "@type": "ListItem",
                    "position": 2,
                    "item": {
                        "@id": "https://www.portafolio.co/tendencias",
                        "name": "Tendencias"
                    }
                },
                {
                    "@type": "ListItem",
                    "position": 3,
                    "item": {
                        "@id": "https://www.portafolio.co/tendencias/jovenes-colombianos-alejados-de-la-politica-tradicional-561396",
                        "name": "Los jóvenes en Colombia no están &#039;despolitizados&#039;, según estudio"
                    }
                }
                            ]
        }
    </script>
 



                
        
            <!-- ad definition -->
                    <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
                            <script async src="/js/acbe6fc.js?1643656134" type="text/javascript"></script>
                        <script>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</script>

        
            
    <script type="text/javascript">
        var nc = '4563da6f176be58ebd5c29ac27bdefe6';
        var s_account = "eltiempoportafolio";
        var wf_public_url = "https://www.portafolio.co";
        // if (!("sas_pageid" in window)) {
        //     sas_pageid = '';
        // }
        var ssoClient = 'portafolio';
        var ssoProtocol = 'https';
        var ssoPortal = 'seg.eltiempo.com';
        var oneSignalAppId = 'c78deaf3-dded-4f5d-90de-ca3ba00d3029';
        var suscription_types = {"IG":"suscriptor-impreso","DS":"suscriptor-digital"}
    </script>

            <script src="/js/global.js?1643656134" type="text/javascript"></script>
    
        <script type="text/javascript">
                            
    s_pageName = ":tendencias/los-jóvenes-en-colombia-no-están-&#039;despolitizados&#039;,-según-estudio/articulo";
    s.pageName = "PO:tendencias:los-jóvenes-en-colombia-no-están-&#039;despolitizados&#039;,-según-estudio-561396";
    s.channel = "PO:tendencias";
        s.prop4 = "tendencias";
    s.prop26 = "561396";
    var nombreSeccion = "tendencias";
    </script>

        <script type='text/javascript'>
        /** CONFIGURATION CHARTBEAT **/
        var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
        _sf_async_config.uid = 50648;
        _sf_async_config.domain = 'portafolio.co';
        _sf_async_config.useCanonical = true;
        _sf_async_config.flickerControl = false;
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>    
            <script type="text/javascript">
            var isASection = false;
        </script>
                <script defer="defer" src="/js/global_login.js?1643656134" type="text/javascript"></script>
        
        <!-- Google  Analytic (gtm.js)  -->
                                    <script>
                    (function(w,d,s,l,i){
                        w[l]=w[l]||[];
                        w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});
                        var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
                        j.async=true;
                        j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;
                        f.parentNode.insertBefore(j,f);
                    })(window,document,'script','dataLayer','GTM-5SXF2Q3');
                </script>
                    
        
        <link href="/css/selection-sharer.css?1643656134" type="text/css" rel="stylesheet"/>
    
        <script defer="defer" src="/js/article_desktop.js?1643656134" type="text/javascript"></script>
    
                        <script defer="defer" src="/js/article_loadMore.js?1643656134" type="text/javascript"></script>
            
                    <script defer="defer" src="/js/article_desktop_2.js?1643656134" type="text/javascript"></script>
                        <link rel="shortcut icon" href="/favicon.ico?1643656134" />

                              <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="C3XY2-NRYBF-4FDP7-V2LRQ-4SUXE",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,_,o,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",o=document.getElementsByTagName("script")[0],o.parentNode.insertBefore(r,o);try{_=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",_=r.contentWindow.document}_.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"C3XY2-NRYBF-4FDP7-V2LRQ-4SUXE",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},_.write("<bo"+'dy onload="document._l();">'),_.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e=""=="true"?1:0,t="",n="nml5ubaxykbqqyp7hvsa-f-89d981118-clientnsv4-s.akamaihd.net",i="false"=="true"?2:1,_={"ak.v":"32","ak.cp":"83330","ak.ai":parseInt("588613",10),"ak.ol":"0","ak.cr":5,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"3c208a7f","ak.r":35719,"ak.a2":e,"ak.m":"dscb","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":49966,"ak.gh":"23.194.131.4","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1644117348","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==flZKe7Al4NU/zzQMMXGcMwkN//jgDp6oEcN27G1DZ4MnC53XeeWlmHun6hYwASaSEXkhQYccfSG1WfRJ1utHAM1TL5LchWC9FaUSjdH2LnqQPbOtaNP196B7xCbRy5CTW7bU1L4nxf5egR9nmc15v84ijipLQ7k37m5Pa9+9goHzyLNxuTgHHslKD2PrjRh1XiWGB8C/g+Z6v9znlt5yTQCbiKW0nDOm4F5o1512T+SwkJP1n2Q1aKxrQOY4/Tf/uCWwLRgLIi66Aa4VyJ1aaFgpZDZNQwNftbUrVlfM/FVDhZoIntZqkLuSjyKlPMGhB9F3t6AM1QfvvH2WR1kG9SvA+5SqPgN6CFJ9dDSwK1FHn0VR+OJnHLPI1SPWUl/MLZivPrWwcoPdNdpWCtzT1kiHHdUuzRCcUql3/JY00MU=","ak.pv":"30","ak.dpoabenc":"","ak.tf":i};if(""!==t)_["ak.ruds"]=t;var o={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))_["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(_)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t","ak.tf"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:_,akDNSPreFetchDomain:n,init:function(){if(!o.i){var a=BOOMR.subscribe;a("before_beacon",o.av,null,null),a("onbeacon",o.rv,null,null),o.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head>
<body     class="article-page  section-tendencias"
    data-article-id="561396"
    data-logged="false"
>
        <!-- Google  site tag (gtm.js)  -->
            <noscript>
            <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5SXF2Q3" height="0" width="0" style="display:none;visibility:hidden">
            </iframe>
        </noscript>
        <div id="main-container"  class="main-container" >

                    <div class="ads-module-alignment">
                <div class="module-ads">
                    <!-- ad - billboard -->
                        <div id="div-gpt-ad-1630370660262-0"
         data-ad-unit-name="billboard"
         style="min-width: 728px; min-height: 90px;"
         class="ad-display"
    >
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1630370660262-0'); });
        </script>
    </div>


                    <!-- ad - barra_flotante_inferior -->
                    <div class="gpt-slot-barra-flotante-inferior oculto">
    <div class="gpt-slot-close-btn" id="gpt-slot-barra-flotante-inferior-close-btn">
                    <img alt="close" class="gpt-slot-close-btn-img" src="/images/1efece8.png?1643656134">
            </div>
    <script>
        let stickyBar = document.getElementById('gpt-slot-barra-flotante-inferior-close-btn');
        stickyBar.addEventListener('click', () => {
            let stickyBarContainer = document.getElementsByClassName('gpt-slot-barra-flotante-inferior');
            stickyBarContainer[0].classList.add('oculto')
        }, false);
    </script>
        <div id="div-gpt-ad-1630370688501-0"
         data-ad-unit-name="barra_flotante_inferior"
         style="min-width: auto; min-height: auto;"
         class=""
    >
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1630370688501-0'); });
        </script>
    </div>

</div>
                </div>
                <div class="module-ads">
        
        
    <div id="p21074-m168-167-169" class=""><style> .opinion .content_grid_especiales .article-top .article-details .title{color: #fff} </style><!-- NO BORRAR --><script>
$(document).ready(function(){
$("li.link.external.last").find("a").attr("target","_blank");
});
</script><script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src='https://embed.playbuzz.com/sdk.js';fjs.parentNode.insertBefore(js,fjs);}(document,'script','playbuzz-sdk'));</script></div><div id="p21074-m174-1-175" class=""><script type="text/javascript"> window._taboola = window._taboola || []; _taboola.push({article:'auto'}); !function (e, f, u, i) { if (!document.getElementById(i)){ e.async = 1; e.src = u; e.id = i; f.parentNode.insertBefore(e, f); } }(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/eltiempoeditorial-portafolio/loader.js', 'tb_loader_script'); if(window.performance && typeof window.performance.mark == 'function') {window.performance.mark('tbl_ic');} </script></div></div>
            </div>
        
                    <header >
    <div class="topbar">        
                    
            <a class="btn-logo" href="/"><span class="portafolio-icon"></span></a>
                            <ul class="cliente">
    <li class="buscador-header-container">
      <a>
          <span id="buscador-icon" class="buscador-icon"></span>
          <form id="buscador-form" class="buscador-form" style="display: none;" method="GET" action="/buscar" name="search_form">
              <span id="buscador-icon-submit" class="buscador-icon"></span>
              <input class="search bloque" type="text" name="q" placeholder="Buscar">
              <span id="cerrar-icon" class="cerrar-icon"></span>
          </form>
      </a>
  </li>    
    <li>
        <a href="https://seg.eltiempo.com/suscripciones/impreso/portafolio"><span class="suscribase">SUSCRIBIRSE</span></a>
    </li>
    <li class="login-bar">
        <a href="/zona-usuario/crear"><span class="cuenta">CREE UNA CUENTA</span></a>
    </li>
    <li class="login-bar">
        <a><span class="ingresar conectate">INICIAR SESIÓN</span></a>
    </li>
            <li class="user-bar cuenta" style="display: none;" data-src="https://seg.eltiempo.com/api/user-bar/portafolio">
            <div class="top-header-icon logged">
                <span class="username active"></span>
                <ul id="dropdownZonaUsuario" class="dropdown">
    
            <li>
            <div class="dropdown-title">Zona de usuario</div>
        </li>
        <li>
        <a href="/zona-usuario/configurar-mis-datos">
            Configurar mis datos
        </a>
    </li>
    <li>
        <a href="/zona-usuario/articulos-guardados">
            Artículos guardados
        </a>
    </li>
    <li>
        <a href="/zona-usuario/boletines">
            Boletines
        </a>
    </li>
    <li>
        <a href="/zona-usuario/club-vivamos">
            Club vivamos
        </a>
    </li>
    <li>
        <a href="/zona-usuario/preguntas-frecuentes">
            Preguntas frecuentes
        </a>
    </li>
            <li>
        <a class="cierre_sesion"
           data-src="https://seg.eltiempo.com/server/logout/portafolio"
           data-href="/usuario/cerrar">
            Cerrar sesión
        </a>
    </li>
    </ul>
            </div>
        </li>
    </ul>
            </div>
    <nav itemscope="" itemtype="https://schema.org/SiteNavigationElement">
         
<div class="menu_seccion">
    <div class="secciones">
        <div class="menu-title">Secciones</div>
        <ul class="secciones-menu">
  <li class="portada link first">
    <a href="/" itemprop="url">Portada</a>
  </li>
  <li class="economia">
    <a href="/economia" itemprop="url">Economia</a>
  </li>
  <li class="negocios">
    <a href="/negocios" itemprop="url">Negocios</a>
  </li>
  <li class="internacional">
    <a href="/internacional" itemprop="url">Internacional</a>
  </li>
  <li class="innovacion">
    <a href="/innovacion" itemprop="url">Innovacion</a>
  </li>
  <li class="indicadores-economicos">
    <a href="/indicadores-economicos" itemprop="url">Indicadores y Mercados</a>
  </li>
  <li class="mis-finanzas">
    <a href="/mis-finanzas" itemprop="url">Mis finanzas</a>
  </li>
  <li class="opinion">
    <a href="/opinion" itemprop="url">Opinion</a>
  </li>
  <li class="tendencias current">
    <a href="/tendencias" itemprop="url">Tendencias</a>
  </li>
  <li class="revista-portafolio">
    <a href="/revista-portafolio" itemprop="url">Revista</a>
  </li>
  <li class="link">
    <a href="/foros" itemprop="url">Foros</a>
  </li>
  <li class="link external last">
    <a href="/premios" itemprop="url">Premios</a>
  </li>
</ul>


    </div>
    <div class="main_seccion current">
        <a href="/tendencias">Tendencias</a>
    </div>
            <ul class="tendencias-menu">
  <li class="tendencias-entretenimiento first">
    <a href="/tendencias/entretenimiento" itemprop="url">Entretenimiento</a>
  </li>
  <li class="tendencias-sociales">
    <a href="/tendencias/sociales" itemprop="url">Sociales</a>
  </li>
  <li class="tendencias-lujo last">
    <a href="/tendencias/lujo" itemprop="url">Lujo</a>
  </li>
</ul>


    </div>
    </nav>
        <nav class="sticky article-standard">
        <div class="menu_seccion">
            <div class="secciones">
                <div class="menu-title">Secciones</div>
                <div class="espacio-menu-avance"></div>
                <ul class="secciones-menu">
  <li class="portada link first">
    <a href="/" itemprop="url">Portada</a>
  </li>
  <li class="economia">
    <a href="/economia" itemprop="url">Economia</a>
  </li>
  <li class="negocios">
    <a href="/negocios" itemprop="url">Negocios</a>
  </li>
  <li class="internacional">
    <a href="/internacional" itemprop="url">Internacional</a>
  </li>
  <li class="innovacion">
    <a href="/innovacion" itemprop="url">Innovacion</a>
  </li>
  <li class="indicadores-economicos">
    <a href="/indicadores-economicos" itemprop="url">Indicadores y Mercados</a>
  </li>
  <li class="mis-finanzas">
    <a href="/mis-finanzas" itemprop="url">Mis finanzas</a>
  </li>
  <li class="opinion">
    <a href="/opinion" itemprop="url">Opinion</a>
  </li>
  <li class="tendencias current">
    <a href="/tendencias" itemprop="url">Tendencias</a>
  </li>
  <li class="revista-portafolio">
    <a href="/revista-portafolio" itemprop="url">Revista</a>
  </li>
  <li class="link">
    <a href="/foros" itemprop="url">Foros</a>
  </li>
  <li class="link external last">
    <a href="/premios" itemprop="url">Premios</a>
  </li>
</ul>


            </div>
            <a class="portafolio-icon" href="/"></a>
            <span class="titular-sticky">Los jóvenes en Colombia no están 'despolitizados', según estudio</span>
            <div class="texto_redes7">
                <ul class="lista-redes">
                    <li network="facebook">
                        <a class="redes facebook" href=""></a>
                    </li>
                    <li network="enviar">
                        <a class="redes enviar open-share-by-email-popup" href=""></a>
                    </li>
                    <li network="twitter">
                        <a class="redes twitter" href=""></a>
                    </li>
                    <li network="linkedin">
                        <a class="redes linkedin" href=""></a>
                    </li>
                    <li network="google">
                        <a class="redes google" href=""></a>
                    </li>
                    <li network="guardar">
                        <a class="redes guardar btn_Texto3 save-article tooltip-save">
                            <div class="tooltip-guardado tooltip-guardar save-tooltip-message"></div>
                        </a>
                    </li>
                </ul>
                <span class="switcher"></span>
            </div>
        </div>
        <div class="avance-articulo">
            <div class="porcentaje-avance"></div>
        </div>
                <div class="alertaSiguienteArticulo" style="display:none">
            <div class="contenidoAlerta">
                <span class="aContinuacion">A continuación: </span>
                <span class="nombreArticulo"></span>
                <span class="cerrar-icon cerrar-equis"></span>
            </div>
        </div>
    </nav>
    </header>    
    <!-- ad -->
    <div class="gpt-slot-satelite-container oculto">
    <div class="gpt-slot-satelite">
        <div class="gpt-slot-close-btn" id="gpt-slot-satelite-close-btn">
                            <img alt="close" class="gpt-slot-close-btn-img" src="/images/1efece8.png?1643656134">
                    </div>
        <script>
            let satelliteAd = document.getElementById("gpt-slot-satelite-close-btn");
            satelliteAd.addEventListener("click", () => {
                let satelliteAdContainer = document.getElementsByClassName('gpt-slot-satelite-container');
                satelliteAdContainer[0].classList.add('oculto')
            }, false);
        </script>
            <div id="div-gpt-ad-1630370834481-0"
         data-ad-unit-name="satelite"
         style="min-width: auto; min-height: auto;"
         class="ad-display"
    >
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1630370834481-0'); });
        </script>
    </div>

    </div>
</div>


                    <span class="barra verificacion" id="barraVerificacionHeader" style="display: none">
    Hola <span class="username"></span> el correo <span class="useremail"></span> no ha sido verificado.
    <a href="javascript:void(0)" onclick="javascript:checkEmail();setOmnitureEvent(this, 'eVar61', 'evento57', 'VarificarCorreo');"> Verificar correo </a>
    ó
    <a href="/zona-usuario/actualizar-email" onclick="javascript:setOmnitureEvent(this, 'eVar61', 'evento57', 'CambiarCorreo');">cambiar correo.</a>
    <span class="cerrarBarra" onclick="javascript:$('#barraVerificacionHeader').remove();setOmnitureEvent(this, 'eVar61', 'evento57', 'Cerrar');"></span>
</span>            
<span class="barra" style="display: none;" id="barraActivacionHeader">
    ¡Hola <span class="username"></span>, su correo ha sido verificado! Ahora puede elegir los
    <a href="/zona-usuario/boletines" onclick="javascript:setOmnitureEvent(this, 'eVar61', 'evento57', 'IrZonaUsuario');">Boletines</a>
    que le gustaría recibir.
    <span class="cerrarBarra" onclick="javascript:setOmnitureEvent(this, 'eVar61', 'evento57', 'Cerrar');"></span>
</span>
        
                                    <div class="article default" data-history-state="0" data-scroll-url="/tendencias/jovenes-colombianos-alejados-de-la-politica-tradicional-561396" data-title="Los jóvenes en Colombia no están 'despolitizados', según estudio" id="article-561396" data-published="2022-02-05" data-tracking="/track/pageviews/article-561396" itemscope itemtype="https://schema.org/NewsArticle">
                 <meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.portafolio.co/tendencias/jovenes-colombianos-alejados-de-la-politica-tradicional-561396"><div class="tags-article">
                                                            <hidden data-slug="colombia" data-title="Colombia"></hidden><hidden data-slug="politica" data-title="Política"></hidden><hidden data-slug="juventud" data-title="juventud"></hidden><hidden data-slug="luminate" data-title="Luminate"></hidden></div>
                                     
                 
                     <div class="content_grid_especiales cabezote-scroll-infinito">
                         <div class="article-top container_col">

                                                                                                 <p class="name-section">
                                        <a class="logoSection" href="https://www.portafolio.co/tendencias">
                                            Tendencias
                                        </a>
                                    </p>
                                                             
                                                              
                             
                             <span class="hidden-imp" itemprop="author" itemscope itemtype="https://schema.org/Person">
                                <span itemprop="name">
                                                                            Silvia Viviana Gomez Peña
                                                                    </span>
                             </span>

                                                              
                             
                         <h1 itemprop="headline" class="title tiemposBold8 titularUnderBlanco" id="p561396-m286-285-287">Los jóvenes en Colombia no están 'despolitizados', según estudio</h1><p itemprop="description" class="epigraph regular_lead1" id="p561396-m362-1-363">Esta generación se siente identificada con causas comunes como la protección del medioambiente, el feminismo y la lucha contra la desigualdad.</p></div>
                                                      <div class="specials-link-container container_col">
                                 
                             </div>
                         
                     </div>

                 
                 <div class="content_grid_articulos">

                     
                         <div class="container_col article-modules">

                                                         <section class="col1"><div class="social-col social-sticky">
                                                                                          <div class="texto_redes1">
                <ul><li class="facebook" network="facebook"><a href="">facebook</a></li>
                <li class="twitter" network="twitter"><a href="">twitter</a></li>
                <li class="linkedin" network="linkedin"><a href="">linkedin</a></li>
                <li class="enviar" network="enviar"><a class="open-share-by-email-popup"><span>enviar</span></a></li>                
                <li class="guardar">
                                                                                <a href="" data-save="{&quot;id&quot;:561396,&quot;titulo&quot;:&quot;Los j\u00f3venes en Colombia no est\u00e1n 'despolitizados', seg\u00fan estudio&quot;,&quot;lead&quot;:&quot;Esta generaci\u00f3n se siente identificada con causas comunes como la protecci\u00f3n del medioambiente, el feminismo y la lucha contra la desigualdad.&quot;,&quot;thumbnail&quot;:&quot;&quot;,&quot;timestamp_creacion&quot;:&quot;1644092515&quot;,&quot;timestamp_modificacion&quot;:&quot;1644093758&quot;,&quot;url&quot;:&quot;\/tendencias\/jovenes-colombianos-alejados-de-la-politica-tradicional-561396&quot;,&quot;seccion&quot;:&quot;Tendencias&quot;,&quot;subseccion&quot;:&quot;Tendencias&quot;}" data-url="https://seg.eltiempo.com/portafolio/user-area/resource/add" data-callback="https://seg.eltiempo.com/portafolio/user-area/resource/add?callback=?" class="btn_Texto3 save-article tooltip-save" id="561396">
                        GUARDAR
                        <div class="save-tooltip-message">
                            Ingrese o regístrese <b class="conectate">acá</b>
                            para guardar los artículos en su
                            zona de usuario y leerlos cuando quiera
                            <span class="cerrar-icon" title="Cerrar"></span>
                        </div>
                    </a>
                    <div class="hidden tooltip-success">
                        <b>Este artículo ya fue guardado</b>
                        Para consultarlo en otro momento, visite su zona de usuario.
                    </div>
                    <div class="hidden tooltip-success-updated">
                        <b>Artículo guardado</b>
                        Para consultarlo en otro momento, visite su zona de usuario.
                    </div>
                    <div class="hidden tooltip-error">
                        Ha ocurrido un error al intentar guardar este artículo
                    </div>
                </li>
                    </ul></div>
                                             <!-- ad - 160x600 -->
                                                 <div id="div-gpt-ad-1630370784758-0" data-ad-unit-name="160x600" style="min-width: 120px; min-height: 600px;" class="ad-display">
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1630370784758-0'); });
        </script></div>

                                             </div>
                                                              </section><section class="col2 article-container"><div class="container_col article-media">

                                        <section class="col3 media "><div class="captioned-image" id="p561396-m292-291-293">
                                                
                                                
                                                
                                            <figure id="m297-296-298" class="foto-articuloApertura"><img alt="Jóvenes" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAQAAABeK7cBAAAAC0lEQVR42mNkAAIAAAoAAv/lxKUAAAAASUVORK5CYII=" style="display: inline;" data-original="/files/article_multimedia/uploads/2022/02/05/61feda345af67.jpeg"></figure><p id="m304-1-305" class="foto-description pieFoto1">Los entrevistados prefieren las redes sociales y los influenciadores a la hora de informarse, pero desconfían sobre la manera cómo allí se habla de política.</p><p id="m310-2-311" class="foto-author credito1">123rf</p></div></section></div>

                                
                                                                                                     
                                 <div class="info">
                                                                              <div class="openSansBold1">POR:</div>

                                         <div class="signature-container">
                                             
                                         <div class="signature openSansBold2" id="p561396-m318-317-319">Portafolio</div></div>
                                     
                                                                                                                           <div class="date-time openSansBold1">
                                                 febrero 05 de 2022 - 03:21 p. m.
                                             </div>

                                             <div class="hidden-imp" itemprop="datePublished">
                                                 2022-02-05
                                             </div>

                                             <div class="hidden-imp" itemprop="dateModified">
                                                 2022-02-05
                                             </div>
                                                                              
                                                                                                                                                                                                                     <div class="hidden-imp" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                                                 <img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAMAAAACCAYAAACddGYaAAAAEklEQVR42mP8/vYtDwMUMCJzAGRcBb2SHTFTAAAAAElFTkSuQmCC" data-original="https://www.portafolio.co/files/article_content/uploads/2022/02/05/61feda345af67.jpeg"><meta itemprop="url" content="https://www.portafolio.co/files/article_content/uploads/2022/02/05/61feda345af67.jpeg"><meta itemprop="width" content="600"><meta itemprop="height" content="450"></div>
                                                                                  <div class="hidden-imp" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                                             <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                                                                                                  <img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAQAAABeK7cBAAAAC0lEQVR42mNkAAIAAAoAAv/lxKUAAAAASUVORK5CYII=" data-original="/images/logo_po_1_600x60.png?1643656134"><meta itemprop="url" content="https://www.portafolio.co/images/logo_po_1_600x60.png?1643656134"><meta itemprop="width" content="600"><meta itemprop="height" content="60"></div>
                                             <meta itemprop="name" content="Portafolio"></div>
                                                                      </div>

                                                                      <div class="article-content" itemprop="articleBody">

                                         

                                                                                  <!-- inread -->
                                                                                     
                                         
                                         


                                         


                                         

                                         
                                         
                                         
                                         
                                         
                                         



                                         
                                         
                                                                                  


                                                                                      
                                         
                                     <p class="parrafo first-parrafo" id="p561396-m324-323-325"><b>La organización filantrópica Luminate</b> realizó un <b>estudio enfocado en jóv<b>ene</b>s</b> entre los 16 y 24 años de todas las tendencias políticas de Colombia, Argentina, Brasil y México.<br><br>La investigación concluyó que esta generación se encuentra '<b>politizada' de forma diferente</b> y no está 'despolitizada' como se cree muchas veces.<br><br>(Lea: <a href="https://www.portafolio.co/economia/empleo/desempleo-juvenil-cayo-a-18-8-560560" target="_blank">Desempleo juvenil cayó a 18,8% entre septiembre y noviembre</a>). </p>    <div id="div-gpt-ad-1630370761212-0"
         data-ad-unit-name="inread"
         style="min-width: auto; min-height: auto;"
         class="ad-display"
    >
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1630370761212-0'); });
        </script>
    </div>
<p class="parrafo" id="p561396-m386-3-387">Según la organización,<b> los jóvenes de Latinoamérica están alejados de la política tradicional</b> y no confían en los partidos políticos, pero se sienten identificados con causas comunes como la protección del medioambiente, el feminismo y la lucha contra la desigualdad.<br></p><p class="parrafo" id="p561396-m392-4-393">En el caso de <b>Colombia,</b> la juventud cree en la democracia y en el voto, como mecanismos que permiten generar cambios. Sin embargo, consideran que<b> los políticos tradicionales y las instituciones</b> no responden a los intereses de los ciudadanos ni a la realidad del país.<br><br>(Lea: <a href="https://www.portafolio.co/tendencias/colombia-uno-de-los-paises-donde-mas-utilizan-redes-sociales-561100" target="_blank">Colombia, uno de los países donde más utilizan redes sociales</a>).</p><p class="parrafo first-parrafo" id="p561396-m398-5-399">Al respecto, <b>Felipe Estefan</b>, director para América Latina de Luminate, agregó “<i>durante este proceso de investigación, los jóvenes colombianos nos mencionaron que tienen una profunda desconfianza en instituciones como el Congreso, el poder judicial, el Ejército y la Policía, percepción que está asociada a fenómenos como la corrupción y a la falta de atención a los intereses de los ciudadanos. De igual forma, no se sienten bien representados por los políticos tradicionales. Según ellos, un líder político debería caracterizarse por ser transparente, honesto, ético, auténtico, innovador y por escuchar a los jóvenes</i>”.</p><p class="parrafo" id="p561396-m404-6-405">Luminate resalta en el estudio que los entrevistados prefieren<b> las redes sociales y los influenciadores</b> a la hora de informarse, pero, al mismo tiempo, desconfían sobre la manera como estas personas hablan de política, pues creen que lo que publican son suposiciones y falta investigación.<br><br>(Lea: <a href="https://www.portafolio.co/economia/finanzas/la-fundacion-help-y-su-crowdfunding-financian-educacion-de-jovenes-561092" target="_blank">La Fundación Help, y su crowdfunding, financian educación de jóvenes</a>).</p><p class="parrafo" id="p561396-m410-7-411">Finalmente, sobre la representación política, los jóvenes de derecha no tuvieron ningún problema en denominarse de tal corriente, mientras que los jóvenes de izquierda no lo hicieron, solo algunos mencionaron afinidad con esa tendencia ideológica.</p><p class="parrafo" id="p561396-m416-8-417">Lo que, según el estudio, puede ser causado por la<b> imprecisión del espectro político</b> ideológico en Colombia, la estigmatización de la izquierda, al vincularse con las guerrillas, <b>la falta de fuertes figuras políticas</b> además del candidato Gustavo Petro, y/o una no afinidad real a las propuestas del espectro político vigente.<br><br>PORTAFOLIO</p></div>
                                 
                                 
                                                                                                               <div class="article-bottom-ads">
                                             </div>
                                                                      
                                                                                                           <div class="container__btngoogle">
                                        <a class="btn__googlelink" target="_blank" href="https://news.google.com/publications/CAAqKAgKIiJDQklTRXdnTWFnOEtEWEJ2Y25SaFptOXNhVzh1WTI4b0FBUAE?oc=3&amp;ceid=CO:es-419">Reciba noticias de Portafolio desde Google news</a>
                                     </div>
                                         <div class="actions-wrapper">
                                            <ul class="actions-nav"><li class="reportar-error">
                                                    <a class="btn_Texto3 open-report-error-popup">REPORTAR ERROR</a>
                                                </li>
                                                                                                <li>
                                                    <a href="javascript:void(0);" onclick="printArticle('article-561396')" class="btn_Texto3 addthis_button_print"> IMPRIMIR </a>
                                                </li>
                                                                                            </ul></div>
                                     
                                                                                                                                                                                                                             <div class="board-recomendados" id="board-recomendados" data-excludeId="561396">

    <div class="recomendados-title">
        <h2>Destacados</h2>
        <div class="recomendados-title-menu">
            <ul class="recomendados-menu" >
                                        <li data-section="tendencias" id="section_tendencias" class="section">TENDENCIAS</li>
                                        <li data-section="negocios" id="section_negocios" class="section">NEGOCIOS</li>
                                        <li data-section="mis-finanzas" id="section_mis-finanzas" class="section">MIS FINANZAS</li>
                                        <li data-section="opinion" id="section_opinion" class="section">OPINIÓN</li>
                            </ul>
        </div>
    </div>

    <div class="recomendados-contenido"></div>


    <div class="recomendados-ver-mas">
        <a id="recomendados-ver-mas" href="#">
            <div class="progress-bar-carrusel">
            </div>
        </a>
    </div>
</div>
<script>
        $('.board-recomendados').click(function (event) {
            clearInterval(timeBarra);
            clickEvent(event);
        });
                
        $('.board-recomendados').bind("mouseup touchend", function (e) {
            clickEvent(e); 
            clearInterval(timeBarra);
        });
</script>
<div class="ads-end-article">
                                            </div>
                                                                     
                             </section><section class="col_fija"><div class="module-ads">
                                            <!-- ad - primer_robapagina -->
                                                <div id="div-gpt-ad-1630370726132-0" data-ad-unit-name="primer_robapagina" style="min-width: 300px; min-height: 250px;" class="ad-display">
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1630370726132-0'); });
        </script></div>

                                        </div>
                                         <div class="left-most-read">
        <div class="most-read-board">
        
                <div class="listing contentNews-listing mostRead-listing  view-list">
                    <h2 class="box-title">
                        Lo más leído
                    </h2>
                            
    
            
                                                        <div class="listing-item no-image first ">
                                                <div class="listing-counter">1.</div>

                                                <h3 class="listing-title">
                                                    <a class="page-link" href="/tendencias/asi-van-los-candidatos-presidenciales-segun-ultimas-encuestas-del-centro-nacional-de-consultoria-561372">Cómo ha cambiado intención de voto de los colombianos para Presidencia</a>
    
    </h3>

                                
            </div>


        
            
                                            <div class="listing-item no-image ">
                                                <div class="listing-counter">2.</div>

                                                <h3 class="listing-title">
                                                    <a class="page-link" href="/internacional/macron-enfrenta-las-elecciones-con-62-de-intencion-de-voto-505610">Macron enfrenta las elecciones con 62% de intención de voto</a>
    
    </h3>

                                
            </div>


        
            
                                            <div class="listing-item no-image ">
                                                <div class="listing-counter">3.</div>

                                                <h3 class="listing-title">
                                                    <a class="page-link" href="/internacional/estos-serian-los-sintomas-de-la-variante-omicron-y-su-duracion-561113">Variante ómicron: estos serían los síntomas y su duración</a>
    
    </h3>

                                
            </div>


        
            
                                            <div class="listing-item no-image ">
                                                <div class="listing-counter">4.</div>

                                                <h3 class="listing-title">
                                                    <a class="page-link" href="/economia/finanzas/primera-compra-de-vivienda-con-bitcoin-en-colombia-asi-fue-561322">Así fue la primera compra de vivienda con bitcoin en Colombia</a>
    
    </h3>

                                
            </div>


        
            
                                            <div class="listing-item no-image ">
                                                <div class="listing-counter">5.</div>

                                                <h3 class="listing-title">
                                                    <a class="page-link" href="/negocios/empresas/avianca-y-latam-airlines-afectadas-por-vuelos-cancelados-por-covid-19-en-2022-aviacion-comercial-561308">En 2022 se han cancelado 1.826 vuelos por ómicron en el país</a>
    
    </h3>

                                
            </div>


        
            
                                            <div class="listing-item no-image ">
                                                <div class="listing-counter">6.</div>

                                                <h3 class="listing-title">
                                                    <a class="page-link" href="/economia/inflacion-enero-2022-en-colombia-561361">Inflación anual estuvo cerca del 7% en el arranque del 2022</a>
    
    </h3>

                                
            </div>


        
    

                                                    </div>

</div>
</div><div class="module-ads">
                                            <!-- ad - banner_300x600 -->
                                                <div id="div-gpt-ad-1630370807961-0" data-ad-unit-name="banner_300x600" style="min-width: 300px; min-height: 600px;" class="ad-display">
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1630370807961-0'); });
        </script></div>

                                        </div>
                                                                                                   </section></div>
                                      </div>

                 
                                                    
                                                            <div class="ads-end-content">
                            <div class="module">
    	
    <div id="p503366-m199-198-200" class=""><div id="taboola-below-main-column-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-main-column-thumbnails',
    placement: 'Below Main Column Thumbnails',
    target_type: 'mix'
  });
</script></div></div></div>
                                                <div class="articulo-ayuda">
                            <span class="txt1">Siga bajando</span>
                            <span class="txt2">para encontrar más contenido</span>
                            <span class="icon-flecha"></span>
                        </div>
                                                            
                                                              </div><div class="ads-1200-article">
                     </div><div class="col_completa">
    <div class="modulo-recomendados horizontal">
        <h2 class="titulo-oculto">Nuestros Portales</h2>
        <span class="label">Nuestros Portales</span>
                <div id="moduloRecomendadosOtrosPortales" class="content-recomendados">
                                                <div data-portal="Tiempo" 
                         class="recomendado">
                                                                        <div class="contenido">
                            <a target="_blank" class="portal" href="https://www.eltiempo.com">
                                <span class="eltiempo"></span>
                            </a>
                            <h3 class="titular">
                                <a target="_blank" href="https://www.eltiempo.com/cultura/gente/festivos-2022-cuales-seran-los-dias-feriados-en-colombia-635814">
                                  Festivos 2022 en Colombia: conozca los puentes y días feriados del año
                                </a>
                            </h3>
                        </div>
                    </div>
                                                                <div data-portal="Futbol" 
                         class="recomendado">
                                                                        <div class="contenido">
                            <a target="_blank" class="portal" href="https://www.futbolred.com">
                                <span class="futbolred"></span>
                            </a>
                            <h3 class="titular">
                                <a target="_blank" href="https://www.futbolred.com/futbol-colombiano/liga-betplay/envigado-vs-deportivo-cali-vea-goles-en-fecha-5-de-liga-betplay-hoy-152744">
                                  Envigado aprovechó el error y castigó al campeón: reviva el gol
                                </a>
                            </h3>
                        </div>
                    </div>
                                                                                            <div data-portal="Motor" 
                         class="recomendado">
                                                                        <div class="contenido">
                            <a target="_blank" class="portal" href="https://www.motor.com.co">
                                <span class="motor"></span>
                            </a>
                            <h3 class="titular">
                                <a target="_blank" href="https://www.motor.com.co/actualidad/industria/diseno-automoviles-machista/37901">
                                  ¿Es machista el diseño de los automóviles?
                                </a>
                            </h3>
                        </div>
                    </div>
                                    </div>
            </div>
</div>
            <div class="paywallv2-container" style="display: none;">
            <div class="paywallv2">
                <div class="content_grid_especiales top-content">
                    <div class="container_col">
                        <a href="/" class="back-link"> Volver a la portada</a>
                        <div class="title-pw">Ya completó los <b class="max-allowed"></b> artículos del mes</div>
                    </div>
                </div>

                <div class="content_grid_home bottom-content">
                    <div class="container_col">

                        <div class="half-side left-side">
                            <figure>
                                <img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAMAAAACCAYAAACddGYaAAAAEklEQVR42mP8/vYtDwMUMCJzAGRcBb2SHTFTAAAAAElFTkSuQmCC" data-original="/images/imagen_abstract.jpg" alt="">
                            </figure>
                        </div>

                        <div class="half-side right-side">
                            <div class="details-text">
                                <span class="title">Sabemos que le gusta estar informado</span>
                                <span class="intro">Disfrute de acceso ilimitado al contenido, boletines noticiosos y más beneficios sin costo.</span>
                            </div>
                            <div class="buttons">
                                <a href="/zona-usuario/crear" class="btn_continuar create_account">Crear una cuenta gratis</a>
                                <a href="#" class="btn_Texto2 conectate">¿Ya tiene una cuenta? Ingrese aquí</a>
                            </div>
                        </div>

                    </div>
                </div>
            </div>
        </div>
                <section class="paywall">
            <div id="evoCookie" style="display: none;"></div>
            <div class="contador-articulos">

                <figure class="foto-contador">
                    <img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAMAAAACCAYAAACddGYaAAAAEklEQVR42mP8/vYtDwMUMCJzAGRcBb2SHTFTAAAAAElFTkSuQmCC" data-original="https://www.portafolio.co/images/imagen-contador.jpg?1643656134" alt="">
                </figure>

                <div class="content-info-contador">
                    <span class="close-btn-pw"></span>

                    <div class="counter-pw">
                        <div class="slideIndex">
                            <span class="count-index">1</span>
                            <span class="dividir-icon">/</span>
                            <span class="count-total">7</span>
                        </div>
                    </div>

                    <div class="title-pw-box">
                        Contenidos vistos este mes
                    </div>

                    <div class="text-before-btn-pw">
                        Disfrute de contenido ilimitado sin costo
                    </div>

                    <a href="/zona-usuario/crear" class="btn_continuar create_account">Crear una cuenta gratis</a>

                    <a href="#" class="btn_Texto2 conectate">¿Ya tiene una cuenta? Ingrese</a>

                </div>
            </div>

            <div class="layer-paywall class_abstract5">
                <div class="blurred"></div>
                <div class="clearfix content_load"></div>
            </div>
        </section>
                <img class="img-tracking" src="/track/pageviews/article-561396" width="1" height="1" />
                                    
                    <footer class="footer-simple">
    <div class="footer_desktop">
        <div class="logo">
            <a href="/"><span class="portafolio-icon"></span></a>
        </div>

        <div class="legal">
            <p class="copyright openSansRegular3">COPYRIGHT &copy; 2022,
                EL TIEMPO Casa Editorial NIT. 860.001.022-7. Prohibida su reproducción total o parcial, 
                así como su traducción a cualquier idioma sin autorización escrita de su titular. 
                ELTIEMPO.com todas las noticias principales de Colombia y el Mundo
            </p>
        </div>

        <div class="redes">
            <p class="texto-siguenos openSansRegular2">Síguenos en:</p>
            <ul class="lista-redes-footer">
                <li class="item facebook">
                    <a class="enlace" target="_blank" href="https://facebook.com/portafolioco">Facebook</a>
                </li>
                <li class="item twitter">
                    <a class="enlace" target="_blank" href="https://twitter.com/portafolioco">Twitter</a>
                </li>
            </ul>
        </div>

        <div class="regresar-inicio">
            <a id="btn-ir-arriba" class="btn-ir-arriba" href="javascript:void(0);">Ir al inicio</a>
        </div>
    </div>
</footer>
    
                    
    <div class="login-box-container" style="display: none;">
        <div class="login-box">
            <div title="close" class="btn-cerrar ob_controls ob_cs login-header-logo" id="ob_close_div">
                <a class="ico-entypo ico-et" alt="ELTIEMPO.com"></a>
                <a class="ico-entypo ico-close"></a>
            </div>
                        <iframe id="ob_iframe" frameborder="0" hspace="0" scrolling="no" style="height: 644px; width: 100%;"
                    data-src="https://seg.eltiempo.com/server/login/portafolio/authorization_code/code/basic/55646582858444"
                    data-auth="https://seg.eltiempo.com/server/verify-login/portafolio/code/basic/55646582858444"
                    data-auth-code="/sesion/login-redirect?client_id=portafolio"></iframe>
        </div>
    </div>

    <div class="block-modal" style="display: none;">        <div class="modal success" id="noSesion" style="display:none">
            <div id="message"></div>
            <footer class="comments">
                <a href="" class="link link-cyan" id="linkIngresar">INGRESAR</a> o <a href=""
                                                                                      class="link link-cyan"
                                                                                      id="linkRegistro">CREAR
                    CUENTA</a>
            </footer>
            <a href="javascript:void(0)" class="link-close close-block-modal">Cerrar <span>X</span></a>
        </div>
        <div class="modal success" id="alerta-general" style="display:none">
            <div id="message"></div>

            <p class="foot">
                <span class="btn btn-info close-block-modal">ACEPTAR</span>
            </p>
        </div>
        <div class="modal success modal-rules" id="alerta-general-reglamento" style="display:none">
            <div id="message"></div>

            <p class="foot">
                <span class="btn btn-info close-block-modal">ACEPTAR</span>
            </p>
        </div>
        <div class="modal success" id="alerta-general-abuso" style="display:none">
            <div id="message"></div>

            <p class="foot">
                <span class="btn btn-info close-block-modal-abuso">ACEPTAR</span>
            </p>
        </div>
        <div class="modal success" id="alerta-general-ok" style="display: none;">
            <div id="message"></div>

            <p class="foot">
                <span class="btn btn-info close-alerta-ok">ACEPTAR</span>
            </p>
        </div>
        <div class="modal success" id="alerta-general-ok-calificacion" style="display:none">
            <div id="message"></div>

            <p class="foot">
                <span class="btn btn-info close-alerta-ok-calificacion" likes="" dislikes="" idraiting="">ACEPTAR</span>
            </p>
        </div>
        <div class="modal success report" id="reportar-comentario" style="display:none">
            <div>
                Haz tu reporte
            </div>

            <div class="report-form">
                <ul>
                    <li>
                        <label>Motivo del reporte</label>

                        <div class="combo-select">
                            <span class="dropdown" id="select">Obscenidad / Vulgaridad</span><select
                                    class="styled" data-role="none" id="">
                                <option selected="selected" value="Obscenidad / vulgaridad">Obscenidad /
                                    Vulgaridad
                                </option>
                                <option value="Lenguaje ofensivo">Lenguaje ofensivo</option>
                                <option value="Ataque personal">Ataque personal</option>
                                <option value="Publicidad / Spam">Publicidad / Spam</option>
                                <option value="Plagio / violación de derechos">Plagio / Violación de
                                    derechos
                                </option>
                                <option value="Otro">Otro</option>
                            </select>
                            <span></span>
                        </div>
                    </li>
                    <li class="textarea">
                        <label id="userName_label"> dice:</label>
                        <textarea id="reporteObservaciones"></textarea>
                    </li>
                    <li>
                        <input type="submit" class="btn btn-info slabregular btn-reports" value="reportar"
                               data-role="none" id="reportar_" onclick="javascript:enviarReporteAbuso()">
                    </li>
                </ul>
            </div>
            <a href="javascript:cerrarFormularioReporteAbuso()" data-role="none" class="link-close">Cerrar
                <span></span></a>
        </div>
        <section class="m-alert-2 m-alert" id="update-username-alert" style="display:none">
            <div class="txt-5" id="message"></div>

            <div class="txt-6" id="message_username"></div>
            <a href="javascript:void(0)" class="btn-1 close-alert-update-user">NO, CAMBIAR NOMBRE</a><a
                    href="javascript:void(0)" onclick="" class="btn-2"> SI, COMENTAR </a>
        </section>
        <section class="m-alert-2 m-alert" id="loading-update-username-alert" style="display:none">
            <img src='https://static.eltiempo.com/media/css/images/ajax-loader.gif'>
        </section>
        <section class="m-alert-2 m-alert" id="aceptar-update-username-alert" style="display:none">
            <div class="txt-5" id="message"></div>

            <div class="txt-6" id="message_username"></div>
            <a href="javascript:void(0)" class="btn-2 close-alerta-update-user-ok"> ACEPTAR </a>
        </section>
        <section class="m-alert-2 m-alert" id="enviar-correo-verificacion" style="display: none;">
            <span class="ico-alert"></span>

            <div class="txt-5">El correo electrónico al que se enviará la verificación es: </div>

            <div class="txt-6 useremail"></div>

            <p class="txt-5">
                Revisa tu bandeja de entrada o correo no deseado.
            </p>
            <a href="/zona-usuario/actualizar-email"
               class="btn-1"> NO, CAMBIAR CORREO </a>
            <a href="javascript:void(0)"
               data-src="https://seg.eltiempo.com/portafolio/user-area/newsletters/send-email-service"
               class="btn-2"> SI, ENVIAR </a>
            <span class="cerrarBarra"></span>
            <span class="loader-icon" style="display: none"></span>
        </section>

        <section class="m-alert-2 m-alert correo-verificacion-enviado" id="emailUnverified"
                 style="display: none">
            <span class="ico-alert"></span>

            <div class="txt-5" id="message"></div>

            <a href="javascript:void(0)"
               onclick="javascript:setOmnitureEvent(this, 'eVar61', 'evento57', 'VerificarCorreo');verificarEmailFromUnverified('');"
               class="btn-1">Verificar correo</a>
            <a href="/usuario/editar?ce=1"
               onclick="javascript:setOmnitureEvent(this, 'eVar61', 'evento57', 'CambiarCorreo');"
               class="btn-2"> cambiar correo</a>

            <span class="cerrarBarra" onclick="javascript:cerrarAlertaEmailUnverified()"></span>
        </section>
    </div>
        
    </div>
                        <script defer="defer" src="/js/global_public.js?1643656134" type="text/javascript"></script>
            
        <script>var sharePortafolio = "/js/2887e5e.js?1643656134";</script>
        <!-- cXense script begin -->
    <script type="text/javascript">
        var cX = cX || {};
        cX.callQueue = cX.callQueue || [];
        cX.callQueue.push(['setSiteId', '9222263900732340951']);
        cX.callQueue.push(['sendPageViewEvent']);
    </script>
    <script type="text/javascript">
        (function () {
            try {
                var scriptEl = document.createElement('script');
                scriptEl.type = 'text/javascript';
                scriptEl.async = 'async';
                scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js';
                var targetEl = document.getElementsByTagName('script')[0];
                targetEl.parentNode.insertBefore(scriptEl, targetEl);
            } catch (e) {
            }
            ;
        }());
    </script>
    <!-- cXense script end -->

        <script type='text/javascript'>
            _sf_async_config.sections = "tendencias";
    _sf_async_config.authors = "Silvia Viviana Gomez Peña";
            /** CONFIGURATION END **/
            (function () {
                function loadChartbeat() {
                    var e = document.createElement('script');
                    var n = document.getElementsByTagName('script')[0];
                    e.type = 'text/javascript';
                    e.async = true;
                    e.src = '//static.chartbeat.com/js/chartbeat.js';
                    n.parentNode.insertBefore(e, n);
                }
                var oldonload = window.onload;
                window.onload = (typeof window.onload != 'function') ?
                        loadChartbeat : function () {
                            oldonload();
                            loadChartbeat();
                        };
            })();
    </script>
    
        <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
    window.OneSignal = window.OneSignal || [];
    OneSignal.push(function() {
      OneSignal.init({
        appId: oneSignalAppId
      });
    });
</script>
        
    <script async type="text/javascript" src="/_Incapsula_Resource?SWJIYLWA=719d34d31c8e3a6e6fffd425f7e032f3&ns=1&cb=708591177"></script>
</body>
</html>


