<!DOCTYPE html>
<html>
    <head>
        <script type='text/javascript'>var _sf_startpt = (new Date()).getTime()</script>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
                
                
            
    <meta name="title" content="Remedios hechos en casa que realmente alivian dolencias | Tendencias | Portafolio"/>

                
        <meta name="format-detection" content="telephone=no"/>


        <meta name="author" content="Casa Editorial El Tiempo"/>

        <meta name="genre" content="News"/>

        <meta name="geo.placename" content="Colombia"/>

        <meta name="geo.position" content="4.570868;-74.297333"/>

        <meta name="geo.region" content="CO"/>

        <meta name="google" content="notranslate"/>

        <meta name="ICBM" content="4.570868, -74.297333"/>

        <meta name="language" content="spanish"/>

                    <meta name="robots" content="index"/>

    
                        <meta name="twitter:card" content="summary_large_image"/>

            <meta name="twitter:site" content="@Portafolioco"/>

            <meta name="twitter:creator" content="@Portafolioco"/>

            <meta name="twitter:title" content="Remedios hechos en casa que realmente alivian dolencias"/>

            <meta name="twitter:description" content="Basta que alguien manifieste algún síntoma para que en el entorno se comiencen a escuchar recomendaciones basadas en antecedentes familiares. | Tendencias | Portafolio.co"/>

                                                                        <meta name="twitter:image" content="http://www.portafolio.co/files/article_main/uploads/2017/09/07/59b1919aa10da.jpeg"/>

                        

                        <link href="https://m.portafolio.co/tendencias/remedios-hechos-en-casa-que-realmente-alivian-dolencias-536957" media=" only screen and (max-width: 640px)" rel="alternate" />
<link href="http://www.portafolio.co/files/article_main/uploads/2017/09/07/59b1919aa10da.jpeg" rel="image_src" />
<link href="http://www.portafolio.co/tendencias/remedios-hechos-en-casa-que-realmente-alivian-dolencias-536957" rel="canonical" />
 
<link href="http://m.portafolio.co/tendencias/ARTICULO-MOVILES-AMP-536957.html" rel="amphtml" />
    

    
    <meta name="cXenseParse:recs:articleid" content="536957"/>

    <meta name="cXenseParse:pageclass" content="article"/>

    <meta name="cXenseParse:recommendable" content="false"/>


        <meta name="cXenseParse:recs:articlepublicationdate" content="09 jue 2020 - 03:26 p.m."/>

        <meta name="cXenseParse:recs:publishtime" content="2020-01-09T20:26:31.000Z"/>

                <meta name="cXenseParse:image" content="http://www.portafolio.co/files/article_main/uploads/2017/09/07/59b1919aa10da.jpeg"/>


        <meta name="news_keywords" content="dolencias, realmente, remedios, alivian, hechos"/>


        <meta name="keywords" content="dolencias, realmente, remedios, alivian, hechos">
    <meta name="description" content="Basta que alguien manifieste algún síntoma para que en el entorno se comiencen a escuchar recomendaciones basadas en antecedentes familiares. | Tendencias | Portafolio.co">
            <meta property="fb:app_id" content="865245646889167"/>

        <meta property="og:title" content="Remedios hechos en casa que realmente alivian dolencias"/>

        <meta property="og:url" content="http://www.portafolio.co/tendencias/remedios-hechos-en-casa-que-realmente-alivian-dolencias-536957"/>

        <meta property="fb:admins" content="100002279652972"/>

        <meta property="fb:pages" content="281595673240"/>

        <meta property="og:locale" content="es_CO"/>

        <meta property="og:site_name" content="Portafolio.co"/>


            <meta property="og:description" content="Basta que alguien manifieste algún síntoma para que en el entorno se comiencen a escuchar recomendaciones basadas en antecedentes familiares. | Tendencias | Portafolio.co"/>


                                                <meta property="og:image" content="http://www.portafolio.co/files/article_content/uploads/2017/09/07/59b1919aa10da.jpeg"/>

                        <meta property="og:image:width" content="600"/>

                        <meta property="og:image:height" content="450"/>

                        <meta property="og:image:type" content="image/jpeg"/>

                        

                    <meta property="article:tag" content="Salud"/>

                    <meta property="article:tag" content="Ciencia"/>

                    <meta property="article:tag" content="Remedios"/>

                    <meta property="article:tag" content="Dolencias"/>

    
            <meta property="og:type" content="article"/>

    
<title>    Remedios hechos en casa que realmente alivian dolencias | Tendencias | Portafolio
</title>
            
        <link rel="stylesheet" href="/css/baa4579.css?1578507559" />
    
            <script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "BreadcrumbList",
            "itemListElement": [
                {
                    "@type": "ListItem",
                    "position": 1,
                    "item": {
                        "@id": "http://www.portafolio.co/",
                        "name": "Inicio"
                    }
                },
                                {
                    "@type": "ListItem",
                    "position": 2,
                    "item": {
                        "@id": "http://www.portafolio.co/tendencias",
                        "name": "Tendencias"
                    }
                },
                {
                    "@type": "ListItem",
                    "position": 3,
                    "item": {
                        "@id": "http://www.portafolio.co/tendencias/remedios-hechos-en-casa-que-realmente-alivian-dolencias-536957",
                        "name": "Remedios hechos en casa que realmente alivian dolencias"
                    }
                }
                            ]
        }
    </script>
 



                        

    <script type="text/javascript" src="https://assets.adobedtm.com/41d3b477534338831f14b02d7af1cd359b73904f/satelliteLib-716f1ab7712057c5a4ef646016ec4cfa6fba1cb4.js"></script>
    <script type="text/javascript">
        var nc = '4563da6f176be58ebd5c29ac27bdefe6';
        var s_account = "eltiempoportafolio";
        var wf_public_url = "https://www.portafolio.co";
        if (!("sas_pageid" in window)) {
            sas_pageid = '';
        }
        if (!("sas_target" in window)) {
            sas_target = 'home';
        }
    </script>

        <script src="/js/global.js?1578507559" type="text/javascript"></script>
    
            
                <script type="text/javascript" src="/static/headerjs/article/tendencias"></script> 

    
    <script type="text/javascript">
        var sas = sas || {};
        sas.cmd = sas.cmd || [];
        sas.cmd.push(function() {
            sas.setup({ networkid: 484, domain: "https://ads.eltiempo.co", async: true, inSequence: true });
        });
        sas_siteId = "25736";
    </script>
            <script src='https://ads.eltiempo.co/config.js?nwid=484' type="text/javascript"></script>
        <script type="text/javascript" src="/advertisement/pages"></script>
        <script type="text/javascript">
                                
    s_pageName = ":tendencias/remedios-hechos-en-casa-que-realmente-alivian-dolencias/articulo";
    s.pageName = "PO:tendencias:remedios-hechos-en-casa-que-realmente-alivian-dolencias-536957";
    s.channel = "PO:tendencias";
        s.prop4 = "tendencias";
    s.prop26 = "536957";
    var nombreSeccion = "tendencias" ;    
    </script>

        <script type='text/javascript'>
    /** CONFIGURATION CHARTBEAT **/
        var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
        _sf_async_config.uid = 50648;
        _sf_async_config.domain = 'portafolio.co';
        _sf_async_config.useCanonical = true;
        _sf_async_config.flickerControl = false;
    </script>
    <script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
    
                
                <script defer="defer" src="/js/global_login.js?1578507559" type="text/javascript"></script>
        
        <!-- Quantcast Choice. Consent Manager Tag -->
        <script type="text/javascript" async="true">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</script>

        <!-- Google  Analytic (gtm.js)  -->
                                    <script>
                    (function(w,d,s,l,i){
                        w[l]=w[l]||[];
                        w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});
                        var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
                        j.async=true;
                        j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;
                        f.parentNode.insertBefore(j,f);
                    })(window,document,'script','dataLayer','GTM-5SXF2Q3');
                </script>
                    
        

        <link href="/css/selection-sharer.css?1578507559" type="text/css" rel="stylesheet"/>
    
        <script src="/js/cf62063.js?1578507559" type="text/javascript"></script>
        
                        <script src="/js/article_loadMore.js?1578507559" type="text/javascript"></script>
            
                    <script src="/js/b805081.js?1578507559" type="text/javascript"></script>
                        <script type="text/javascript">
                                                    sas_pageId = "172295";
                sas_pageid = "25736/172295";
                sas_target = "seccion=tendencias;tipo=articulo;recurso=536957";
                s.prop24 = "articulo";
                s.prop35 = "2020-01-09";
                    </script>
    
    <link rel="shortcut icon" href="/favicon.ico?1578507559" />
</head>
<body                 class="article-page  section-tendencias"
                data-article-id="536957"
                data-logged="false"
            >
    
    <!-- Google  site tag (gtm.js)  -->
            <noscript>
            <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5SXF2Q3" height="0" width="0" style="display:none;visibility:hidden">
            </iframe>
        </noscript>
        <div id="main-container"  class="main-container" >

                    <div class="ads-module-alignment">
                <div class="module-ads">
        
        
    <div class="ad-unit" id="sas_21675" width="970" height="90"><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 21675, target: sas_target });});</script></div>
<div class="ad-unit" id="sas_8941" width="960" height="90"><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 8941, target: sas_target });});</script></div>
<div class="ad-unit" id="sas_9702" width="300" height="50"><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 9702, target: sas_target });});</script></div>
<div class="ad-unit" id="sas_15271" width="300" height="50"><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 15271, target: sas_target });});</script></div>
<div id="p21074-m343-3-344" class=""><style> .opinion .content_grid_especiales .article-top .article-details .title{color: #fff} </style></div>
<div id="p21074-m348-4-349" class="">
<!-- NO BORRAR -->
<script>
$(document).ready(function(){
$("li.link.external.last").find("a").attr("target","_blank");

$('a.page-link').each(function(){
    var thatLink = $(this);
    var hrefLink = thatLink.attr('href');
    if (hrefLink != undefined) {
        var replaceLink = hrefLink.replace('/view/','/');
        thatLink.attr('href', replaceLink);
    }
});

});
</script>
</div>
<div id="p21074-m353-5-354" class=""><script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src='https://embed.playbuzz.com/sdk.js';fjs.parentNode.insertBefore(js,fjs);}(document,'script','playbuzz-sdk'));</script></div>
<div id="p21074-m358-6-359" class=""><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/eltiempoeditorial-portafolio/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script></div>
<div id="p21074-m363-7-364" class="">      <script type="text/javascript">
            var sas = sas || {};
            sas.cmd = sas.cmd || [];
            sas_siteId = "25736";
        </script><style>

.qc-cmp-buttons .qc-cmp-button.qc-cmp-secondary-button {

      display: none !important;

}

 

.qc-cmp-ui-showing .qc-cmp-ui-container .qc-cmp-ui .qc-cmp-ui-content .qc-cmp-buttons .qc-cmp-button{

      flex: unset !important;

}

 

@media screen and (max-width: 550px){

.qc-cmp-buttons.qc-cmp-primary-buttons{

      height: auto;

}

}

 

@media (max-width: 768px){

.qc-cmp-ui-showing .qc-cmp-ui-container .qc-cmp-ui {

    min-width: 300px !important;

    width: auto;

    }

}

</style>
</div>
</div>
            </div>
        
                                            <header >
    <div class="topbar">        
                    
            <a class="btn-logo" href="/"><span class="portafolio-icon"></span></a>
                            <ul class="cliente">
    <li class="buscador-header-container">
      <a>
          <span id="buscador-icon" class="buscador-icon"></span>
          <form id="buscador-form" class="buscador-form" style="display: none;" method="GET" action="/buscar" name="search_form">
              <span id="buscador-icon-submit" class="buscador-icon"></span>
              <input class="search bloque" type="text" name="q" placeholder="Buscar">
              <span id="cerrar-icon" class="cerrar-icon"></span>
          </form>
      </a>
  </li>
    <li>
        <a href="https://seg.eltiempo.com/suscripciones/impreso/portafolio"><span class="suscribase">SUSCRÍBASE</span></a>
    </li>
    <li>
        <a href="https://twitter.com/portafolioco" class="twitter-icon" target="blank"></a>
    </li>
    <li>
        <a href="https://facebook.com/portafolioco" class="facebook-icon" target="blank"></a>
    </li>
    <li>
        <a href="https://www.linkedin.com/company/portafolio-co" class="linkedin-icon" target="blank"></a>
    </li>
    <li class="login-bar">
        <a href="/zona-usuario/crear"><span class="cuenta">CREE UNA CUENTA</span></a>
    </li>
    <li class="login-bar">
        <a><span class="ingresar conectate">INGRESE</span></a>
    </li>
            <li class="user-bar cuenta" style="display: none;" data-src="/sesion/usuario/bar">
            <div class="top-header-icon logged">
                <span class="username active"></span>
                <ul id="dropdownZonaUsuario" class="dropdown">
    
            <li>
            <div class="dropdown-title">Zona de usuario</div>
        </li>
        <li>
        <a href="/zona-usuario/configurar-mis-datos">
            Configurar mis datos
        </a>
    </li>
    <li>
        <a href="/zona-usuario/articulos-guardados">
            Artículos guardados
        </a>
    </li>
    <li>
        <a href="/zona-usuario/boletines">
            Boletines
        </a>
    </li>
    <li>
        <a href="/zona-usuario/club-vivamos">
            Club vivamos
        </a>
    </li>
    <li>
        <a href="/zona-usuario/preguntas-frecuentes">
            Preguntas frecuentes
        </a>
    </li>
            <li>
        <a class="cierre_sesion"
           data-src="https://seg.eltiempo.com/server/logout/portafolio"
           data-href="/usuario/cerrar">
            Cerrar sesión
        </a>
    </li>
    </ul>
            </div>
        </li>
    </ul>
            </div>
    <nav itemscope="" itemtype="https://schema.org/SiteNavigationElement">
         
<div class="menu_seccion">
    <div class="secciones">
        <div class="menu-title">Secciones</div>
        <ul class="secciones-menu">
  <li class="portada link first">
    <a href="/" itemprop="url">Portada</a>
  </li>
  <li class="economia">
    <a href="/economia" itemprop="url">Economia</a>
  </li>
  <li class="negocios">
    <a href="/negocios" itemprop="url">Negocios</a>
  </li>
  <li class="internacional">
    <a href="/internacional" itemprop="url">Internacional</a>
  </li>
  <li class="innovacion">
    <a href="/innovacion" itemprop="url">Innovacion</a>
  </li>
  <li class="indicadores-economicos">
    <a href="/indicadores-economicos" itemprop="url">Indicadores y Mercados</a>
  </li>
  <li class="mis-finanzas">
    <a href="/mis-finanzas" itemprop="url">Mis finanzas</a>
  </li>
  <li class="opinion">
    <a href="/opinion" itemprop="url">Opinion</a>
  </li>
  <li class="tendencias current">
    <a href="/tendencias" itemprop="url">Tendencias</a>
  </li>
  <li class="revista-portafolio">
    <a href="/revista-portafolio" itemprop="url">Revista</a>
  </li>
  <li class="link">
    <a href="/foros" itemprop="url">Foros</a>
  </li>
  <li class="link external last">
    <a href="/premios" itemprop="url">Premios</a>
  </li>
</ul>


    </div>
    <div class="main_seccion current">
        <a href="/tendencias">Tendencias</a>
    </div>
            <ul class="tendencias-menu">
  <li class="tendencias-entretenimiento first">
    <a href="/tendencias/entretenimiento" itemprop="url">Entretenimiento</a>
  </li>
  <li class="tendencias-sociales">
    <a href="/tendencias/sociales" itemprop="url">Sociales</a>
  </li>
  <li class="tendencias-lujo last">
    <a href="/tendencias/lujo" itemprop="url">Lujo</a>
  </li>
</ul>


    </div>
    </nav>
        <nav class="sticky article-standard">
        <div class="menu_seccion">
            <div class="secciones">
                <div class="menu-title">Secciones</div>
                <div class="espacio-menu-avance"></div>
                <ul class="secciones-menu">
  <li class="portada link first">
    <a href="/" itemprop="url">Portada</a>
  </li>
  <li class="economia">
    <a href="/economia" itemprop="url">Economia</a>
  </li>
  <li class="negocios">
    <a href="/negocios" itemprop="url">Negocios</a>
  </li>
  <li class="internacional">
    <a href="/internacional" itemprop="url">Internacional</a>
  </li>
  <li class="innovacion">
    <a href="/innovacion" itemprop="url">Innovacion</a>
  </li>
  <li class="indicadores-economicos">
    <a href="/indicadores-economicos" itemprop="url">Indicadores y Mercados</a>
  </li>
  <li class="mis-finanzas">
    <a href="/mis-finanzas" itemprop="url">Mis finanzas</a>
  </li>
  <li class="opinion">
    <a href="/opinion" itemprop="url">Opinion</a>
  </li>
  <li class="tendencias current">
    <a href="/tendencias" itemprop="url">Tendencias</a>
  </li>
  <li class="revista-portafolio">
    <a href="/revista-portafolio" itemprop="url">Revista</a>
  </li>
  <li class="link">
    <a href="/foros" itemprop="url">Foros</a>
  </li>
  <li class="link external last">
    <a href="/premios" itemprop="url">Premios</a>
  </li>
</ul>


            </div>
            <a class="portafolio-icon" href="/"></a>
            <span class="titular-sticky">Remedios hechos en casa que realmente alivian dolencias</span>
            <div class="texto_redes7">
                <ul class="lista-redes">
                    <li network="facebook">
                        <a class="redes facebook" href=""></a>
                    </li>
                    <li network="enviar">
                        <a class="redes enviar open-share-by-email-popup" href=""></a>
                    </li>
                    <li network="twitter">
                        <a class="redes twitter" href=""></a>
                    </li>
                    <li network="linkedin">
                        <a class="redes linkedin" href=""></a>
                    </li>
                    <li network="google">
                        <a class="redes google" href=""></a>
                    </li>
                    <li network="guardar">
                        <a class="redes guardar btn_Texto3 save-article tooltip-save">
                            <div class="tooltip-guardado tooltip-guardar save-tooltip-message"></div>
                        </a>
                    </li>
                </ul>
                <span class="switcher"></span>
            </div>
        </div>
        <div class="avance-articulo">
            <div class="porcentaje-avance"></div>
        </div>
                <div class="alertaSiguienteArticulo" style="display:none">
            <div class="contenidoAlerta">
                <span class="aContinuacion">A continuación: </span>
                <span class="nombreArticulo"></span>
                <span class="cerrar-icon cerrar-equis"></span>
            </div>
        </div>
    </nav>
    </header>                            
                            
        
                                        <div class="article default" data-history-state="0" data-scroll-url="/tendencias/remedios-hechos-en-casa-que-realmente-alivian-dolencias-536957" data-title="Remedios hechos en casa que realmente alivian dolencias" id="article-536957" data-published="2020-01-09" data-tracking="/track/pageviews/article-536957" itemscope itemtype="https://schema.org/NewsArticle">
                 <meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.portafolio.co/tendencias/remedios-hechos-en-casa-que-realmente-alivian-dolencias-536957">
<div class="tags-article">
                                                            <hidden data-slug="salud" data-title="Salud"></hidden><hidden data-slug="ciencia" data-title="Ciencia"></hidden><hidden data-slug="remedios" data-title="Remedios"></hidden><hidden data-slug="dolencias" data-title="Dolencias"></hidden>
</div>
                                     
                 
                     <div class="content_grid_especiales cabezote-scroll-infinito">
                         <div class="article-top container_col">
                             
                                                                                          
                                                              
                             
                             <span class="hidden-imp" itemprop="author" itemscope itemtype="https://schema.org/Person">
                                <span itemprop="name">
                                                                            Portafolio
                                                                    </span>
                             </span>

                                                              
                             
                         <h1 itemprop="headline" class="title tiemposBold8 titularUnderBlanco" id="p536957-m29-28-30">Remedios hechos en casa que realmente alivian dolencias</h1>
<p itemprop="description" class="epigraph regular_lead1" id="p536957-m93-1-94">Basta que alguien manifieste algún síntoma para que en el entorno se comiencen a escuchar recomendaciones basadas en antecedentes familiares.</p>
</div>
                                                      <div class="specials-link-container container_col">
                                 
                             </div>
                         
                     </div>

                 
                 <div class="content_grid_articulos">

                     
                         <div class="container_col article-modules">

                             <section class="col1"><div class="social-col social-sticky">
                                                                                          <div class="texto_redes1">
                <ul>
<li class="facebook" network="facebook"><a href="">facebook</a></li>
                <li class="enviar" network="enviar"><a class="open-share-by-email-popup"><span>enviar</span></a></li>
                <li class="twitter" network="twitter"><a href="">twitter</a></li>
                <li class="linkedin" network="linkedin"><a href="">linkedin</a></li>
                <li class="google" network="google"><a href="">google</a></li>
                <li class="guardar">
                                                                                <a href="" data-save='{"id":536957,"titulo":"Remedios hechos en casa que realmente alivian dolencias","lead":"Basta que alguien manifieste alg\u00fan s\u00edntoma para que en el entorno se comiencen a escuchar recomendaciones basadas en antecedentes familiares.","thumbnail":"","timestamp_creacion":"1578601591","timestamp_modificacion":"1578601591","url":"\/tendencias\/remedios-hechos-en-casa-que-realmente-alivian-dolencias-536957","seccion":"Tendencias","subseccion":"Tendencias"}' data-url="https://seg.eltiempo.com/portafolio/user-area/resource/add" data-callback="https://seg.eltiempo.com/portafolio/user-area/resource/add?callback=?" class="btn_Texto3 save-article tooltip-save" id="536957">
                        GUARDAR
                        <div class="save-tooltip-message">
                            Ingrese o regístrese <b class="conectate">acá</b>
                            para guardar los artículos en su
                            zona de usuario y leerlos cuando quiera
                            <span class="cerrar-icon" title="Cerrar"></span>
                        </div>
                    </a>
                    <div class="hidden tooltip-success">
                        <b>Este artículo ya fue guardado</b>
                        Para consultarlo en otro momento, visite su zona de usuario.
                    </div>
                    <div class="hidden tooltip-success-updated">
                        <b>Artículo guardado</b>
                        Para consultarlo en otro momento, visite su zona de usuario.
                    </div>
                    <div class="hidden tooltip-error">
                        Ha ocurrido un error al intentar guardar este artículo
                    </div>
                </li>
                    </ul>
</div>
                                             <div class="module-ads">
        
    <div class="ad-unit" id="sas_8940" width="160" height="640"><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 8940, target: sas_target });});</script></div>
</div>
</div>
                                                              </section><section class="col2 article-container"><div class="container_col article-media">

                                        <section class="col3 media ">

                                            

                                            
                                            
                                        <div class="captioned-image" id="p536957-m34-33-35">
                                                
                                                
                                                
                                            <figure id="m38-37-39" class="foto-articuloApertura"><img alt="salud" src="/files/article_multimedia/uploads/2017/09/07/59b1919aa10da.jpeg" style="display: inline;"></figure><p id="m49-2-50" class="foto-author credito1">123rf</p>
</div></section>
</div>

                                                                
                                                                                                     
                                 <div class="info">
                                                                              <div class="openSansBold1">POR:</div>

                                         <div class="signature-container">
                                             
                                         <div class="signature openSansBold2" id="p536957-m56-55-57">Unidad de Salud</div>
</div>
                                     
                                                                                                                           <div class="date-time openSansBold1">
                                                 enero 09 de 2020 - 03:26 p.m.
                                             </div>

                                             <div class="hidden-imp" itemprop="datePublished">
                                                 2020-01-09
                                             </div>

                                             <div class="hidden-imp" itemprop="dateModified">
                                                 2020-01-09
                                             </div>
                                                                              
                                                                                                                                                                                                                     <div class="hidden-imp" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                                                 <img src="https://www.portafolio.co/files/article_content/uploads/2017/09/07/59b1919aa10da.jpeg"><meta itemprop="url" content="https://www.portafolio.co/files/article_content/uploads/2017/09/07/59b1919aa10da.jpeg">
<meta itemprop="width" content="600">
<meta itemprop="height" content="450">
</div>
                                                                                  <div class="hidden-imp" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                                             <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                                                                                                  <img src="/images/logo_po_1_600x60.png?1578507581"><meta itemprop="url" content="https://www.portafolio.co/images/logo_po_1_600x60.png?1578507581">
<meta itemprop="width" content="600">
<meta itemprop="height" content="60">
</div>
                                             <meta itemprop="name" content="Portafolio">
</div>
                                                                      </div>

                                                                      <div class="article-content" itemprop="articleBody">

                                         

                                                                                                                              
                                         
                                         


                                         


                                         

                                         
                                         
                                         
                                         
                                         
                                         



                                         
                                         
                                                                                  


                                                                                      
                                         
                                     <p class="parrafo first-parrafo" id="p536957-m61-60-62"><b>Bien lo dice el dicho que en cada persona existe un médico en potencia. Basta que alguien manifieste algún síntoma para que de manera inmediata en el entorno se comiencen a escuchar recomendaciones basadas en la experiencia o en antecedentes familiares.<br><br></b>(Lea: <a href="https://www.portafolio.co/economia/contraloria-denuncian-detrimento-patrimonial-en-medimas-por-635-000-millones-536919">Denuncian detrimento patrimonial en Medimás por $635.000 millones</a>)<br><br>Estas generalmente echan mano de remedios caseros y naturales como aguas, hierbas, untos, masajes y otros tantos, cuando no los medicamentos, siempre respaldados por supuestos beneficios que hay que mirar con lupa.<br><br>(Lea: <a href="https://www.portafolio.co/economia/sector-salud-arranca-el-ano-con-aumento-en-el-presupuesto-de-8-12-536847">Sector salud arranca el año con aumento en el presupuesto de 8,12%</a>)</p>
<div class="module-ads">
        
    <div class="ad-unit" id="sas_9343" width="560" height="315"><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 9343, target: sas_target });});</script></div>
</div><p class="parrafo" id="p536957-m113-3-114"><b>Y es que si bien muchos remedios caseros caen en el terreno de lo inocuo y lo inofensivo, no siempre es así.</b><br><br>Se ha comprobado, por ejemplo, que ciertas hierbas pueden generar efectos contrarios a los que se buscan y hasta causar nuevas complicaciones; que algunos brebajes pueden antagonizar con verdaderos tratamientos; no pocas sustancias llegan a potenciar efectos secundarios no deseados de algunos fármacos; y lo que es peor: algunos le dan un carácter milagroso a algunos productos que terminan por desplazar de manera peligrosa manejos con soporte científico comprobado.<br><br>Sin pretender agotar el tema, aquí hay un listado de remedios caseros que la ciencia ha probado en su verdadero beneficio.<br><br><b>CALDO O SOPA DE POLLO PARA LA GRIPA<br>​</b><br>La Universidad de Nebraska, en Estados Unidos, encontró que el consomé de pollo tiene propiedades antiinflamatorias a nivel de las vías respiratorias superiores, lo que puede disminuir las secreciones y el malestar generado por las enfermedades virales.<br><br>Se sabe, de acuerdo con el estudio, que los elementos diluidos en el caldo –entre ellos las proteínas, las especias y el calor– suman como factores que pueden eliminar la congestión nasal, elementos que desencadenan la tos y un manejo mejor de las secreciones. Sin más, los expertos consideran que la sopa de pollo casera deja de ser un mito como un elemento para tratar síntomas de la gripa o el resfriado común.<br><b><br>VINAGRE PARA COMBATIR LOS PIOJOS<br>​</b><br>Los piojos (pediculosis) son una parasitosis que no respeta edad, estrato o condición. Es altamente contagiosa, especialmente entre los niños. El uso de vinagre sobre el cuero cabelludo de los afectados tiene una razón de ser, de acuerdo con diferentes estudios, entre ellos uno de la Asociación Americana de Dermatología que comprobó que el ácido acético contenido en este producto desprende al piojo del agarre queratínico que tiene sobre el pelo. Esto sucede sobre todo cuando se está en la fase de liendra.<br><br><b>Por lo general, los piojos pueden morir y desprenderse con el peine, pero los que están en fase de desarrollo se adhieren tan firmemente que por lo general los peines usados contra este mal pierden utilidad.</b><br><br>Por lo tanto, a la par de que se desparasita, el uso de vinagre en el pelo es un remedio casero avalado, siempre y cuando esté de la mano de los médicos.<br><br><b>LA MIEL COMO ANTIBIÓTICO<br>​</b><br>Diversos estudios, entre ellos uno de la Universidad de Illinois, en Estados Unidos, y otro de la Universidad de Amsterdam, comprobaron que la miel no tratada contiene antibióticos naturales y enzimas que impiden el crecimiento de algunas bacterias y hongos. De hecho, la miel está calificada como uno de los pocos elementos naturales que jamás se descompone en razón a que sobre ella no crecen microorganismos.<br><br>Echando mano de esta propiedad, este producto se utiliza como coadyuvante de algunas infecciones tópicas e incluso popularmente se usa en infusiones calientes para calmar el dolor de garganta y evitar infecciones agregadas en caso de compromiso viral, además de que también puede actuar como antiinflamatorio. En Colombia también se le ha encontrado a la miel actividad fibro-blástica, por lo que ayuda a cicatrizar heridas de difícil manejo.<br><br><b>TILO PARA TRANQUILIZAR<br>​</b><br>Algunos estudios han demostrado que las flores de tilo contienen farnesol, un componente que actúa como sedante a nivel neuronal.<br><br><b>Por esta razón, el agua o infusiones de tilo han recibido popularmente propiedades ansiolíticas y tranquilizantes. Como es natural, estos efectos traen beneficios en personas sin trastornos mayores y cuadros de ansiedad leves, por lo que nunca se recomienda que reemplace de manera absoluta la valoración que pueda hacer un profesional de la salud.<br></b><br>Del mismo modo se le ha encontrado al tilo un efecto antiespasmódico y relajante tanto en músculos lisos como estriados, lo que ayuda a relajar y manejar el estrés, según han encontrado los estudios. Estas propiedades, valga decir, están principalmente en las flores.<br><br><b>ACEITUNAS PARA EL MAREO<br>​</b><br>Dos estudios españoles comprobaron que la concentración de taninos que se encuentra en las aceitunas promueve una disminución de las secreciones de las glándulas salivares y de otras partes del intestino que favorecen las náuseas y el vómito producidos por el movimiento, especialmente en los viajes por carretera.<br><br>De acuerdo con otras investigaciones, estas propiedades tienen mayor efecto cuando se consumen aceitunas enteras, naturales, no procesadas y sin ningún condimento, en una cantidad moderada y justo cuando se inician los primeros síntomas del mareo. Cuando se combinan con galletas de soda, algunos especialistas coinciden con que el efecto se puede potenciar.<br><br><b>UNIDAD DE SALUD</b></p>
</div>
                                 
                                                                                                                                              <div data-id-module-article="536957">
                                                <section class="mod-recomedados"><div class="btn-mdr">
                            <a related-notes-button="536957" href="javascript:void(0);">Relacionados </a>
                                        <a recommended-notes-button="536957" href="javascript:void(0);">Recomendados</a>
                    </div>
                    <ul related-notes-module="536957" style="display:block;">
<li>
                                                                                                                                                                                                            <a href="/tendencias/bajar-peso-depende-mas-de-la-alimentacion-que-de-la-actividad-fisica-536914">
                                <img alt="Ejercicio" src="/files/especiales_image/uploads/2016/02/18/56c634ce77c6d.jpeg" title="Ejercicio"></a>
                                                <div>
                            <a href="/tendencias/bajar-peso-depende-mas-de-la-alimentacion-que-de-la-actividad-fisica-536914">
                                <p class="categoriatag">Tendencias</p>
                            </a>
                            <a href="/tendencias/bajar-peso-depende-mas-de-la-alimentacion-que-de-la-actividad-fisica-536914">
                                <h1 id="title-note-related-module">Bajar peso depende más de la alimentación que de la actividad física</h1>
                            </a>
                            <time datetime="">Última actualización - enero 08 de 2020 · 02:49 p.m. </time>
</div>
                    </li>
                                                                            <li>
                                                                                                                                                                                                            <a href="/economia/falsificacion-de-medicamentos-mal-que-azota-a-colombia-536879">
                                <img alt="Medicamentos" src="/files/especiales_image/uploads/2016/02/09/56baa18988de0.jpeg" title="Medicamentos"></a>
                                                <div>
                            <a href="/economia/falsificacion-de-medicamentos-mal-que-azota-a-colombia-536879">
                                <p class="categoriatag">Economía</p>
                            </a>
                            <a href="/economia/falsificacion-de-medicamentos-mal-que-azota-a-colombia-536879">
                                <h1 id="title-note-related-module">Falsificación de medicamentos, mal que azota a Colombia</h1>
                            </a>
                            <time datetime="">Última actualización - enero 05 de 2020 · 02:20 p.m. </time>
</div>
                    </li>
                                                                            <li>
                                                                                                                                                                                                            <a href="/tendencias/como-el-estres-lo-puede-matar-536876">
                                <img alt="estrés en el trabajo" src="/files/especiales_image/uploads/2018/03/20/5ab1326d8bd59.jpeg" title="estrés en el trabajo"></a>
                                                <div>
                            <a href="/tendencias/como-el-estres-lo-puede-matar-536876">
                                <p class="categoriatag">Tendencias</p>
                            </a>
                            <a href="/tendencias/como-el-estres-lo-puede-matar-536876">
                                <h1 id="title-note-related-module">¿Cómo el estrés lo puede matar?</h1>
                            </a>
                            <time datetime="">Última actualización - enero 05 de 2020 · 12:24 p.m. </time>
</div>
                    </li>
                                                                            <li>
                                                                                                                                                                                                            <a href="/tendencias/los-trancones-y-la-depresion-estan-consumiendo-las-vidas-de-bogotanos-536863">
                                <img alt="Depresión" src="/files/especiales_image/uploads/2019/09/10/5d785091d5a6d.jpeg" title="Depresión"></a>
                                                <div>
                            <a href="/tendencias/los-trancones-y-la-depresion-estan-consumiendo-las-vidas-de-bogotanos-536863">
                                <p class="categoriatag">Tendencias</p>
                            </a>
                            <a href="/tendencias/los-trancones-y-la-depresion-estan-consumiendo-las-vidas-de-bogotanos-536863">
                                <h1 id="title-note-related-module">Trancones y depresión están consumiendo las vidas de los bogotanos</h1>
                            </a>
                            <time datetime="">Última actualización - enero 03 de 2020 · 05:54 p.m. </time>
</div>
                    </li>
                                                </ul>
<ul recommended-notes-module="536957" style="display:none;">
<li>
                                                                                                                                                                                                            <a href="/tendencias/cancer-de-esofago-que-padece-popeye-es-irreversible-e-intratable-536985">
                                <img alt="Popeye" src="/files/especiales_image/uploads/2020/01/09/5e17404935948.jpeg" title="Popeye"></a>
                                                <div>
                            <a href="/tendencias/cancer-de-esofago-que-padece-popeye-es-irreversible-e-intratable-536985">
                                <p class="categoriatag">Tendencias</p>
                            </a>
                            <a href="/tendencias/cancer-de-esofago-que-padece-popeye-es-irreversible-e-intratable-536985">
                                <h1 id="title-note-related-module">Cáncer de esófago que padece ‘Popeye’ es irreversible e incurable</h1>
                            </a>
                            <time datetime="">Última actualización - enero 09 de 2020 · 11:40 a.m. </time>
</div>
                    </li>
                                                                            <li>
                                                                                                                                                                                                            <a href="/tendencias/alquilar-autos-una-alternativa-para-viajar-por-colombia-536979">
                                <img alt="Carros" src="/files/especiales_image/uploads/2020/01/09/5e171e0757c96.jpeg" title="Carros"></a>
                                                <div>
                            <a href="/tendencias/alquilar-autos-una-alternativa-para-viajar-por-colombia-536979">
                                <p class="categoriatag">Tendencias</p>
                            </a>
                            <a href="/tendencias/alquilar-autos-una-alternativa-para-viajar-por-colombia-536979">
                                <h1 id="title-note-related-module">Alquilar autos, una alternativa para viajar por Colombia</h1>
                            </a>
                            <time datetime="">Última actualización - enero 09 de 2020 · 07:10 a.m. </time>
</div>
                    </li>
                                                                            <li>
                                                                                                                                                                                                            <a href="/tendencias/desde-la-revolucion-industrial-el-planeta-no-ha-estado-tan-caliente-536951">
                                <img alt="Chapuzón" src="/files/especiales_image/uploads/2018/09/20/5ba4128eeaaa9.jpeg" title="Chapuzón"></a>
                                                <div>
                            <a href="/tendencias/desde-la-revolucion-industrial-el-planeta-no-ha-estado-tan-caliente-536951">
                                <p class="categoriatag">Tendencias</p>
                            </a>
                            <a href="/tendencias/desde-la-revolucion-industrial-el-planeta-no-ha-estado-tan-caliente-536951">
                                <h1 id="title-note-related-module">Desde la revolución industrial no hacía tanto calor en el planeta</h1>
                            </a>
                            <time datetime="">Última actualización - enero 08 de 2020 · 03:28 p.m. </time>
</div>
                    </li>
                                                                            <li>
                                                                                                                                                                                                            <a href="/tendencias/lanzan-carne-de-cerdo-a-base-de-plantas-536942">
                                <img alt="Carne" src="/files/especiales_image/uploads/2020/01/08/5e15e5ccbd77c.jpeg" title="Carne"></a>
                                                <div>
                            <a href="/tendencias/lanzan-carne-de-cerdo-a-base-de-plantas-536942">
                                <p class="categoriatag">Tendencias</p>
                            </a>
                            <a href="/tendencias/lanzan-carne-de-cerdo-a-base-de-plantas-536942">
                                <h1 id="title-note-related-module">Lanzan carne de cerdo a base de plantas</h1>
                            </a>
                            <time datetime="">Última actualización - enero 08 de 2020 · 09:28 a.m. </time>
</div>
                    </li>
                                                </ul></section>
</div>
                                                                                                     
                                 
                                                                                                               <div class="article-bottom-ads">
                                             
</div>
                                                                      
                                                                                                               <div class="actions-wrapper">
                                            <ul class="actions-nav">
<li class="reportar-error">
                                                    <a class="btn_Texto3 open-report-error-popup">REPORTAR ERROR</a>
                                                </li>
                                                                                                <li>
                                                    <a href="#" class="btn_Texto3 addthis_button_print"> IMPRIMIR </a>
                                                </li>
                                                                                            </ul>
</div>
                                                                         
                                      
                                                                                                                                                                                        <div class="ads-end-article">
                                            <div class="module-ads">
        
    <div class="ad-unit" id="sas_8931" width="728" height="90"><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 8931, target: sas_target });});</script></div>
</div>
</div>
                                                                                                      
                             </section><section class="col_fija"><div class="module-ads">
        
    <div class="ad-unit" id="sas_9346" width="300" height="250"><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 9346, target: sas_target });});</script></div>
</div><div class="left-most-read">
        <div class="most-read-board">
        
                <div class="listing contentNews-listing mostRead-listing  view-list">
                    <h2 class="box-title">
                        Lo más leído
                    </h2>
                            
    
            
                                                        <div class="listing-item no-image first ">
                                                <div class="listing-counter">1.</div>

                                                <h3 class="listing-title">
                                                    <a class="page-link" href="/economia/infraestructura/las-vias-5g-se-podrian-hacer-con-la-venta-de-activos-estatales-535724">Las vías 5G se podrían hacer con la venta de activos estatales</a>
    
    </h3>

                                
            </div>


        
            
                                            <div class="listing-item no-image ">
                                                <div class="listing-counter">2.</div>

                                                <h3 class="listing-title">
                                                    <a class="page-link" href="/economia/infraestructura/movilidad-transporte-este-2020-entregaran-vias-4g-completa-infraestrucutra-vial-536974">Este año entregarán las tres primeras vías 4G completas</a>
    
    </h3>

                                
            </div>


        
            
                                            <div class="listing-item no-image ">
                                                <div class="listing-counter">3.</div>

                                                <h3 class="listing-title">
                                                    <a class="page-link" href="/internacional/canada-asegura-que-avion-ucraniano-fue-derribado-por-un-misil-irani-536996">Canadá asegura que avión ucraniano fue derribado por un misil iraní</a>
    
    </h3>

                                
            </div>


        
    

                                                    </div>


</div>
</div><div class="module-ads">
        
    <div class="ad-unit" id="sas_32365" width="300" height="600" style="width: 300px!important; height: 600px!important; position: relative!important;"><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 32365, target: sas_target });});</script></div>
</div></section>
</div>
                                      </div>
                                  
                                                                    
                                                            <div class="ads-end-content">
                            <div class="module">
    	
    <div id="p503366-m97-96-98" class="">
<div id="taboola-below-main-column-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-main-column-thumbnails',
    placement: 'Below Main Column Thumbnails',
    target_type: 'mix'
  });
</script><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
</div>
</div>
</div>
                                                <div class="articulo-ayuda">
                            <span class="txt1">Siga bajando</span>
                            <span class="txt2">para encontrar más contenido</span>
                            <span class="icon-flecha"></span>
                        </div>
                                                                            
                                                              </div>                    <span id="scroll-load-path-1" class="scroll-load-path" 
             data-item="1"
             data-title="Bajar peso depende más de la alimentación que de la actividad física"
             data-href="/page/tendencias/bajar-peso-depende-mas-de-la-alimentacion-que-de-la-actividad-fisica-536914.html">
        </span>
                    <span id="scroll-load-path-2" class="scroll-load-path" 
             data-item="2"
             data-title="Falsificación de medicamentos, mal que azota a Colombia"
             data-href="/page/economia/falsificacion-de-medicamentos-mal-que-azota-a-colombia-536879.html">
        </span>
                    <span id="scroll-load-path-3" class="scroll-load-path" 
             data-item="3"
             data-title="¿Cómo el estrés lo puede matar?"
             data-href="/page/tendencias/como-el-estres-lo-puede-matar-536876.html">
        </span>
                    <span id="scroll-load-path-4" class="scroll-load-path" 
             data-item="4"
             data-title="Trancones y depresión están consumiendo las vidas de los bogotanos"
             data-href="/page/tendencias/los-trancones-y-la-depresion-estan-consumiendo-las-vidas-de-bogotanos-536863.html">
        </span>
    <div class="ads-1200-article">
                     <div class="module-ads">
        
    <div class="ad-unit" id="44664" width="1200" height="150"><script type="text/javascript">sas_formatid=44664;if(typeof SmartAdServerAjax == "function"){SmartAdServerAjax(sas_pageid,sas_formatid,sas_target);}</script></div>
</div>
</div><!-- vcl esi error -->
                                    <div class="paywallv2-container" style="display: none;">
                        <div class="paywallv2">
                            <div class="content_grid_especiales top-content">
                                <div class="container_col">
                                    <a href="/" class="back-link"> Volver a la portada</a>
                                    <div class="title-pw">Ya completó los <b class="max-allowed"></b> artículos del mes</div>
                                </div>
                            </div>

                            <div class="content_grid_home bottom-content">
                                <div class="container_col">

                                    <div class="half-side left-side">
                                        <figure>
                                            <img src="/images/imagen_abstract.jpg" alt="">
                                        </figure>
                                    </div>

                                    <div class="half-side right-side">
                                        <div class="details-text">
                                            <span class="title">Sabemos que le gusta estar informado</span>
                                            <span class="intro">Disfrute de acceso ilimitado al contenido, boletines noticiosos y más beneficios sin costo.</span>
                                        </div>
                                        <div class="buttons">
                                            <a href="/zona-usuario/crear" class="btn_continuar create_account">Crear una cuenta gratis</a>
                                            <a href="#" class="btn_Texto2 conectate">¿Ya tiene una cuenta? Ingrese aquí</a>
                                        </div>
                                    </div>

                                </div>
                            </div>
                        </div>
                    </div>
                                        <section class="paywall">
                        <div id="evoCookie" style="display: none;"></div>
                        <div class="contador-articulos" data-callback-domain="https://seg.eltiempo.com/paywall/newmeter/portafolio?callback=?">

                            <figure class="foto-contador">
                                <img src="https://www.portafolio.co/images/imagen-contador.jpg?1578507559" alt="">
                            </figure>

                            <div class="content-info-contador">
                                <span class="close-btn-pw"></span>

                                <div class="counter-pw">
                                    <div class="slideIndex">
                                        <span class="count-index">1</span>
                                        <span class="dividir-icon">/</span>
                                        <span class="count-total">7</span>
                                    </div>
                                </div>

                                <div class="title-pw-box">
                                    Contenidos vistos este mes
                                </div>

                                <div class="text-before-btn-pw">
                                    Disfrute de contenido ilimitado sin costo
                                </div>

                                <a href="/zona-usuario/crear" class="btn_continuar create_account">Crear una cuenta gratis</a>

                                <a href="#" class="btn_Texto2 conectate">¿Ya tiene una cuenta? Ingrese</a>

                            </div>
                        </div>

                        <div class="layer-paywall class_abstract5">
                            <div class="blurred"></div>
                            <div class="clearfix content_load"></div>
                        </div>
                    </section>

                                                    <img class="img-tracking" src="/track/pageviews/article-536957" width="1" height="1" />
                                                     
        
                    <footer class="footer-simple">
    <div class="footer_desktop">
        <div class="logo">
            <a href="/"><span class="portafolio-icon"></span></a>
        </div>

        <div class="legal">
            <p class="copyright openSansRegular3">COPYRIGHT &copy; 2020
                EL TIEMPO Casa Editorial. Prohibida su reproducción total o parcial, 
                así como su traducción a cualquier idioma sin autorización escrita de su titular. 
                ELTIEMPO.com todas las noticias principales de Colombia y el Mundo
            </p>
        </div>

        <div class="redes">
            <p class="texto-siguenos openSansRegular2">Síguenos en:</p>
            <ul class="lista-redes-footer">
                <li class="item facebook">
                    <a class="enlace" target="_blank" href="https://facebook.com/portafolioco">Facebook</a>
                </li>
                <li class="item twitter">
                    <a class="enlace" target="_blank" href="https://twitter.com/portafolioco">Twitter</a>
                </li>
            </ul>
        </div>

        <div class="regresar-inicio">
            <a id="btn-ir-arriba" class="btn-ir-arriba" href="javascript:void(0);">Ir al inicio</a>
        </div>
    </div>
</footer>
    
                    
    <div class="login-box-container" style="display: none;">
        <div class="login-box">
            <div title="close" class="btn-cerrar ob_controls ob_cs login-header-logo" id="ob_close_div">
                <a class="ico-entypo ico-et" alt="ELTIEMPO.com"></a>
                <a class="ico-entypo ico-close"></a>
            </div>
                        <iframe id="ob_iframe" frameborder="0" hspace="0" scrolling="no" style="height: 644px; width: 100%;"
                    data-src="https://seg.eltiempo.com/server/login/portafolio/authorization_code/code/basic/24802902547737"
                    data-auth="https://seg.eltiempo.com/server/verify-login/portafolio/code/basic/24802902547737"
                    data-auth-code="/sesion/login-redirect?client_id=portafolio"></iframe>
        </div>
    </div>

    <div class="block-modal" style="display: none;">        <div class="modal success" id="noSesion" style="display:none">
            <div id="message"></div>
            <footer class="comments">
                <a href="" class="link link-cyan" id="linkIngresar">INGRESAR</a> o <a href=""
                                                                                      class="link link-cyan"
                                                                                      id="linkRegistro">CREAR
                    CUENTA</a>
            </footer>
            <a href="javascript:void(0)" class="link-close close-block-modal">Cerrar <span>X</span></a>
        </div>
        <div class="modal success" id="alerta-general" style="display:none">
            <div id="message"></div>

            <p class="foot">
                <span class="btn btn-info close-block-modal">ACEPTAR</span>
            </p>
        </div>
        <div class="modal success modal-rules" id="alerta-general-reglamento" style="display:none">
            <div id="message"></div>

            <p class="foot">
                <span class="btn btn-info close-block-modal">ACEPTAR</span>
            </p>
        </div>
        <div class="modal success" id="alerta-general-abuso" style="display:none">
            <div id="message"></div>

            <p class="foot">
                <span class="btn btn-info close-block-modal-abuso">ACEPTAR</span>
            </p>
        </div>
        <div class="modal success" id="alerta-general-ok" style="display: none;">
            <div id="message"></div>

            <p class="foot">
                <span class="btn btn-info close-alerta-ok">ACEPTAR</span>
            </p>
        </div>
        <div class="modal success" id="alerta-general-ok-calificacion" style="display:none">
            <div id="message"></div>

            <p class="foot">
                <span class="btn btn-info close-alerta-ok-calificacion" likes="" dislikes="" idraiting="">ACEPTAR</span>
            </p>
        </div>
        <div class="modal success report" id="reportar-comentario" style="display:none">
            <div>
                Haz tu reporte
            </div>

            <div class="report-form">
                <ul>
                    <li>
                        <label>Motivo del reporte</label>

                        <div class="combo-select">
                            <span class="dropdown" id="select">Obscenidad / Vulgaridad</span><select
                                    class="styled" data-role="none" id="">
                                <option selected="selected" value="Obscenidad / vulgaridad">Obscenidad /
                                    Vulgaridad
                                </option>
                                <option value="Lenguaje ofensivo">Lenguaje ofensivo</option>
                                <option value="Ataque personal">Ataque personal</option>
                                <option value="Publicidad / Spam">Publicidad / Spam</option>
                                <option value="Plagio / violación de derechos">Plagio / Violación de
                                    derechos
                                </option>
                                <option value="Otro">Otro</option>
                            </select>
                            <span></span>
                        </div>
                    </li>
                    <li class="textarea">
                        <label id="userName_label"> dice:</label>
                        <textarea id="reporteObservaciones"></textarea>
                    </li>
                    <li>
                        <input type="submit" class="btn btn-info slabregular btn-reports" value="reportar"
                               data-role="none" id="reportar_" onclick="javascript:enviarReporteAbuso()">
                    </li>
                </ul>
            </div>
            <a href="javascript:cerrarFormularioReporteAbuso()" data-role="none" class="link-close">Cerrar
                <span>&#xe02e;</span></a>
        </div>
        <section class="m-alert-2 m-alert" id="update-username-alert" style="display:none">
            <div class="txt-5" id="message"></div>

            <div class="txt-6" id="message_username"></div>
            <a href="javascript:void(0)" class="btn-1 close-alert-update-user">NO, CAMBIAR NOMBRE</a><a
                    href="javascript:void(0)" onclick="" class="btn-2"> SI, COMENTAR </a>
        </section>
        <section class="m-alert-2 m-alert" id="loading-update-username-alert" style="display:none">
            <img src='https://static.eltiempo.com/media/css/images/ajax-loader.gif'>
        </section>
        <section class="m-alert-2 m-alert" id="aceptar-update-username-alert" style="display:none">
            <div class="txt-5" id="message"></div>

            <div class="txt-6" id="message_username"></div>
            <a href="javascript:void(0)" class="btn-2 close-alerta-update-user-ok"> ACEPTAR </a>
        </section>
        <section class="m-alert-2 m-alert" id="enviar-correo-verificacion" style="display: none;">
            <span class="ico-alert">&#xe06e;</span>

            <div class="txt-5">El correo electrónico al que se enviará la verificación es: </div>

            <div class="txt-6 useremail"></div>

            <p class="txt-5">
                Revisa tu bandeja de entrada o correo no deseado.
            </p>
            <a href="/zona-usuario/actualizar-email"
               class="btn-1"> NO, CAMBIAR CORREO </a>
            <a href="javascript:void(0)"
               data-src="https://seg.eltiempo.com/portafolio/user-area/newsletters/send-email-service"
               class="btn-2"> SI, ENVIAR </a>
            <span class="cerrarBarra">&#xe02e;</span>
            <span class="loader-icon" style="display: none"></span>
        </section>

        <section class="m-alert-2 m-alert correo-verificacion-enviado" id="emailUnverified"
                 style="display: none">
            <span class="ico-alert">&#xe06e;</span>

            <div class="txt-5" id="message"></div>

            <a href="javascript:void(0)"
               onclick="javascript:setOmnitureEvent(this, 'eVar61', 'evento57', 'VerificarCorreo');verificarEmailFromUnverified('');"
               class="btn-1">Verificar correo</a>
            <a href="/usuario/editar?ce=1"
               onclick="javascript:setOmnitureEvent(this, 'eVar61', 'evento57', 'CambiarCorreo');"
               class="btn-2"> cambiar correo</a>

            <span class="cerrarBarra" onclick="javascript:cerrarAlertaEmailUnverified()">&#xe02e;</span>
        </section>
    </div>
        
    </div>
        
                    <script defer="defer" src="/js/global_public.js?1578507559" type="text/javascript"></script>
         
    
        <script>var sharePortafolio = "/js/ab36c3c.js?1578507559";</script>
        
    <!-- cXense script begin -->
    <script type="text/javascript">
        var cX = cX || {};
        cX.callQueue = cX.callQueue || [];
        cX.callQueue.push(['setSiteId', '9222263900732340951']);
        cX.callQueue.push(['sendPageViewEvent']);
    </script>
    <script type="text/javascript">
        (function () {
            try {
                var scriptEl = document.createElement('script');
                scriptEl.type = 'text/javascript';
                scriptEl.async = 'async';
                scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js';
                var targetEl = document.getElementsByTagName('script')[0];
                targetEl.parentNode.insertBefore(scriptEl, targetEl);
            } catch (e) {
            }
            ;
        }());
    </script>
    <!-- cXense script end -->

        <script type='text/javascript'>
            _sf_async_config.sections = "tendencias";
    _sf_async_config.authors = "";
            /** CONFIGURATION END **/
            (function () {
                function loadChartbeat() {
                    var e = document.createElement('script');
                    var n = document.getElementsByTagName('script')[0];
                    e.type = 'text/javascript';
                    e.async = true;
                    e.src = '//static.chartbeat.com/js/chartbeat.js';
                    n.parentNode.insertBefore(e, n);
                }         
                var oldonload = window.onload;
                window.onload = (typeof window.onload != 'function') ?
                        loadChartbeat : function () {
                            oldonload();
                            loadChartbeat();
                        };
            })();
    </script>
    
    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script>
    <script>
        var OneSignal = OneSignal || [];

        OneSignal.push(["init", {
            appId: "c78deaf3-dded-4f5d-90de-ca3ba00d3029",
            autoRegister: false,
            subdomainName: "portafolio",
            safari_web_id: 'web.onesignal.auto.3f702284-340c-42a7-8810-51cb92b23548',
            welcomeNotification: {
                "title": "Notificaciones Portafolio",
                "message": "Gracias por suscribirse",
                "url": "https://www.portafolio.co" 
            },
            promptOptions: {
                showCredit: false, // Hide Powered by OneSignal
                actionMessage: 'Quiere enviarle notificaciones:',
                exampleNotificationTitleDesktop: 'Manténgase informado',
                exampleNotificationMessageDesktop: 'Noticias de economía y negocios',
                exampleNotificationTitleMobile: 'Manténgase informado',
                exampleNotificationMessageMobile: 'Noticias de economía y negocios',
                exampleNotificationCaption: '(Puede cancelar la suscripción cuando desee)',
                acceptButtonText: 'Continuar'.toUpperCase(),
                cancelButtonText: 'No gracias'.toUpperCase()
            },
            // Your other init options here
            notifyButton: {
              enable: true, // Required to use the notify button
              size: 'medium', // One of 'small', 'medium', or 'large'
              theme: 'default', // One of 'default' (red-white) or 'inverse" (white-red)
              position: 'bottom-left', // Either 'bottom-left' or 'bottom-right'
              offset: {
                bottom: '40px',
                left: '20px', // Only applied if bottom-left
                right: '20px' // Only applied if bottom-right
              },
              colors: { // Customize the colors of the main button and dialog popup button
                'circle.background': 'rgb(51,152,161)',
                'circle.foreground': 'white',
                'badge.background': 'rgb(51,152,161)',
                'badge.foreground': 'white',
                'badge.bordercolor': 'rgb(51,152,161)',
                'pulse.color': 'white',
                'dialog.button.background.hovering': 'rgb(51,152,161)',
                'dialog.button.background.active': 'rgb(134,209,216)',
                'dialog.button.background': 'rgb(51,152,161)',
                'dialog.button.foreground': 'white'
              },
              prenotify: true, // Show an icon with 1 unread message for first-time site visitors
              showCredit: false, // Hide the OneSignal logo
              text: {
                'tip.state.unsubscribed': 'Inscríbase para recibir notificaciones',
                'tip.state.subscribed': 'Está suscrito para recibir notificaciones',
                'tip.state.blocked': 'Ha bloqueado las notificaciones',
                'message.prenotify': 'Clic para suscribirse y recibir notificaciones',
                'message.action.subscribed': 'Gracias por suscribirse',
                'message.action.resubscribed': 'Está suscrito para recibir notificaciones',
                'message.action.unsubscribed': 'No recibirá más notificaciones',
                'dialog.main.title': 'Recibir notificaciones',
                'dialog.main.button.subscribe': 'SUSCRIBIRSE',
                'dialog.main.button.unsubscribe': 'Cancelar suscripción',
                'dialog.blocked.title': 'Desbloquear notificaciones',
                'dialog.blocked.message': 'Siga las instrucciones para permitir las notificaciones:'
              }
            }         
        }]);
    </script> 
    <script type="text/javascript">_satellite.pageBottom();</script>
        
    <script async type="text/javascript" src="/_Incapsula_Resource?SWJIYLWA=719d34d31c8e3a6e6fffd425f7e032f3&ns=12&cb=1458693196"></script>
</body>
</html>


