<!DOCTYPE html>
<html>
    <head>
        <script type='text/javascript'>var _sf_startpt = (new Date()).getTime()</script>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
                    <script type="text/javascript">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</script>                        
                
            
    <meta name="title" content="Tigo lanza plan móvil exclusivo para mujeres rurales en Colombia | Tendencias | Portafolio"/>

                
        <meta name="format-detection" content="telephone=no"/>


        <meta name="author" content="Casa Editorial El Tiempo"/>

        <meta name="genre" content="News"/>

        <meta name="geo.placename" content="Colombia"/>

        <meta name="geo.position" content="4.570868;-74.297333"/>

        <meta name="geo.region" content="CO"/>

        <meta name="google" content="notranslate"/>

        <meta name="ICBM" content="4.570868, -74.297333"/>

        <meta name="language" content="spanish"/>

                    <meta name="robots" content="index"/>

    
                        <meta name="twitter:card" content="summary_large_image"/>

            <meta name="twitter:site" content="@Portafolioco"/>

            <meta name="twitter:creator" content="@Portafolioco"/>

            <meta name="twitter:title" content="Tigo lanza plan móvil exclusivo para mujeres rurales en Colombia"/>

            <meta name="twitter:description" content="Los planes para lograr conectar cada vez a más colombianos en la ruralidad se dan en el marco de la alianza entre Tigo y la SAC desde 2020. | Tendencias | Portafolio.co"/>

                                                                        <meta name="twitter:image" content="https://www.portafolio.co/files/article_main/uploads/2016/02/06/56b6323f60061.jpeg"/>

                        

                        <link href="https://www.portafolio.co/files/article_main/uploads/2016/02/06/56b6323f60061.jpeg" rel="image_src" />
<link href="https://www.portafolio.co/tendencias/tigo-lanza-plan-movil-exclusivo-para-mujeres-rurales-en-colombia-549407" rel="canonical" />
 
<link href="https://www.portafolio.co/tendencias/ARTICULO-MOVILES-AMP-549407.html" rel="amphtml" />
            

    
    <meta name="cXenseParse:recs:articleid" content="549407"/>

    <meta name="cXenseParse:pageclass" content="article"/>

    <meta name="cXenseParse:recommendable" content="false"/>


        <meta name="cXenseParse:recs:articlepublicationdate" content="23 mar. 2021 - 03:25 p. m."/>

        <meta name="cXenseParse:recs:publishtime" content="2021-02-23T20:25:00.000Z"/>

                <meta name="cXenseParse:image" content="https://www.portafolio.co/files/article_main/uploads/2016/02/06/56b6323f60061.jpeg"/>


        <meta name="news_keywords" content="exclusivo, colombia, rurales, mujeres, movil"/>


        <meta name="keywords" content="exclusivo, colombia, rurales, mujeres, movil">
    <meta name="description" content="Los planes para lograr conectar cada vez a más colombianos en la ruralidad se dan en el marco de la alianza entre Tigo y la SAC desde 2020. | Tendencias | Portafolio.co">
            <meta property="fb:app_id" content="865245646889167"/>

        <meta property="og:title" content="Tigo lanza plan móvil exclusivo para mujeres rurales en Colombia"/>

        <meta property="og:url" content="https://www.portafolio.co/tendencias/tigo-lanza-plan-movil-exclusivo-para-mujeres-rurales-en-colombia-549407"/>

        <meta property="fb:admins" content="100002279652972"/>

        <meta property="fb:pages" content="281595673240"/>

        <meta property="og:locale" content="es_CO"/>

        <meta property="og:site_name" content="Portafolio.co"/>


            <meta property="og:description" content="Los planes para lograr conectar cada vez a más colombianos en la ruralidad se dan en el marco de la alianza entre Tigo y la SAC desde 2020. | Tendencias | Portafolio.co"/>


                                                <meta property="og:image" content="http://www.portafolio.co/files/article_content/uploads/2016/02/06/56b6323f60061.jpeg"/>

                        <meta property="og:image:width" content="600"/>

                        <meta property="og:image:height" content="450"/>

                        <meta property="og:image:type" content="image/jpeg"/>

                        

                    <meta property="article:tag" content="Tigo"/>

                    <meta property="article:tag" content="Planes móviles"/>

                    <meta property="article:tag" content="Planes celulares"/>

    
            <meta property="og:type" content="article"/>

    
<title>    Tigo lanza plan móvil exclusivo para mujeres rurales en Colombia | Tendencias | Portafolio
</title>
            
        <link rel="stylesheet" href="/css/baa4579.css?1614031538" />
    
            <script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "BreadcrumbList",
            "itemListElement": [
                {
                    "@type": "ListItem",
                    "position": 1,
                    "item": {
                        "@id": "https://www.portafolio.co/",
                        "name": "Inicio"
                    }
                },
                                {
                    "@type": "ListItem",
                    "position": 2,
                    "item": {
                        "@id": "https://www.portafolio.co/tendencias",
                        "name": "Tendencias"
                    }
                },
                {
                    "@type": "ListItem",
                    "position": 3,
                    "item": {
                        "@id": "https://www.portafolio.co/tendencias/tigo-lanza-plan-movil-exclusivo-para-mujeres-rurales-en-colombia-549407",
                        "name": "Tigo lanza plan móvil exclusivo para mujeres rurales en Colombia"
                    }
                }
                            ]
        }
    </script>
 



                        
        
    <script type="text/javascript" src="https://assets.adobedtm.com/41d3b477534338831f14b02d7af1cd359b73904f/satelliteLib-716f1ab7712057c5a4ef646016ec4cfa6fba1cb4.js"></script>
    <script type="text/javascript">
        var nc = '4563da6f176be58ebd5c29ac27bdefe6';
        var s_account = "eltiempoportafolio";
        var wf_public_url = "https://www.portafolio.co";
        if (!("sas_pageid" in window)) {
            sas_pageid = '';
        }
        if (!("sas_target" in window)) {
            sas_target = 'home';
        }
        var ssoClient = 'portafolio';
        var ssoProtocol = 'https';
        var ssoPortal = 'seg.eltiempo.com';
        var oneSignalAppId = 'c78deaf3-dded-4f5d-90de-ca3ba00d3029';
        var suscription_types = {"IG":"suscriptor-impreso","DS":"suscriptor-digital"}
    </script>

        <script src="/js/global.js?1614031538" type="text/javascript"></script>
    
            
                <script type="text/javascript" src="/static/headerjs/article/tendencias"></script> 

    
    <script type="text/javascript">
        var sas = sas || {};
        sas.cmd = sas.cmd || [];
        sas.cmd.push(function() {
            sas.setup({
                domain: 'https://ads.eltiempo.co',
                renderMode: 2,
                async: true,
                inSequence: true
            });
        });
        sas_siteId = "26116";
    </script>
                                    
                                    <script src='https://ads.eltiempo.co/config.js?nwid=484' type="text/javascript" async></script>
                <script src="/js/ad_prebid_library.js?1614031538" type="text/javascript" async></script>
                <script>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</script>
        <script type="text/javascript" src="/advertisement/pages"></script>
        <script type="text/javascript">
                                
    s_pageName = ":tendencias/tigo-lanza-plan-móvil-exclusivo-para-mujeres-rurales-en-colombia/articulo";
    s.pageName = "PO:tendencias:tigo-lanza-plan-móvil-exclusivo-para-mujeres-rurales-en-colombia-549407";
    s.channel = "PO:tendencias";
        s.prop4 = "tendencias";
    s.prop26 = "549407";
    var nombreSeccion = "tendencias" ;    
    </script>

        <script type='text/javascript'>
        /** CONFIGURATION CHARTBEAT **/
        var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
        _sf_async_config.uid = 50648;
        _sf_async_config.domain = 'portafolio.co';
        _sf_async_config.useCanonical = true;
        _sf_async_config.flickerControl = false;
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>    
            <script type="text/javascript">
            var isASection = false;  
        </script>
                <script defer="defer" src="/js/global_login.js?1614031538" type="text/javascript"></script>
        
                <!-- Quantcast Choice. Consent Manager Tag -->
        <script type="text/javascript" async="true">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</script>

        <!-- Google  Analytic (gtm.js)  -->
                                    <script>
                    (function(w,d,s,l,i){
                        w[l]=w[l]||[];
                        w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});
                        var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
                        j.async=true;
                        j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;
                        f.parentNode.insertBefore(j,f);
                    })(window,document,'script','dataLayer','GTM-5SXF2Q3');
                </script>
                    
        

        <link href="/css/selection-sharer.css?1614031538" type="text/css" rel="stylesheet"/>
    
        <script src="/js/45c5979.js?1614031538" type="text/javascript"></script>
        
                        <script src="/js/article_loadMore.js?1614031538" type="text/javascript"></script>
            
                    <script src="/js/b805081.js?1614031538" type="text/javascript"></script>
                        <script type="text/javascript">
                                                    sas_pageId = "172295";
                sas_pageid = "25736/172295";
                sas_target = "seccion=tendencias;tipo=articulo;recurso=549407";
                s.prop24 = "articulo";
                s.prop35 = "2021-02-23";
                    </script>
    
    <link rel="shortcut icon" href="/favicon.ico?1614031538" />

                          <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="C3XY2-NRYBF-4FDP7-V2LRQ-4SUXE",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,_,o,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",o=document.getElementsByTagName("script")[0],o.parentNode.insertBefore(r,o);try{_=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",_=r.contentWindow.document}_.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"C3XY2-NRYBF-4FDP7-V2LRQ-4SUXE",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},_.write("<bo"+'dy onload="document._l();">'),_.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e=""=="true"?1:0,t="",n="nml5ubaxzcprcybwfplq-f-67f7e941a-clientnsv4-s.akamaihd.net",i={"ak.v":"30","ak.cp":"83330","ak.ai":parseInt("588613",10),"ak.ol":"0","ak.cr":2,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"78840d8","ak.r":37115,"ak.a2":e,"ak.m":"dscb","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":60802,"ak.gh":"23.200.158.17","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1614162903","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==cy/F6J6VX3FP0ZF21P52JQycn4qHEvyPEl0qDXzNCEKcM9/WAkVWQuX5yGIupKbxzemq85KN3HKQeHE7ZZ4rZUY7AmXOzrtLUIn3Ww1gN053raYTTOehR2lgRCNK56OVpAcGx9Knhs1shcl9dia35P9a1LAkRyM0mOQazqVPHRSUVnRm8i8Cb27gchshEnNECmCL//d6CWQO8no6SzjvuETtLlSKIdscaEgwuTXJvlZhlLwUN1dCnJPu51PY5Suyz9PEL7WQ/doOrgWdIFcVPRnomiyllHvwt5N5Pa6SzIEEKldyma5EM4U6c3XRD6eFVjrNAQgjm80SGOaGZdJXmp3+sCCXaUilRoOP9BLq97AW/kJ9K41OOcMf/GzavcEyMQ/b4amAXHgqtGScSe+ekHV5edNoysypTqDC2iFZLOE=","ak.pv":"24","ak.dpoabenc":""};if(""!==t)i["ak.ruds"]=t;var _={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))i["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(i)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:i,akDNSPreFetchDomain:n,init:function(){if(!_.i){var a=BOOMR.subscribe;a("before_beacon",_.av,null,null),a("onbeacon",_.rv,null,null),_.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head>
<body                 class="article-page  section-tendencias"
                data-article-id="549407"
                data-logged="false"
            >
        <!-- Google  site tag (gtm.js)  -->
            <noscript>
            <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5SXF2Q3" height="0" width="0" style="display:none;visibility:hidden">
            </iframe>
        </noscript>
        <div id="main-container"  class="main-container" >

                    <div class="ads-module-alignment">
                <div class="module-ads">
                    <div 
    id="sas_21675"
    class="add-unit-prebid"
    data-width="960"
    data-height="90"
    >
</div>

<script>
    if (window.page_counter == 1) {
        sas.cmd.push(function () {
            sas.call("std", {
                tagId: 'sas_21675',
                siteId: sas_siteId,
                pageId: sas_pageId,
                target: sas_target,
                formatId: 'sas_21675'.replace('sas_', '')
            }, {
                    onNoad: function () {
                        // called if Smart has no fill
                        var bid = pbjs.getHighestCpmBids('sas_21675')[0];

                        if (bid) {
                            var i = document.createElement("iframe");
                            i.style.width = 960;
                            i.style.height = 90;
                            i.style.overflow = "hidden";
                            i.setAttribute('frameBorder', 0); //to remove the default iframe border
                            i.setAttribute('scrolling', 'no'); //to remove any scrollbars
                            document.getElementById('sas_21675').appendChild(i); /* replace "3" with the formatID of your ad unit */
                            pbjs.renderAd(i.contentWindow.document, bid.adId);
                            i.contentWindow.document.body.style.padding = '0'; //so there is no extra spacing in our iframe
                            i.contentWindow.document.body.style.margin = '0'; //so there is no extra spacing in our iframe
                        }
                    }
                });
        });
    }
</script>
  
                    <div 
    id="sas_8941"
    class="add-unit-prebid"
    data-width="960"
    data-height="90"
    >
</div>

<script>
    if (window.page_counter == 1) {
        sas.cmd.push(function () {
            sas.call("std", {
                tagId: 'sas_8941',
                siteId: sas_siteId,
                pageId: sas_pageId,
                target: sas_target,
                formatId: 'sas_8941'.replace('sas_', '')
            }, {
                    onNoad: function () {
                        // called if Smart has no fill
                        var bid = pbjs.getHighestCpmBids('sas_8941')[0];

                        if (bid) {
                            var i = document.createElement("iframe");
                            i.style.width = 960;
                            i.style.height = 90;
                            i.style.overflow = "hidden";
                            i.setAttribute('frameBorder', 0); //to remove the default iframe border
                            i.setAttribute('scrolling', 'no'); //to remove any scrollbars
                            document.getElementById('sas_8941').appendChild(i); /* replace "3" with the formatID of your ad unit */
                            pbjs.renderAd(i.contentWindow.document, bid.adId);
                            i.contentWindow.document.body.style.padding = '0'; //so there is no extra spacing in our iframe
                            i.contentWindow.document.body.style.margin = '0'; //so there is no extra spacing in our iframe
                        }
                    }
                });
        });
    }
</script>
  
                </div>
                <div class="module-ads">
        
        
    <div id="p21074-m168-167-169" class=""><style> .opinion .content_grid_especiales .article-top .article-details .title{color: #fff} </style><!-- NO BORRAR --><script>
$(document).ready(function(){
$("li.link.external.last").find("a").attr("target","_blank");
});
</script><script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src='https://embed.playbuzz.com/sdk.js';fjs.parentNode.insertBefore(js,fjs);}(document,'script','playbuzz-sdk'));</script></div><div id="p21074-m174-1-175" class=""><script type="text/javascript"> window._taboola = window._taboola || []; _taboola.push({article:'auto'}); !function (e, f, u, i) { if (!document.getElementById(i)){ e.async = 1; e.src = u; e.id = i; f.parentNode.insertBefore(e, f); } }(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/eltiempoeditorial-portafolio/loader.js', 'tb_loader_script'); if(window.performance && typeof window.performance.mark == 'function') {window.performance.mark('tbl_ic');} </script></div></div>
            </div>
        
                                            <header >
    <div class="topbar">        
                    
            <a class="btn-logo" href="/"><span class="portafolio-icon"></span></a>
                            <ul class="cliente">
    <li class="buscador-header-container">
      <a>
          <span id="buscador-icon" class="buscador-icon"></span>
          <form id="buscador-form" class="buscador-form" style="display: none;" method="GET" action="/buscar" name="search_form">
              <span id="buscador-icon-submit" class="buscador-icon"></span>
              <input class="search bloque" type="text" name="q" placeholder="Buscar">
              <span id="cerrar-icon" class="cerrar-icon"></span>
          </form>
      </a>
  </li>
    <li>
        <a href="https://twitter.com/portafolioco" class="twitter-icon" target="blank"></a>
    </li>
    <li>
        <a href="https://facebook.com/portafolioco" class="facebook-icon" target="blank"></a>
    </li>
    <li>
        <a href="https://www.instagram.com/portafolioco" class="instagram-icon" target="blank"></a>
    </li>
    <li>
        <a href="https://www.youtube.com/user/PortafolioCO" class="youtube-icon" target="blank"></a>
    </li>
    <li>
        <a href="https://www.linkedin.com/company/portafolio-co" class="linkedin-icon" target="blank"></a>
    </li>
    <li>
        <a href="https://seg.eltiempo.com/suscripciones/impreso/portafolio"><span class="suscribase">SUSCRIBIRSE</span></a>
    </li>
    <li class="login-bar">
        <a href="/zona-usuario/crear"><span class="cuenta">CREE UNA CUENTA</span></a>
    </li>
    <li class="login-bar">
        <a><span class="ingresar conectate">INGRESE</span></a>
    </li>
            <li class="user-bar cuenta" style="display: none;" data-src="https://seg.eltiempo.com/api/user-bar/portafolio">
            <div class="top-header-icon logged">
                <span class="username active"></span>
                <ul id="dropdownZonaUsuario" class="dropdown">
    
            <li>
            <div class="dropdown-title">Zona de usuario</div>
        </li>
        <li>
        <a href="/zona-usuario/configurar-mis-datos">
            Configurar mis datos
        </a>
    </li>
    <li>
        <a href="/zona-usuario/articulos-guardados">
            Artículos guardados
        </a>
    </li>
    <li>
        <a href="/zona-usuario/boletines">
            Boletines
        </a>
    </li>
    <li>
        <a href="/zona-usuario/club-vivamos">
            Club vivamos
        </a>
    </li>
    <li>
        <a href="/zona-usuario/preguntas-frecuentes">
            Preguntas frecuentes
        </a>
    </li>
            <li>
        <a class="cierre_sesion"
           data-src="https://seg.eltiempo.com/server/logout/portafolio"
           data-href="/usuario/cerrar">
            Cerrar sesión
        </a>
    </li>
    </ul>
            </div>
        </li>
    </ul>
            </div>
    <nav itemscope="" itemtype="https://schema.org/SiteNavigationElement">
         
<div class="menu_seccion">
    <div class="secciones">
        <div class="menu-title">Secciones</div>
        <ul class="secciones-menu">
  <li class="portada link first">
    <a href="/" itemprop="url">Portada</a>
  </li>
  <li class="economia">
    <a href="/economia" itemprop="url">Economia</a>
  </li>
  <li class="negocios">
    <a href="/negocios" itemprop="url">Negocios</a>
  </li>
  <li class="internacional">
    <a href="/internacional" itemprop="url">Internacional</a>
  </li>
  <li class="innovacion">
    <a href="/innovacion" itemprop="url">Innovacion</a>
  </li>
  <li class="indicadores-economicos">
    <a href="/indicadores-economicos" itemprop="url">Indicadores y Mercados</a>
  </li>
  <li class="mis-finanzas">
    <a href="/mis-finanzas" itemprop="url">Mis finanzas</a>
  </li>
  <li class="opinion">
    <a href="/opinion" itemprop="url">Opinion</a>
  </li>
  <li class="tendencias current">
    <a href="/tendencias" itemprop="url">Tendencias</a>
  </li>
  <li class="revista-portafolio">
    <a href="/revista-portafolio" itemprop="url">Revista</a>
  </li>
  <li class="link">
    <a href="/foros" itemprop="url">Foros</a>
  </li>
  <li class="link external last">
    <a href="/premios" itemprop="url">Premios</a>
  </li>
</ul>


    </div>
    <div class="main_seccion current">
        <a href="/tendencias">Tendencias</a>
    </div>
            <ul class="tendencias-menu">
  <li class="tendencias-entretenimiento first">
    <a href="/tendencias/entretenimiento" itemprop="url">Entretenimiento</a>
  </li>
  <li class="tendencias-sociales">
    <a href="/tendencias/sociales" itemprop="url">Sociales</a>
  </li>
  <li class="tendencias-lujo last">
    <a href="/tendencias/lujo" itemprop="url">Lujo</a>
  </li>
</ul>


    </div>
    </nav>
        <nav class="sticky article-standard">
        <div class="menu_seccion">
            <div class="secciones">
                <div class="menu-title">Secciones</div>
                <div class="espacio-menu-avance"></div>
                <ul class="secciones-menu">
  <li class="portada link first">
    <a href="/" itemprop="url">Portada</a>
  </li>
  <li class="economia">
    <a href="/economia" itemprop="url">Economia</a>
  </li>
  <li class="negocios">
    <a href="/negocios" itemprop="url">Negocios</a>
  </li>
  <li class="internacional">
    <a href="/internacional" itemprop="url">Internacional</a>
  </li>
  <li class="innovacion">
    <a href="/innovacion" itemprop="url">Innovacion</a>
  </li>
  <li class="indicadores-economicos">
    <a href="/indicadores-economicos" itemprop="url">Indicadores y Mercados</a>
  </li>
  <li class="mis-finanzas">
    <a href="/mis-finanzas" itemprop="url">Mis finanzas</a>
  </li>
  <li class="opinion">
    <a href="/opinion" itemprop="url">Opinion</a>
  </li>
  <li class="tendencias current">
    <a href="/tendencias" itemprop="url">Tendencias</a>
  </li>
  <li class="revista-portafolio">
    <a href="/revista-portafolio" itemprop="url">Revista</a>
  </li>
  <li class="link">
    <a href="/foros" itemprop="url">Foros</a>
  </li>
  <li class="link external last">
    <a href="/premios" itemprop="url">Premios</a>
  </li>
</ul>


            </div>
            <a class="portafolio-icon" href="/"></a>
            <span class="titular-sticky">Tigo lanza plan móvil exclusivo para mujeres rurales en Colombia</span>
            <div class="texto_redes7">
                <ul class="lista-redes">
                    <li network="facebook">
                        <a class="redes facebook" href=""></a>
                    </li>
                    <li network="enviar">
                        <a class="redes enviar open-share-by-email-popup" href=""></a>
                    </li>
                    <li network="twitter">
                        <a class="redes twitter" href=""></a>
                    </li>
                    <li network="linkedin">
                        <a class="redes linkedin" href=""></a>
                    </li>
                    <li network="google">
                        <a class="redes google" href=""></a>
                    </li>
                    <li network="guardar">
                        <a class="redes guardar btn_Texto3 save-article tooltip-save">
                            <div class="tooltip-guardado tooltip-guardar save-tooltip-message"></div>
                        </a>
                    </li>
                </ul>
                <span class="switcher"></span>
            </div>
        </div>
        <div class="avance-articulo">
            <div class="porcentaje-avance"></div>
        </div>
                <div class="alertaSiguienteArticulo" style="display:none">
            <div class="contenidoAlerta">
                <span class="aContinuacion">A continuación: </span>
                <span class="nombreArticulo"></span>
                <span class="cerrar-icon cerrar-equis"></span>
            </div>
        </div>
    </nav>
    </header>                            
                    <span class="barra verificacion" id="barraVerificacionHeader" style="display: none">
    Hola <span class="username"></span> el correo <span class="useremail"></span> no ha sido verificado.
    <a href="javascript:void(0)" onclick="javascript:checkEmail();setOmnitureEvent(this, 'eVar61', 'evento57', 'VarificarCorreo');"> Verificar correo </a>
    ó
    <a href="/zona-usuario/actualizar-email" onclick="javascript:setOmnitureEvent(this, 'eVar61', 'evento57', 'CambiarCorreo');">cambiar correo.</a>
    <span class="cerrarBarra" onclick="javascript:$('#barraVerificacionHeader').remove();setOmnitureEvent(this, 'eVar61', 'evento57', 'Cerrar');"></span>
</span>            
<span class="barra" style="display: none;" id="barraActivacionHeader">
    ¡Hola <span class="username"></span>, su correo ha sido verificado! Ahora puede elegir los
    <a href="/zona-usuario/boletines" onclick="javascript:setOmnitureEvent(this, 'eVar61', 'evento57', 'IrZonaUsuario');">Boletines</a>
    que le gustaría recibir.
    <span class="cerrarBarra" onclick="javascript:setOmnitureEvent(this, 'eVar61', 'evento57', 'Cerrar');"></span>
</span>
        
        
                                        <div class="article default" data-history-state="0" data-scroll-url="/tendencias/tigo-lanza-plan-movil-exclusivo-para-mujeres-rurales-en-colombia-549407" data-title="Tigo lanza plan móvil exclusivo para mujeres rurales en Colombia" id="article-549407" data-published="2021-02-23" data-tracking="/track/pageviews/article-549407" itemscope itemtype="https://schema.org/NewsArticle">
                 <meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.portafolio.co/tendencias/tigo-lanza-plan-movil-exclusivo-para-mujeres-rurales-en-colombia-549407"><div class="tags-article">
                                                            <hidden data-slug="tigo" data-title="Tigo"></hidden><hidden data-slug="planes-moviles" data-title="Planes móviles"></hidden><hidden data-slug="planes-celulares" data-title="Planes celulares"></hidden></div>
                                     
                 
                     <div class="content_grid_especiales cabezote-scroll-infinito">
                         <div class="article-top container_col">
                             
                                                                                                 <p class="name-section">
                                        <a class="logoSection" href="https://www.portafolio.co/tendencias">
                                            Tendencias
                                        </a>
                                    </p>
                                                             
                                                              
                             
                             <span class="hidden-imp" itemprop="author" itemscope itemtype="https://schema.org/Person">
                                <span itemprop="name">
                                                                            Portafolio
                                                                    </span>
                             </span>

                                                              
                             
                         <h1 itemprop="headline" class="title tiemposBold8 titularUnderBlanco " id="pnull-m131-130-132" style="width: auto;">Tigo lanza plan móvil exclusivo para mujeres rurales en Colombia</h1><p itemprop="description" class="epigraph regular_lead1 " id="pnull-m137-1-138">Los planes para lograr conectar cada vez a más colombianos en la ruralidad se dan en el marco de la alianza entre Tigo y la SAC desde 2020.</p></div>
                                                      <div class="specials-link-container container_col">
                                 
                             </div>
                         
                     </div>

                 
                 <div class="content_grid_articulos">

                     
                         <div class="container_col article-modules">

                                                         <section class="col1"><div class="social-col social-sticky">
                                                                                          <div class="texto_redes1">
                <ul><li class="facebook" network="facebook"><a href="">facebook</a></li>
                <li class="twitter" network="twitter"><a href="">twitter</a></li>
                <li class="linkedin" network="linkedin"><a href="">linkedin</a></li>
                <li class="enviar" network="enviar"><a class="open-share-by-email-popup"><span>enviar</span></a></li>                
                <li class="guardar">
                                                                                <a href="" data-save='{"id":549407,"titulo":"Tigo lanza plan m\u00f3vil exclusivo para mujeres rurales en Colombia","lead":"Los planes para lograr conectar cada vez a m\u00e1s colombianos en la ruralidad se dan en el marco de la alianza entre Tigo y la SAC desde 2020.","thumbnail":"","timestamp_creacion":"1614111900","timestamp_modificacion":"1614111900","url":"\/tendencias\/tigo-lanza-plan-movil-exclusivo-para-mujeres-rurales-en-colombia-549407","seccion":"Tendencias","subseccion":"Tendencias"}' data-url="https://seg.eltiempo.com/portafolio/user-area/resource/add" data-callback="https://seg.eltiempo.com/portafolio/user-area/resource/add?callback=?" class="btn_Texto3 save-article tooltip-save" id="549407">
                        GUARDAR
                        <div class="save-tooltip-message">
                            Ingrese o regístrese <b class="conectate">acá</b>
                            para guardar los artículos en su
                            zona de usuario y leerlos cuando quiera
                            <span class="cerrar-icon" title="Cerrar"></span>
                        </div>
                    </a>
                    <div class="hidden tooltip-success">
                        <b>Este artículo ya fue guardado</b>
                        Para consultarlo en otro momento, visite su zona de usuario.
                    </div>
                    <div class="hidden tooltip-success-updated">
                        <b>Artículo guardado</b>
                        Para consultarlo en otro momento, visite su zona de usuario.
                    </div>
                    <div class="hidden tooltip-error">
                        Ha ocurrido un error al intentar guardar este artículo
                    </div>
                </li>
                    </ul></div>
                                            <div id="sas_8940" class="add-unit-prebid" data-width="160" data-height="600">
</div>

<script>
    if (window.page_counter == 1) {
        sas.cmd.push(function () {
            sas.call("std", {
                tagId: 'sas_8940',
                siteId: sas_siteId,
                pageId: sas_pageId,
                target: sas_target,
                formatId: 'sas_8940'.replace('sas_', '')
            }, {
                    onNoad: function () {
                        // called if Smart has no fill
                        var bid = pbjs.getHighestCpmBids('sas_8940')[0];

                        if (bid) {
                            var i = document.createElement("iframe");
                            i.style.width = 160;
                            i.style.height = 600;
                            i.style.overflow = "hidden";
                            i.setAttribute('frameBorder', 0); //to remove the default iframe border
                            i.setAttribute('scrolling', 'no'); //to remove any scrollbars
                            document.getElementById('sas_8940').appendChild(i); /* replace "3" with the formatID of your ad unit */
                            pbjs.renderAd(i.contentWindow.document, bid.adId);
                            i.contentWindow.document.body.style.padding = '0'; //so there is no extra spacing in our iframe
                            i.contentWindow.document.body.style.margin = '0'; //so there is no extra spacing in our iframe
                        }
                    }
                });
        });
    }
</script></div>
                                                              </section><section class="col2 article-container"><div class="container_col article-media">

                                        <section class="col3 media "><div class="captioned-image " id="pnull-m143-142-144">
                                                
                                                
                                                
                                            <figure class="foto-articuloApertura " id="m148-147-149"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAQAAABeK7cBAAAAC0lEQVR42mNkAAIAAAoAAv/lxKUAAAAASUVORK5CYII=" alt="El desarrollo rural es uno de los temas principales del Foro." style="display: inline;" data-original="/files/article_multimedia/uploads/2016/02/06/56b6323f60061.jpeg"></figure><p class="foto-description pieFoto1 " id="m155-1-156">Este plan está diseñado para mujeres que habiten en áreas rurales y pertenezcan al nivel 1 y 2 del Sisben.</p></div></section></div>

                                                                
                                                                                                     
                                 <div class="info">
                                                                              <div class="openSansBold1">POR:</div>

                                         <div class="signature-container">
                                             
                                         <div class="signature openSansBold2 " id="pnull-m169-168-170">Portafolio</div></div>
                                     
                                                                                                                           <div class="date-time openSansBold1">
                                                 febrero 23 de 2021 - 03:25 p. m.
                                             </div>

                                             <div class="hidden-imp" itemprop="datePublished">
                                                 2021-02-23
                                             </div>

                                             <div class="hidden-imp" itemprop="dateModified">
                                                 2021-02-23
                                             </div>
                                                                              
                                                                                                                                                                                                                     <div class="hidden-imp" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                                                 <img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAMAAAACCAYAAACddGYaAAAAEklEQVR42mP8/vYtDwMUMCJzAGRcBb2SHTFTAAAAAElFTkSuQmCC" data-original="https://www.portafolio.co/files/article_content/uploads/2016/02/06/56b6323f60061.jpeg"><meta itemprop="url" content="https://www.portafolio.co/files/article_content/uploads/2016/02/06/56b6323f60061.jpeg"><meta itemprop="width" content="600"><meta itemprop="height" content="450"></div>
                                                                                  <div class="hidden-imp" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                                             <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                                                                                                  <img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAIAAAABCAQAAABeK7cBAAAAC0lEQVR42mNkAAIAAAoAAv/lxKUAAAAASUVORK5CYII=" data-original="/images/logo_po_1_600x60.png?1614031538"><meta itemprop="url" content="https://www.portafolio.co/images/logo_po_1_600x60.png?1614031538"><meta itemprop="width" content="600"><meta itemprop="height" content="60"></div>
                                             <meta itemprop="name" content="Portafolio"></div>
                                                                      </div>

                                                                      <div class="article-content" itemprop="articleBody">

                                         

                                                                                                                              
                                         
                                         


                                         


                                         

                                         
                                         
                                         
                                         
                                         
                                         



                                         
                                         
                                                                                  


                                                                                      
                                         
                                     <p class="parrafo first-parrafo " id="pnull-m175-174-176">Las mujeres rurales son el grupo menos conectado a las TIC en la mayor parte de los países de América Latina y del Caribe,<b> reveló un estudio realizado por la Universidad de Oxford con apoyo del Instituto Interamericano de Cooperación para la Agricultura (IICA), el Banco Interamericano de Desarrollo (BID) y el Fondo Internacional de Desarrollo Agrícola (FIDA)</b>.<br></p><div class="module-ads">
        
    <div class="ad-unit" id="sas_9343" width="560" height="315"><script type="text/javascript">sas.cmd.push(function() { sas.call("std", { siteId: sas_siteId, pageId: sas_pageId, formatId: 9343, target: sas_target });});</script></div></div><p class="parrafo " id="pnull-m199-3-200">El diagnóstico señaló que, <b>el reto para todo el ecosistema digital a corto y mediano plazo es contribuir a revertir la desigualdad que enfrentan las mujeres rurales y facilitar acceso a la tecnología a quienes se dedican a la producción agrícola.<br></b> <br>Ante esto, Tigo anunció que tiene un nuevo plan de datos pensado exclusivamente en las mujeres rurales de Colombia. <b>De esta forma, el operador entendió la falta de conectividad en el campo y se convierte en el primero en concretar una propuesta de valor concentrada íntegramente en este público.  El plan tiene un cargo básico mensual de $25.000 y cuenta con 4 GB de navegación, minutos ilimitados a destinos móviles y fijos en Colombia, Estados Unidos, Puerto Rico y Canadá, y mensajes de texto ilimitados a destinos móviles en Colombia; sumado a Facebook y WhatsApp ilimitados. <br></b><br>Este plan está diseñado para mujeres que habiten en áreas rurales y pertenezcan al nivel 1 y 2 del Sisben. <b>“Para acceder a este producto, nuestras tiendas físicas estarán habilitadas para recibir a las mujeres que cumplan estas condiciones y quieran adquirir el plan”,</b> explicó Marcelo Cataldo.<br><br>El plan de Tigo tiene dos componentes fundamentales para cerrar la brecha digital en el campo colombiano: despliegue de red y ofertas de valor que realmente impacten y beneficien a los campesinos. <b>“En Tigo ponemos a disposición de los colombianos la mejor red móvil del país y en conjunto con aliados como la Sociedad de Agricultores de Colombia (SAC), cumplimos con nuestro propósito de conectar cada vez a más colombianos”</b>, enfatizó Marcelo Cataldo, presidente de Tigo.<br><br><b>OFERTA SUMADA A LA MEJOR RED MÓVIL <br></b><br>Vale destacar que, Tigo viene adelantando la expansión de red móvil más ambiciosa en la historia de la Compañía. <b>En menos de un año, (porque el despliegue arrancó en abril) Tigo logró activar más de 2.300 antenas en la banda de 700 MHz. Para darse una idea del impacto que está teniendo esta renovación tecnológica, desde que se inició el despliegue ya se han logrado cerca de 11.000 km2 adicionales de cobertura LTE. Además, la cubertura rural de LTE se triplicó</b>.<br><br>Si se compara con las otras compañías que también lograron espectro en la banda de 700 MHz, Tigo en el 2020 prendió 8 veces más antenas en esta banda. <b>En la parte rural se triplicó la cobertura. Sumado a esto, con la red 700 se han cubierto más de 11.000 kilómetros de carretera en las vías principales del país</b>.<br><br><b>CULTIVOS DE ROSAS DIGITALIZADOS <br></b><br>Para mostrar el impacto que tiene el despliegue que adelanta Tigo en la banda de 700 MHz, el anuncio del Plan Mujer Rural se realizó en un cultivo de flores en el municipio de Rionegro (Antioquia). <b>“En esta zona se había activado recientemente 20 antenas de Tigo en la banda de 700 MHz. De esta forma, volvemos a mostrar, con hechos e inversiones reales, cómo estamos aportando en la digitalización del campo colombiano”, </b>destacó Marcelo Cataldo.<br><br>Así mismo, Jorge Bedoya, presidente de la SAC, destacó que, <b>“desde la SAC celebramos que la empresa privada se sume a los esfuerzos para conectar a la ruralidad, este tipo de alianzas ayudan a impulsar los emprendimientos, a que nuestros productores sean más competitivos en los mercados, a mejorar la calidad de vida de los habitantes del campo y, por supuesto, a que los niños tengan acceso a herramientas para su educación”</b>.<br></p></div>
                                 
                                                                 
                                
                                                                                                               <div class="article-bottom-ads">
                                             </div>
                                                                      
                                                                                                               <div class="actions-wrapper">
                                            <ul class="actions-nav"><li class="reportar-error">
                                                    <a class="btn_Texto3 open-report-error-popup">REPORTAR ERROR</a>
                                                </li>
                                                                                                <li>
                                                    <a href="javascript:void(0);" onclick="printArticle('article-549407')" class="btn_Texto3 addthis_button_print"> IMPRIMIR </a>
                                                </li>
                                                                                            </ul></div>
                                                                         
                                      
                                                                                                                                                                                        <div class="board-recomendados" id="board-recomendados" data-excludeId="549407">

    <div class="recomendados-title">
        <h2>Destacados</h2>
        <div class="recomendados-title-menu">
            <ul class="recomendados-menu" >
                                        <li data-section="tendencias" id="section_tendencias" class="section">TENDENCIAS</li>
                                        <li data-section="negocios" id="section_negocios" class="section">NEGOCIOS</li>
                                        <li data-section="mis-finanzas" id="section_mis-finanzas" class="section">MIS FINANZAS</li>
                                        <li data-section="opinion" id="section_opinion" class="section">OPINIÓN</li>
                            </ul>
        </div>
    </div>

    <div class="recomendados-contenido"></div>


    <div class="recomendados-ver-mas">
        <a id="recomendados-ver-mas" href="#">
            <div class="progress-bar-carrusel">
            </div>
        </a>
    </div>
</div>
<script>
        $('.board-recomendados').click(function (event) {
            clearInterval(timeBarra);
            clickEvent(event);
        });
                
        $('.board-recomendados').bind("mouseup touchend", function (e) {
            clickEvent(e); 
            clearInterval(timeBarra);
        });
</script>
<div class="ads-end-article">
                                            <div id="sas_8931" class="add-unit-prebid" data-width="728" data-height="90">
</div>

<script>
    if (window.page_counter == 1) {
        sas.cmd.push(function () {
            sas.call("std", {
                tagId: 'sas_8931',
                siteId: sas_siteId,
                pageId: sas_pageId,
                target: sas_target,
                formatId: 'sas_8931'.replace('sas_', '')
            }, {
                    onNoad: function () {
                        // called if Smart has no fill
                        var bid = pbjs.getHighestCpmBids('sas_8931')[0];

                        if (bid) {
                            var i = document.createElement("iframe");
                            i.style.width = 728;
                            i.style.height = 90;
                            i.style.overflow = "hidden";
                            i.setAttribute('frameBorder', 0); //to remove the default iframe border
                            i.setAttribute('scrolling', 'no'); //to remove any scrollbars
                            document.getElementById('sas_8931').appendChild(i); /* replace "3" with the formatID of your ad unit */
                            pbjs.renderAd(i.contentWindow.document, bid.adId);
                            i.contentWindow.document.body.style.padding = '0'; //so there is no extra spacing in our iframe
                            i.contentWindow.document.body.style.margin = '0'; //so there is no extra spacing in our iframe
                        }
                    }
                });
        });
    }
</script></div>
                                     
                                                                  
                             </section><section class="col_fija"><div class="module-ads">
                                            <div id="sas_9346" class="add-unit-prebid" data-width="300" data-height="250">
</div>

<script>
    if (window.page_counter == 1) {
        sas.cmd.push(function () {
            sas.call("std", {
                tagId: 'sas_9346',
                siteId: sas_siteId,
                pageId: sas_pageId,
                target: sas_target,
                formatId: 'sas_9346'.replace('sas_', '')
            }, {
                    onNoad: function () {
                        // called if Smart has no fill
                        var bid = pbjs.getHighestCpmBids('sas_9346')[0];

                        if (bid) {
                            var i = document.createElement("iframe");
                            i.style.width = 300;
                            i.style.height = 250;
                            i.style.overflow = "hidden";
                            i.setAttribute('frameBorder', 0); //to remove the default iframe border
                            i.setAttribute('scrolling', 'no'); //to remove any scrollbars
                            document.getElementById('sas_9346').appendChild(i); /* replace "3" with the formatID of your ad unit */
                            pbjs.renderAd(i.contentWindow.document, bid.adId);
                            i.contentWindow.document.body.style.padding = '0'; //so there is no extra spacing in our iframe
                            i.contentWindow.document.body.style.margin = '0'; //so there is no extra spacing in our iframe
                        }
                    }
                });
        });
    }
</script></div>
                                         <div class="left-most-read">
        <div class="most-read-board">
        
                <div class="listing contentNews-listing mostRead-listing  view-list">
                    <h2 class="box-title">
                        Lo más leído
                    </h2>
                            
    
            
                                                        <div class="listing-item no-image first ">
                                                <div class="listing-counter">1.</div>

                                                <h3 class="listing-title">
                                                    <a class="page-link" href="/economia/impuestos/mitos-y-verdades-sobre-la-declaracion-de-renta-544654">Mitos y verdades sobre la declaración de renta</a>
    
    </h3>

                                
            </div>


        
            
                                            <div class="listing-item no-image ">
                                                <div class="listing-counter">2.</div>

                                                <h3 class="listing-title">
                                                    <a class="page-link" href="/negocios/empresas/cerrejon-reinicia-su-operacion-ferrea-549044">Cerrejón reinicia su operación férrea</a>
    
    </h3>

                                
            </div>


        
            
                                            <div class="listing-item no-image ">
                                                <div class="listing-counter">3.</div>

                                                <h3 class="listing-title">
                                                    <a class="page-link" href="/mis-finanzas/seis-claves-para-planificar-con-exito-su-ano-financiero-549123">Seis claves para planificar con éxito su año financiero</a>
    
    </h3>

                                
            </div>


        
            
                                            <div class="listing-item no-image ">
                                                <div class="listing-counter">4.</div>

                                                <h3 class="listing-title">
                                                    <a class="page-link" href="/economia/latinoamerica-afrontan-la-amenaza-de-sufrir-dos-pandemias-541745">Latinoamérica afronta la amenaza de sufrir 'dos pandemias'</a>
    
    </h3>

                                
            </div>


        
            
                                            <div class="listing-item no-image ">
                                                <div class="listing-counter">5.</div>

                                                <h3 class="listing-title">
                                                    <a class="page-link" href="/economia/finanzas/dolar-hoy-precio-del-dolar-hoy-en-colombia-19-de-febrero-de-2021-trm-549298">Peso colombiano perdió su fortaleza luego de dos semanas al alza</a>
    
    </h3>

                                
            </div>


        
            
                                            <div class="listing-item no-image ">
                                                <div class="listing-counter">6.</div>

                                                <h3 class="listing-title">
                                                    <a class="page-link" href="/economia/casos-contagios-coronavirus-en-colombia-hoy-22-de-febrero-de-2021-549357">Colombia reporta que hay más vacunados que casos activos de covid</a>
    
    </h3>

                                
            </div>


        
    

                                                    </div>

</div>
</div><div class="module-ads">
                                            <div id="sas_32365" class="add-unit-prebid" data-width="300" data-height="600">
</div>

<script>
    if (window.page_counter == 1) {
        sas.cmd.push(function () {
            sas.call("std", {
                tagId: 'sas_32365',
                siteId: sas_siteId,
                pageId: sas_pageId,
                target: sas_target,
                formatId: 'sas_32365'.replace('sas_', '')
            }, {
                    onNoad: function () {
                        // called if Smart has no fill
                        var bid = pbjs.getHighestCpmBids('sas_32365')[0];

                        if (bid) {
                            var i = document.createElement("iframe");
                            i.style.width = 300;
                            i.style.height = 600;
                            i.style.overflow = "hidden";
                            i.setAttribute('frameBorder', 0); //to remove the default iframe border
                            i.setAttribute('scrolling', 'no'); //to remove any scrollbars
                            document.getElementById('sas_32365').appendChild(i); /* replace "3" with the formatID of your ad unit */
                            pbjs.renderAd(i.contentWindow.document, bid.adId);
                            i.contentWindow.document.body.style.padding = '0'; //so there is no extra spacing in our iframe
                            i.contentWindow.document.body.style.margin = '0'; //so there is no extra spacing in our iframe
                        }
                    }
                });
        });
    }
</script></div>
                                                                                                   </section></div>
                                      </div>
                 
                                  
                                                                    
                                                            <div class="ads-end-content">
                            <div class="module">
    	
    <div id="p503366-m199-198-200" class=""><div id="taboola-below-main-column-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-main-column-thumbnails',
    placement: 'Below Main Column Thumbnails',
    target_type: 'mix'
  });
</script></div></div></div>
                                                <div class="articulo-ayuda">
                            <span class="txt1">Siga bajando</span>
                            <span class="txt2">para encontrar más contenido</span>
                            <span class="icon-flecha"></span>
                        </div>
                                                                            
                                                              </div>                    <span id="scroll-load-path-1" class="scroll-load-path" 
             data-item="1"
             data-title="En una semana, la emisión de bonos va en $2 billones"
             data-href="/page/economia/finanzas/emision-de-bonos-en-colombia-va-en-2-billones-en-una-semana-549280.html">
        </span>
                    <span id="scroll-load-path-2" class="scroll-load-path" 
             data-item="2"
             data-title="¿Cuál es hoy el operador con mejor internet móvil en Colombia?"
             data-href="/page/negocios/empresas/cual-es-el-operador-de-telefonia-con-mejor-internet-movil-en-colombia-548832.html">
        </span>
                    <span id="scroll-load-path-3" class="scroll-load-path" 
             data-item="3"
             data-title="Así respondieron Claro y Tigo a la decisión de la CRC sobre caso WOM"
             data-href="/page/economia/tigo-claro-une-operadores-telefonia-movil-responder-a-decision-de-interconexion-wom-colombia-547895.html">
        </span>
                    <span id="scroll-load-path-4" class="scroll-load-path" 
             data-item="4"
             data-title="CRC falló a favor de Wom en controversia con Tigo, Claro y Une"
             data-href="/page/economia/operador-wom-colombia-recibe-fallo-a-favor-crc-en-controversia-conexion-telefonia-movil-con-tigo-claro-y-une-547884.html">
        </span>
    <div class="ads-1200-article">
                     </div><div class="col_completa modulo-cruzado">
    <div class="modulo-recomendados horizontal">
        <h2 class="titulo-oculto">Noticias Recomendadas</h2>
        <span class="label">Recomendados</span>
                <div id="moduloRecomendadosOtrosPortales" class="content-recomendados">
                                                <div data-portal="Motor" 
                         class="recomendado">
                                                                        <div class="contenido">
                            <a target="_blank" class="portal" href="http://www.motor.com.co">
                                <span class="motor">
                                    Motor
                                </span>
                                                            </a>
                            <h3 class="titular">
                                <a target="_blank" href="https://www.motor.com.co/actualidad/industria/feria-2-ruedas-posterga-2022/35831">
                                  Feria de las 2 ruedas se mueve para 2022
                                </a>
                            </h3>
                        </div>
                    </div>
                                                                <div data-portal="Futbol" 
                         class="recomendado">
                                                                        <div class="contenido">
                            <a target="_blank" class="portal" href="http://www.futbolred.com">
                                <span class="futbolred">
                                    Futbol
                                </span>
                                                                    red
                                                            </a>
                            <h3 class="titular">
                                <a target="_blank" href="https://www.futbolred.com/futbol-colombiano/liga-betplay/america-vs-envigado-previa-del-partido-posible-formacion-liga-betplay-2021-131657">
                                  América recibe a Envigado dispuesto a sumar tres puntos en Liga
                                </a>
                            </h3>
                        </div>
                    </div>
                                    </div>
            </div>
</div>
                                    <div class="paywallv2-container" style="display: none;">
                        <div class="paywallv2">
                            <div class="content_grid_especiales top-content">
                                <div class="container_col">
                                    <a href="/" class="back-link"> Volver a la portada</a>
                                    <div class="title-pw">Ya completó los <b class="max-allowed"></b> artículos del mes</div>
                                </div>
                            </div>

                            <div class="content_grid_home bottom-content">
                                <div class="container_col">

                                    <div class="half-side left-side">
                                        <figure>
                                            <img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAMAAAACCAYAAACddGYaAAAAEklEQVR42mP8/vYtDwMUMCJzAGRcBb2SHTFTAAAAAElFTkSuQmCC" data-original="/images/imagen_abstract.jpg" alt="">
                                        </figure>
                                    </div>

                                    <div class="half-side right-side">
                                        <div class="details-text">
                                            <span class="title">Sabemos que le gusta estar informado</span>
                                            <span class="intro">Disfrute de acceso ilimitado al contenido, boletines noticiosos y más beneficios sin costo.</span>
                                        </div>
                                        <div class="buttons">
                                            <a href="/zona-usuario/crear" class="btn_continuar create_account">Crear una cuenta gratis</a>
                                            <a href="#" class="btn_Texto2 conectate">¿Ya tiene una cuenta? Ingrese aquí</a>
                                        </div>
                                    </div>

                                </div>
                            </div>
                        </div>
                    </div>
                                        <section class="paywall">
                        <div id="evoCookie" style="display: none;"></div>
                        <div class="contador-articulos">

                            <figure class="foto-contador">
                                <img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAMAAAACCAYAAACddGYaAAAAEklEQVR42mP8/vYtDwMUMCJzAGRcBb2SHTFTAAAAAElFTkSuQmCC" data-original="https://www.portafolio.co/images/imagen-contador.jpg?1614031538" alt="">
                            </figure>

                            <div class="content-info-contador">
                                <span class="close-btn-pw"></span>

                                <div class="counter-pw">
                                    <div class="slideIndex">
                                        <span class="count-index">1</span>
                                        <span class="dividir-icon">/</span>
                                        <span class="count-total">7</span>
                                    </div>
                                </div>

                                <div class="title-pw-box">
                                    Contenidos vistos este mes
                                </div>

                                <div class="text-before-btn-pw">
                                    Disfrute de contenido ilimitado sin costo
                                </div>

                                <a href="/zona-usuario/crear" class="btn_continuar create_account">Crear una cuenta gratis</a>

                                <a href="#" class="btn_Texto2 conectate">¿Ya tiene una cuenta? Ingrese</a>

                            </div>
                        </div>

                        <div class="layer-paywall class_abstract5">
                            <div class="blurred"></div>
                            <div class="clearfix content_load"></div>
                        </div>
                    </section>

                                                    <img class="img-tracking" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAMAAAACCAYAAACddGYaAAAAEklEQVR42mP8/vYtDwMUMCJzAGRcBb2SHTFTAAAAAElFTkSuQmCC" data-original="/track/pageviews/article-549407" width="1" height="1" />
                                                     
        
                    <footer class="footer-simple">
    <div class="footer_desktop">
        <div class="logo">
            <a href="/"><span class="portafolio-icon"></span></a>
        </div>

        <div class="legal">
            <p class="copyright openSansRegular3">COPYRIGHT &copy; 2021
                EL TIEMPO Casa Editorial. Prohibida su reproducción total o parcial, 
                así como su traducción a cualquier idioma sin autorización escrita de su titular. 
                ELTIEMPO.com todas las noticias principales de Colombia y el Mundo
            </p>
        </div>

        <div class="redes">
            <p class="texto-siguenos openSansRegular2">Síguenos en:</p>
            <ul class="lista-redes-footer">
                <li class="item facebook">
                    <a class="enlace" target="_blank" href="https://facebook.com/portafolioco">Facebook</a>
                </li>
                <li class="item twitter">
                    <a class="enlace" target="_blank" href="https://twitter.com/portafolioco">Twitter</a>
                </li>
            </ul>
        </div>

        <div class="regresar-inicio">
            <a id="btn-ir-arriba" class="btn-ir-arriba" href="javascript:void(0);">Ir al inicio</a>
        </div>
    </div>
</footer>
    
                    
    <div class="login-box-container" style="display: none;">
        <div class="login-box">
            <div title="close" class="btn-cerrar ob_controls ob_cs login-header-logo" id="ob_close_div">
                <a class="ico-entypo ico-et" alt="ELTIEMPO.com"></a>
                <a class="ico-entypo ico-close"></a>
            </div>
                        <iframe id="ob_iframe" frameborder="0" hspace="0" scrolling="no" style="height: 644px; width: 100%;"
                    data-src="https://seg.eltiempo.com/server/login/portafolio/authorization_code/code/basic/73150151920556"
                    data-auth="https://seg.eltiempo.com/server/verify-login/portafolio/code/basic/73150151920556"
                    data-auth-code="/sesion/login-redirect?client_id=portafolio"></iframe>
        </div>
    </div>

    <div class="block-modal" style="display: none;">        <div class="modal success" id="noSesion" style="display:none">
            <div id="message"></div>
            <footer class="comments">
                <a href="" class="link link-cyan" id="linkIngresar">INGRESAR</a> o <a href=""
                                                                                      class="link link-cyan"
                                                                                      id="linkRegistro">CREAR
                    CUENTA</a>
            </footer>
            <a href="javascript:void(0)" class="link-close close-block-modal">Cerrar <span>X</span></a>
        </div>
        <div class="modal success" id="alerta-general" style="display:none">
            <div id="message"></div>

            <p class="foot">
                <span class="btn btn-info close-block-modal">ACEPTAR</span>
            </p>
        </div>
        <div class="modal success modal-rules" id="alerta-general-reglamento" style="display:none">
            <div id="message"></div>

            <p class="foot">
                <span class="btn btn-info close-block-modal">ACEPTAR</span>
            </p>
        </div>
        <div class="modal success" id="alerta-general-abuso" style="display:none">
            <div id="message"></div>

            <p class="foot">
                <span class="btn btn-info close-block-modal-abuso">ACEPTAR</span>
            </p>
        </div>
        <div class="modal success" id="alerta-general-ok" style="display: none;">
            <div id="message"></div>

            <p class="foot">
                <span class="btn btn-info close-alerta-ok">ACEPTAR</span>
            </p>
        </div>
        <div class="modal success" id="alerta-general-ok-calificacion" style="display:none">
            <div id="message"></div>

            <p class="foot">
                <span class="btn btn-info close-alerta-ok-calificacion" likes="" dislikes="" idraiting="">ACEPTAR</span>
            </p>
        </div>
        <div class="modal success report" id="reportar-comentario" style="display:none">
            <div>
                Haz tu reporte
            </div>

            <div class="report-form">
                <ul>
                    <li>
                        <label>Motivo del reporte</label>

                        <div class="combo-select">
                            <span class="dropdown" id="select">Obscenidad / Vulgaridad</span><select
                                    class="styled" data-role="none" id="">
                                <option selected="selected" value="Obscenidad / vulgaridad">Obscenidad /
                                    Vulgaridad
                                </option>
                                <option value="Lenguaje ofensivo">Lenguaje ofensivo</option>
                                <option value="Ataque personal">Ataque personal</option>
                                <option value="Publicidad / Spam">Publicidad / Spam</option>
                                <option value="Plagio / violación de derechos">Plagio / Violación de
                                    derechos
                                </option>
                                <option value="Otro">Otro</option>
                            </select>
                            <span></span>
                        </div>
                    </li>
                    <li class="textarea">
                        <label id="userName_label"> dice:</label>
                        <textarea id="reporteObservaciones"></textarea>
                    </li>
                    <li>
                        <input type="submit" class="btn btn-info slabregular btn-reports" value="reportar"
                               data-role="none" id="reportar_" onclick="javascript:enviarReporteAbuso()">
                    </li>
                </ul>
            </div>
            <a href="javascript:cerrarFormularioReporteAbuso()" data-role="none" class="link-close">Cerrar
                <span></span></a>
        </div>
        <section class="m-alert-2 m-alert" id="update-username-alert" style="display:none">
            <div class="txt-5" id="message"></div>

            <div class="txt-6" id="message_username"></div>
            <a href="javascript:void(0)" class="btn-1 close-alert-update-user">NO, CAMBIAR NOMBRE</a><a
                    href="javascript:void(0)" onclick="" class="btn-2"> SI, COMENTAR </a>
        </section>
        <section class="m-alert-2 m-alert" id="loading-update-username-alert" style="display:none">
            <img src='https://static.eltiempo.com/media/css/images/ajax-loader.gif'>
        </section>
        <section class="m-alert-2 m-alert" id="aceptar-update-username-alert" style="display:none">
            <div class="txt-5" id="message"></div>

            <div class="txt-6" id="message_username"></div>
            <a href="javascript:void(0)" class="btn-2 close-alerta-update-user-ok"> ACEPTAR </a>
        </section>
        <section class="m-alert-2 m-alert" id="enviar-correo-verificacion" style="display: none;">
            <span class="ico-alert"></span>

            <div class="txt-5">El correo electrónico al que se enviará la verificación es: </div>

            <div class="txt-6 useremail"></div>

            <p class="txt-5">
                Revisa tu bandeja de entrada o correo no deseado.
            </p>
            <a href="/zona-usuario/actualizar-email"
               class="btn-1"> NO, CAMBIAR CORREO </a>
            <a href="javascript:void(0)"
               data-src="https://seg.eltiempo.com/portafolio/user-area/newsletters/send-email-service"
               class="btn-2"> SI, ENVIAR </a>
            <span class="cerrarBarra"></span>
            <span class="loader-icon" style="display: none"></span>
        </section>

        <section class="m-alert-2 m-alert correo-verificacion-enviado" id="emailUnverified"
                 style="display: none">
            <span class="ico-alert"></span>

            <div class="txt-5" id="message"></div>

            <a href="javascript:void(0)"
               onclick="javascript:setOmnitureEvent(this, 'eVar61', 'evento57', 'VerificarCorreo');verificarEmailFromUnverified('');"
               class="btn-1">Verificar correo</a>
            <a href="/usuario/editar?ce=1"
               onclick="javascript:setOmnitureEvent(this, 'eVar61', 'evento57', 'CambiarCorreo');"
               class="btn-2"> cambiar correo</a>

            <span class="cerrarBarra" onclick="javascript:cerrarAlertaEmailUnverified()"></span>
        </section>
    </div>
        
    </div>
        
                    <script defer="defer" src="/js/global_public.js?1614031538" type="text/javascript"></script>
         
    
        <script>var sharePortafolio = "/js/ab36c3c.js?1614031538";</script>
        
    <!-- cXense script begin -->
    <script type="text/javascript">
        var cX = cX || {};
        cX.callQueue = cX.callQueue || [];
        cX.callQueue.push(['setSiteId', '9222263900732340951']);
        cX.callQueue.push(['sendPageViewEvent']);
    </script>
    <script type="text/javascript">
        (function () {
            try {
                var scriptEl = document.createElement('script');
                scriptEl.type = 'text/javascript';
                scriptEl.async = 'async';
                scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js';
                var targetEl = document.getElementsByTagName('script')[0];
                targetEl.parentNode.insertBefore(scriptEl, targetEl);
            } catch (e) {
            }
            ;
        }());
    </script>
    <!-- cXense script end -->

        <script type='text/javascript'>
            _sf_async_config.sections = "tendencias";
    _sf_async_config.authors = "";
            /** CONFIGURATION END **/
            (function () {
                function loadChartbeat() {
                    var e = document.createElement('script');
                    var n = document.getElementsByTagName('script')[0];
                    e.type = 'text/javascript';
                    e.async = true;
                    e.src = '//static.chartbeat.com/js/chartbeat.js';
                    n.parentNode.insertBefore(e, n);
                }         
                var oldonload = window.onload;
                window.onload = (typeof window.onload != 'function') ?
                        loadChartbeat : function () {
                            oldonload();
                            loadChartbeat();
                        };
            })();
    </script>
    
        <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
    window.OneSignal = window.OneSignal || [];
    OneSignal.push(function() {
      OneSignal.init({
        appId: oneSignalAppId
      });
    });
</script>    
    <script type="text/javascript">_satellite.pageBottom();</script>
        
    <script async type="text/javascript" src="/_Incapsula_Resource?SWJIYLWA=719d34d31c8e3a6e6fffd425f7e032f3&ns=8&cb=337574515"></script>
</body>
</html>


