<!DOCTYPE html>
<html lang="es">
    <head>
        <script type='text/javascript'>var _sf_startpt = (new Date()).getTime()</script>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>
                    <script type="text/javascript">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</script>                        
                
            
    <meta name="title" content="Twitter: ¿Cómo funcionará el nuevo sistema de verificación? | Tendencias | Portafolio"/>

                
        <meta name="format-detection" content="telephone=no"/>

        <meta name="author" content="Casa Editorial El Tiempo"/>

        <meta name="genre" content="News"/>

        <meta name="geo.placename" content="Colombia"/>

        <meta name="geo.position" content="4.570868;-74.297333"/>

        <meta name="geo.region" content="CO"/>

        <meta name="google" content="notranslate"/>

        <meta name="ICBM" content="4.570868, -74.297333"/>

        <meta name="language" content="spanish"/>

        <meta name="distribution" content="global"/>

        <meta name="viewport" content="width=device-width, initial-scale=1.0"/>

                                    
                                    
                                    
                                    
                                        <meta name="robots" content="index, follow, max-image-preview:large"/>

            <meta name="GOOGLEBOT" content="index, follow"/>

            <meta name="bingbot" content="index, follow"/>

        
                        <meta name="twitter:card" content="summary_large_image"/>

            <meta name="twitter:site" content="@Portafolioco"/>

            <meta name="twitter:creator" content="@Portafolioco"/>

            <meta name="twitter:title" content="Twitter: ¿cómo funcionará el nuevo sistema de verificación?"/>

            <meta name="twitter:description" content="El servicio Verified es el intento de Musk por distinguir entre las diferentes clases de usuarios y generar los ingresos que tanto necesita. | Tendencias | Portafolio.co"/>

                                                                        <meta name="twitter:image" content="https://www.portafolio.co/files/article_main/uploads/2022/11/25/6381286b27326.jpeg"/>

                        

                        <link href="https://www.portafolio.co/files/article_main/uploads/2022/11/25/6381286b27326.jpeg" rel="image_src" />
<link href="https://www.portafolio.co/tendencias/twitter-como-funcionara-el-nuevo-sistema-de-verificacion-574666" rel="canonical" />
 
<link href="https://www.portafolio.co/amp/tendencias/twitter-como-funcionara-el-nuevo-sistema-de-verificacion-574666" rel="amphtml" />
            

    
    <meta name="cXenseParse:recs:articleid" content="574666"/>

    <meta name="cXenseParse:pageclass" content="article"/>

    <meta name="cXenseParse:recommendable" content="false"/>


        <meta name="cXenseParse:recs:articlepublicationdate" content="26 sáb 2022 - 03:44 p. m."/>

        <meta name="cXenseParse:recs:publishtime" content="2022-11-26T20:44:24.000Z"/>

                <meta name="cXenseParse:image" content="https://www.portafolio.co/files/article_main/uploads/2022/11/25/6381286b27326.jpeg"/>


        <meta name="news_keywords" content="verificacion, funcionara, sistema, twitter, nuevo"/>


        <meta name="keywords" content="verificacion, funcionara, sistema, twitter, nuevo">
    <meta name="description" content="El servicio Verified es el intento de Musk por distinguir entre las diferentes clases de usuarios y generar los ingresos que tanto necesita. | Tendencias | Portafolio.co">
            <meta property="fb:app_id" content="865245646889167"/>

        <meta property="og:title" content="Twitter: ¿cómo funcionará el nuevo sistema de verificación?"/>

        <meta property="og:url" content="https://www.portafolio.co/tendencias/twitter-como-funcionara-el-nuevo-sistema-de-verificacion-574666"/>

        <meta property="fb:admins" content="100002279652972"/>

        <meta property="fb:pages" content="281595673240"/>

        <meta property="og:locale" content="es_CO"/>

        <meta property="og:site_name" content="Portafolio.co"/>

        <meta property="og:locale:alternate" content="es_LA"/>


            <meta property="og:description" content="El servicio Verified es el intento de Musk por distinguir entre las diferentes clases de usuarios y generar los ingresos que tanto necesita. | Tendencias | Portafolio.co"/>


                                                <meta property="og:image" content="http://www.portafolio.co/files/article_content/uploads/2022/11/25/6381286b27326.jpeg"/>

                        <meta property="og:image:width" content="600"/>

                        <meta property="og:image:height" content="450"/>

                        <meta property="og:image:type" content="image/jpeg"/>

                        

                    <meta property="article:tag" content="Empresas"/>

                    <meta property="article:tag" content="Redes sociales"/>

                    <meta property="article:tag" content="Twitter"/>

                    <meta property="article:tag" content="Elon Musk"/>

    
            <meta property="og:type" content="article"/>

<title>    Twitter: ¿Cómo funcionará el nuevo sistema de verificación? | Tendencias | Portafolio
</title>
            

                        <link rel="stylesheet" href="/css/2ff5161.css?1669386800" />
            
            <script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "BreadcrumbList",
            "itemListElement": [
                {
                    "@type": "ListItem",
                    "position": 1,
                    "item": {
                        "@id": "https://www.portafolio.co/",
                        "name": "Inicio"
                    }
                },
                                {
                    "@type": "ListItem",
                    "position": 2,
                    "item": {
                        "@id": "https://www.portafolio.co/tendencias",
                        "name": "Tendencias"
                    }
                },
                {
                    "@type": "ListItem",
                    "position": 3,
                    "item": {
                        "@id": "https://www.portafolio.co/tendencias/twitter-como-funcionara-el-nuevo-sistema-de-verificacion-574666",
                        "name": "Twitter: ¿cómo funcionará el nuevo sistema de verificación?"
                    }
                }
                            ]
        }
    </script>
 



                
        
            <!-- ad definition -->
                    <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
                            <script async src="/js/acbe6fc.js?1669386800" type="text/javascript"></script>
                        <script>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</script>

        
            
    <script type="text/javascript">
        var nc = '4563da6f176be58ebd5c29ac27bdefe6';
        var s_account = "eltiempoportafolio";
        var wf_public_url = "https://www.portafolio.co";
        // if (!("sas_pageid" in window)) {
        //     sas_pageid = '';
        // }
        var ssoClient = 'portafolio';
        var ssoProtocol = 'https';
        var ssoPortal = 'seg.eltiempo.com';
        var oneSignalAppId = 'c78deaf3-dded-4f5d-90de-ca3ba00d3029';
        var suscription_types = {"IG":"suscriptor-impreso","DS":{"BASICO":"suscriptor-digital","PREMIUM":"suscriptor-digital-pro"}}
    </script>

            <script src="/js/global.js?1669386800" type="text/javascript"></script>
    
        <script type="text/javascript">
                            
    s_pageName = ":tendencias/twitter:-¿cómo-funcionará-el-nuevo-sistema-de-verificación?/articulo";
    s.pageName = "PO:tendencias:twitter:-¿cómo-funcionará-el-nuevo-sistema-de-verificación?-574666";
    s.channel = "PO:tendencias";
        s.prop4 = "tendencias";
    s.prop26 = "574666";
    var nombreSeccion = "tendencias";

    </script>

        <script type='text/javascript'>
        /** CONFIGURATION CHARTBEAT **/
        var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
        _sf_async_config.uid = 50648;
        _sf_async_config.domain = 'portafolio.co';
        _sf_async_config.useCanonical = true;
        _sf_async_config.flickerControl = false;
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>    
            <script type="text/javascript">
            var isASection = false;
        </script>
                <script defer="defer" src="/js/global_login.js?1669386800" type="text/javascript"></script>
        
        <!-- Google  Analytic (gtm.js)  -->
                                    <script>
                    (function(w,d,s,l,i){
                        w[l]=w[l]||[];
                        w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});
                        var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
                        j.async=true;
                        j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;
                        f.parentNode.insertBefore(j,f);
                    })(window,document,'script','dataLayer','GTM-5SXF2Q3');
                </script>
                    
        

                     <script type="text/javascript">
            !function (e, f, u) {
                e.async = 1;
                e.src = u;
                f.parentNode.insertBefore(e, f);
            }(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/eltiempoeditorial-portafolio/loader.js');
        </script>
    
        <link href="/css/selection-sharer.css?1669386800" type="text/css" rel="stylesheet"/>
    
        <script src="/js/article_desktop_dtm.js?1669386800" type="text/javascript"></script>
    
        <script defer="defer" src="/js/article_desktop.js?1669386800" type="text/javascript"></script>
    
                                             
                                            
                                            
                                            
                                    
    <script>
        var digitalData = digitalData || {};
        digitalData = {
            page: {
                autores: 'BLOOMBERG',
                contentType: 'article',
                datePublish: '2022-11-26',
                day: dayOfTheWeek(),
                hour: hour(),
                pageID: pageID(),
                pageName: pageName(),
                referrer: referrer(),
                section: section(),
                subsection: subsection(),
                tags: String.prototype.split.call('Empresas,Redes sociales,Twitter,Elon Musk', ','),
                userName: getUserName(),
                            }
        };
    </script>

            <script>
            let articleImagesPreload = {"image":"\/files\/article_multimedia\/uploads\/2022\/11\/25\/6381286b27326.jpeg"};
        </script>
                    <script src="/js/article_loadMore.js?1669386800" type="text/javascript"></script>
            
    <link rel="shortcut icon" href="/favicon.ico?1669386800" />

                              <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="C3XY2-NRYBF-4FDP7-V2LRQ-4SUXE",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,_,o,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",o=document.getElementsByTagName("script")[0],o.parentNode.insertBefore(r,o);try{_=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",_=r.contentWindow.document}_.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"C3XY2-NRYBF-4FDP7-V2LRQ-4SUXE",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},_.write("<bo"+'dy onload="document._l();">'),_.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e=""=="true"?1:0,t="",n="eow65cqxjhhqsy4dhnoq-f-5cbefc6bd-clientnsv4-s.akamaihd.net",i="false"=="true"?2:1,_={"ak.v":"33","ak.cp":"83330","ak.ai":parseInt("588613",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"5b96da06","ak.r":42316,"ak.a2":e,"ak.m":"dscb","ak.n":"essl","ak.bpcip":"35.173.238.0","ak.cport":41306,"ak.gh":"23.62.155.137","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1669544797","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==DiJPb1D5QGnPfyhdq3SVEqQPDgPeKBk8B3lXyOwNQ67PALIaAa02SBDuwtO74TD86EdZ4GyJ1U7OZw2KgdviyBY9sPabkDQt7LwDYnxH2Li6nX+Q+xXURo8hTS4bRU07akW/9X93e0iGZqg1y3uuUFl+MPjzPbMvCPOaTCsWuqPoBNio9NE35QRvekHmZKhkE3u5mEWBCJdAJVWlSTypvaTt7JywfEpRMx7eQmr9PcdIo6oKvR9XZxSWcplThI/zrkjJe8bmD3mDohRPiBJPbU3NgeWR+xQAf0d21k808oTtdHWnEIcnrqgrRfLLjK7R9dq+wDdDtaDO+n8g3bOuqwjR5sQIr4+2FUMT+eb9W2RpEvI3+yFr19Yo1YlLOLiaAChF38TKKlx76wDDXh4ZhwhUaPKwET1l3BqGU1fVTKs=","ak.pv":"32","ak.dpoabenc":"","ak.tf":i};if(""!==t)_["ak.ruds"]=t;var o={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))_["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(_)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t","ak.tf"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:_,akDNSPreFetchDomain:n,init:function(){if(!o.i){var a=BOOMR.subscribe;a("before_beacon",o.av,null,null),a("onbeacon",o.rv,null,null),o.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head>
<body     class="article-page  section-tendencias"
    data-article-id="574666"
    data-logged="false"
>
        <!-- Google  site tag (gtm.js)  -->
            <noscript>
            <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5SXF2Q3" height="0" width="0" style="display:none;visibility:hidden">
            </iframe>
        </noscript>
        <div id="main-container"  class="main-container" >

                    <div class="ads-module-alignment" style="min-height:255px;">
                <div class="module-ads">
                    <!-- ad - billboard -->
                        <div id="div-gpt-ad-1630370660262-0"
         data-ad-unit-name="billboard"
         style="min-width: 728px; min-height: 90px;"
         class="ad-display"
    >
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1630370660262-0'); });
        </script>
    </div>


                    <!-- ad - barra_flotante_inferior -->
                    <div class="gpt-slot-barra-flotante-inferior oculto">
    <div class="gpt-slot-close-btn" id="gpt-slot-barra-flotante-inferior-close-btn">
                    <img alt="close" class="gpt-slot-close-btn-img" src="/images/1efece8.png?1669386800">
            </div>
    <script>
        let stickyBar = document.getElementById('gpt-slot-barra-flotante-inferior-close-btn');
        stickyBar.addEventListener('click', () => {
            let stickyBarContainer = document.getElementsByClassName('gpt-slot-barra-flotante-inferior');
            stickyBarContainer[0].classList.add('oculto')
        }, false);
    </script>
        <div id="div-gpt-ad-1630370688501-0"
         data-ad-unit-name="barra_flotante_inferior"
         style="min-width: auto; min-height: auto;"
         class=""
    >
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1630370688501-0'); });
        </script>
    </div>

</div>
                </div>
                <div class="module-ads">
        
        
    <div id="p21074-m189-188-190" class=""><style> .opinion .content_grid_especiales .article-top .article-details .title{color: #fff} </style><!-- NO BORRAR --><script>
$(document).ready(function(){
$("li.link.external.last").find("a").attr("target","_blank");
});
</script><script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src='https://embed.playbuzz.com/sdk.js';fjs.parentNode.insertBefore(js,fjs);}(document,'script','playbuzz-sdk'));</script></div></div>
            </div>
        
                    <header >
    <div class="topbar">        
                    
            <a class="btn-logo" href="/"><span class="portafolio-icon"></span></a>
                            <ul class="cliente">
    <li class="buscador-header-container">
      <a>
          <span id="buscador-icon" class="buscador-icon"></span>
          <form id="buscador-form" class="buscador-form" style="display: none;" method="GET" action="/buscar" name="search_form">
              <span id="buscador-icon-submit" class="buscador-icon"></span>
              <input class="search bloque" type="text" name="q" placeholder="Buscar">
              <span id="cerrar-icon" class="cerrar-icon"></span>
          </form>
      </a>
  </li>    
    <li>
        <a href="https://seg.eltiempo.com/suscripciones/impreso/portafolio"><span class="suscribase">SUSCRIBIRSE</span></a>
    </li>
    <li class="login-bar">
        <a href="/zona-usuario/crear"><span class="cuenta">CREE UNA CUENTA</span></a>
    </li>
    <li class="login-bar">
        <a><span class="ingresar conectate">INICIAR SESIÓN</span></a>
    </li>
            <li class="user-bar cuenta" style="display: none;" data-src="https://seg.eltiempo.com/api/user-bar/portafolio">
            <div class="top-header-icon logged">
                <span class="username active"></span>
                <ul id="dropdownZonaUsuario" class="dropdown">
    
            <li>
            <div class="dropdown-title">Zona de usuario</div>
        </li>
        <li>
        <a href="/zona-usuario/configurar-mis-datos">
            Configurar mis datos
        </a>
    </li>
    <li>
        <a href="/zona-usuario/articulos-guardados">
            Artículos guardados
        </a>
    </li>
    <li>
        <a href="/zona-usuario/boletines">
            Boletines
        </a>
    </li>
    <li>
        <a href="/zona-usuario/club-vivamos">
            Club vivamos
        </a>
    </li>
    <li>
        <a href="/zona-usuario/preguntas-frecuentes">
            Preguntas frecuentes
        </a>
    </li>
            <li>
        <a class="cierre_sesion"
           data-src="https://seg.eltiempo.com/server/logout/portafolio"
           data-href="/usuario/cerrar">
            Cerrar sesión
        </a>
    </li>
    </ul>
            </div>
        </li>
    </ul>
            </div>
                    <nav itemscope="" itemtype="https://schema.org/SiteNavigationElement">
         
<div class="menu_seccion">
    <div class="secciones">
        <div class="menu-title">Secciones</div>
        <ul class="secciones-menu">
  <li class="portada link first">
    <a href="/" itemprop="url">Portada</a>
  </li>
  <li class="economia">
    <a href="/economia" itemprop="url">Economia</a>
  </li>
  <li class="negocios">
    <a href="/negocios" itemprop="url">Negocios</a>
  </li>
  <li class="internacional">
    <a href="/internacional" itemprop="url">Internacional</a>
  </li>
  <li class="innovacion">
    <a href="/innovacion" itemprop="url">Innovacion</a>
  </li>
  <li class="mis-finanzas">
    <a href="/mis-finanzas" itemprop="url">Mis finanzas</a>
  </li>
  <li class="opinion">
    <a href="/opinion" itemprop="url">Opinion</a>
  </li>
  <li class="tendencias current">
    <a href="/tendencias" itemprop="url">Tendencias</a>
  </li>
  <li class="revista-portafolio">
    <a href="/revista-portafolio" itemprop="url">Revista</a>
  </li>
  <li class="link">
    <a href="/foros" itemprop="url">Foros</a>
  </li>
  <li class="link external last">
    <a href="/premios" itemprop="url">Premios</a>
  </li>
</ul>


    </div>
    <div class="main_seccion current">
        <a href="/tendencias">Tendencias</a>
    </div>
            <ul class="tendencias-menu">
  <li class="tendencias-entretenimiento first">
    <a href="/tendencias/entretenimiento" itemprop="url">Entretenimiento</a>
  </li>
  <li class="tendencias-sociales">
    <a href="/tendencias/sociales" itemprop="url">Sociales</a>
  </li>
  <li class="tendencias-lujo last">
    <a href="/tendencias/lujo" itemprop="url">Lujo</a>
  </li>
</ul>


    </div>
    </nav>
        <nav class="sticky article-standard">
        <div class="menu_seccion">
            <div class="secciones">
                <div class="menu-title">Secciones</div>
                <div class="espacio-menu-avance"></div>
                <ul class="secciones-menu">
  <li class="portada link first">
    <a href="/" itemprop="url">Portada</a>
  </li>
  <li class="economia">
    <a href="/economia" itemprop="url">Economia</a>
  </li>
  <li class="negocios">
    <a href="/negocios" itemprop="url">Negocios</a>
  </li>
  <li class="internacional">
    <a href="/internacional" itemprop="url">Internacional</a>
  </li>
  <li class="innovacion">
    <a href="/innovacion" itemprop="url">Innovacion</a>
  </li>
  <li class="mis-finanzas">
    <a href="/mis-finanzas" itemprop="url">Mis finanzas</a>
  </li>
  <li class="opinion">
    <a href="/opinion" itemprop="url">Opinion</a>
  </li>
  <li class="tendencias current">
    <a href="/tendencias" itemprop="url">Tendencias</a>
  </li>
  <li class="revista-portafolio">
    <a href="/revista-portafolio" itemprop="url">Revista</a>
  </li>
  <li class="link">
    <a href="/foros" itemprop="url">Foros</a>
  </li>
  <li class="link external last">
    <a href="/premios" itemprop="url">Premios</a>
  </li>
</ul>


            </div>
            <a class="portafolio-icon" href="/"></a>
            <span class="titular-sticky">Twitter: ¿cómo funcionará el nuevo sistema de verificación?</span>
            <div class="texto_redes7">
                <ul class="lista-redes">
                    <li network="facebook">
                        <a class="redes facebook" href=""></a>
                    </li>
                    <li network="enviar">
                        <a class="redes enviar open-share-by-email-popup" href=""></a>
                    </li>
                    <li network="twitter">
                        <a class="redes twitter" href=""></a>
                    </li>
                    <li network="linkedin">
                        <a class="redes linkedin" href=""></a>
                    </li>
                    <li network="google">
                        <a class="redes google" href=""></a>
                    </li>
                    <li network="guardar">
                        <a class="redes guardar btn_Texto3 save-article tooltip-save">
                            <div class="tooltip-guardado tooltip-guardar save-tooltip-message"></div>
                        </a>
                    </li>
                </ul>
                <span class="switcher"></span>
            </div>
        </div>
        <div class="avance-articulo">
            <div class="porcentaje-avance"></div>
        </div>
                <div class="alertaSiguienteArticulo" style="display:none">
            <div class="contenidoAlerta">
                <span class="aContinuacion">A continuación: </span>
                <span class="nombreArticulo"></span>
                <span class="cerrar-icon cerrar-equis"></span>
            </div>
        </div>
    </nav>
    </header>    
    <!-- ad -->
    <div class="gpt-slot-satelite-container oculto">
    <div class="gpt-slot-satelite">
        <div class="gpt-slot-close-btn" id="gpt-slot-satelite-close-btn">
                            <img alt="close" class="gpt-slot-close-btn-img" src="/images/1efece8.png?1669386800">
                    </div>
        <script>
            let satelliteAd = document.getElementById("gpt-slot-satelite-close-btn");
            satelliteAd.addEventListener("click", () => {
                let satelliteAdContainer = document.getElementsByClassName('gpt-slot-satelite-container');
                satelliteAdContainer[0].classList.add('oculto')
            }, false);
        </script>
            <div id="div-gpt-ad-1630370834481-0"
         data-ad-unit-name="satelite"
         style="min-width: auto; min-height: auto;"
         class="ad-display"
    >
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1630370834481-0'); });
        </script>
    </div>

    </div>
</div>


                    <span class="barra verificacion" id="barraVerificacionHeader" style="display: none">
    Hola <span class="username"></span> el correo <span class="useremail"></span> no ha sido verificado.
    <a href="javascript:void(0)" onclick="javascript:checkEmail();setOmnitureEvent(this, 'eVar61', 'evento57', 'VarificarCorreo');"> Verificar correo </a>
    ó
    <a href="/zona-usuario/actualizar-email" onclick="javascript:setOmnitureEvent(this, 'eVar61', 'evento57', 'CambiarCorreo');">cambiar correo.</a>
    <span class="cerrarBarra" onclick="javascript:$('#barraVerificacionHeader').remove();setOmnitureEvent(this, 'eVar61', 'evento57', 'Cerrar');"></span>
</span>            
<span class="barra" style="display: none;" id="barraActivacionHeader">
    ¡Hola <span class="username"></span>, su correo ha sido verificado! Ahora puede elegir los
    <a href="/zona-usuario/boletines" onclick="javascript:setOmnitureEvent(this, 'eVar61', 'evento57', 'IrZonaUsuario');">Boletines</a>
    que le gustaría recibir.
    <span class="cerrarBarra" onclick="javascript:setOmnitureEvent(this, 'eVar61', 'evento57', 'Cerrar');"></span>
</span>
        
                                    <div class="article default" data-history-state="0" data-scroll-url="/tendencias/twitter-como-funcionara-el-nuevo-sistema-de-verificacion-574666" data-title="Twitter: ¿cómo funcionará el nuevo sistema de verificación?" id="article-574666" data-published="2022-11-26" data-tracking="/track/pageviews/article-574666" itemscope itemtype="https://schema.org/NewsArticle">
                 <meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.portafolio.co/tendencias/twitter-como-funcionara-el-nuevo-sistema-de-verificacion-574666"><div class="tags-article">
                                                            <hidden data-slug="empresas" data-title="Empresas"></hidden><hidden data-slug="redes-sociales" data-title="Redes sociales"></hidden><hidden data-slug="twitter" data-title="Twitter"></hidden><hidden data-slug="elon-musk" data-title="Elon Musk"></hidden></div>
                                     
                 
                     <div class="content_grid_especiales cabezote-scroll-infinito">
                         <div class="article-top container_col">

                                                                                                 <p class="name-section">
                                        <a class="logoSection" href="https://www.portafolio.co/tendencias">
                                            Tendencias
                                        </a>
                                    </p>
                                                             
                                                              
                             
                             <span class="hidden-imp" itemprop="author" itemscope itemtype="https://schema.org/Person">
                                <span itemprop="name">
                                                                            Silvia Viviana Gomez Peña
                                                                    </span>
                             </span>

                                                              
                             
                         <h1 itemprop="headline" class="title tiemposBold8 titularUnderBlanco" id="p574666-m114-113-115">Twitter: ¿cómo funcionará el nuevo sistema de verificación?</h1><p itemprop="description" class="epigraph regular_lead1" id="p574666-m190-1-191">El servicio Verified es el intento de Musk por distinguir entre las diferentes clases de usuarios y generar los ingresos que tanto necesita.</p></div>
                                                      <div class="specials-link-container container_col">
                                 
                             </div>
                         
                     </div>

                 
                 <div class="content_grid_articulos">

                     
                         <div class="container_col article-modules">

                                                         <section class="col1"><div class="social-col social-sticky">
                                                                                      <!-- ad - 160x600 -->
                                                 <div id="/49787872/portafolio/tendencias/articulos/160x600/6382ede7eddd8" data-ad-unit='{"ad_unit_path":"\/49787872\/portafolio\/tendencias\/articulos\/160x600","deploy":["\/tendencias\/[a-z0-9-]+[0-9]+","\/tendencias\/lujo\/[a-z0-9-]+[0-9]+","\/tendencias\/sociales\/[a-z0-9-]+[0-9]+","\/tendencias\/entretenimiento\/[a-z0-9-]+[0-9]+"],"div_id":"\/49787872\/portafolio\/tendencias\/articulos\/160x600\/6382ede7eddd8","size":[{"width":160,"height":600},{"width":120,"height":600}],"prebid":{"appnexus":{"placement_id":20161432},"rubicon":{"account_id":12938,"site_id":339564,"zone_id":1802138,"sizes":[8,9]},"smartadserver":{"site_id":25736,"page_id":172295,"format_id":8940},"enabled":true},"type":"google","refresh":false,"outofpage":false,"enabled":true,"reserve_space":"min"}' data-prebid-ad-unit='{ "_comment": "/49787872/portafolio/tendencias/articulos/160x600", "code": "/49787872/portafolio/tendencias/articulos/160x600/6382ede7eddd8", "mediaTypes": { "banner": { "sizes": [[160,600],[120,600]] } }, "bids": [{ "bidder": "appnexus", "params": { "placementId": 20161432 } }, { "bidder": "rubicon", "params": { "accountId": 12938, "siteId": 339564, "zoneId": 1802138, "sizes": [8,9] } }, { "bidder": "smartadserver", "params": { "siteId": 25736, "pageId": 172295, "formatId": 8940 } }] }' data-ad-unit-name="160x600" style="min-width: 120px; min-height: 600px;" class="js-ad-unit ad-display"></div>

                                             </div>
                                                              </section><section class="col2 article-container"><div class="container_col article-media">

                                        <section class="col3 media "><div class="captioned-image" id="p574666-m120-119-121">
                                                
                                                
                                                
                                            <figure id="m125-124-126" class="foto-articuloApertura"><img alt="Twitter" src="/files/article_multimedia/uploads/2022/11/25/6381286b27326.jpeg" style="display: inline;" data-original="/files/article_multimedia/uploads/2022/11/25/6381286b27326.jpeg"></figure><p id="m132-1-133" class="foto-description pieFoto1">Twitter</p><p id="m138-2-139" class="foto-author credito1">EL TIEMPO</p></div></section></div>

                                
                                                                                                     
                                 <div class="info">
                                                                                                                  <div class="openSansBold1">POR:</div>

                                         <div class="signature-container">
                                             
                                         <div class="signature openSansBold2" id="p574666-m146-145-147">BLOOMBERG</div></div>

                                     
                                                                                                                           <div class="date-time openSansBold1">
                                                 noviembre 26 de 2022 - 03:44 p. m.
                                             </div>

                                             <div class="hidden-imp" itemprop="datePublished">
                                                 2022-11-26
                                             </div>

                                             <div class="hidden-imp" itemprop="dateModified">
                                                 2022-11-26
                                             </div>
                                                                              
                                                                                                                                                                                                                     <div class="hidden-imp" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                                                 <img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAMAAAACCAYAAACddGYaAAAAEklEQVR42mP8/vYtDwMUMCJzAGRcBb2SHTFTAAAAAElFTkSuQmCC" data-original="https://www.portafolio.co/files/article_content/uploads/2022/11/25/6381286b27326.jpeg"><meta itemprop="url" content="https://www.portafolio.co/files/article_content/uploads/2022/11/25/6381286b27326.jpeg"><meta itemprop="width" content="600"><meta itemprop="height" content="450"></div>
                                                                                  <div class="hidden-imp" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                                             <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                                                                                                  <img src="/images/logo_po_1_600x60.png?1669386800" data-original="/images/logo_po_1_600x60.png?1669386800"><meta itemprop="url" content="https://www.portafolio.co/images/logo_po_1_600x60.png?1669386800"><meta itemprop="width" content="600"><meta itemprop="height" content="60"></div>
                                             <meta itemprop="name" content="Portafolio"></div>
                                                                      </div>

                                                                      <div class="article-content" itemprop="articleBody">

                                         

                                                                                  <!-- inread -->
                                                                                     
                                         
                                         


                                         


                                         

                                         
                                         
                                         
                                         
                                         
                                         



                                         
                                         
                                                                                  


                                                                                      
                                         
                                     <p class="parrafo first-parrafo" id="p574666-m152-151-153">Elon Musk dijo que<b> Twitter Inc. lanzará su nuevo servicio de verificación (Verified) el próximo viernes</b>, luego de una serie de retrasos y percances debido a cuentas falsas.<br><br>Twitter había suspendido el programa de suscripción de US$8 para combatir un problema creciente de usuarios que se hacen pasar por grandes marcas.<br><a href="https://www.portafolio.co/negocios/empresas/twitter-cierra-sus-oficinas-en-bruselas-y-hay-tension-574564" target="_blank"><br>(¿Se acerca el fin de Twitter? Empresa cierra sus oficinas en Bruselas).</a></p>    <div id="div-gpt-ad-1630370761212-0"
         data-ad-unit-name="inread"
         style="min-width: auto; min-height: auto;"
         class="ad-display"
    >
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1630370761212-0'); });
        </script>
    </div>
<p class="parrafo" id="p574666-m214-3-215">El servicio Verified es el intento de Musk por distinguir entre las diferentes clases de usuarios y generar los ingresos que tanto necesita.<b> Las empresas ahora tendrán un símbolo de verificación dorado</b>, protegiéndolas de las cuentas con marcas de verificación azules. <br><br>Durante el lanzamiento inicial, una cuenta que afirmaba ser Nintendo Inc. publico una imagen de Super Mario enseñando el dedo, y otra que se hacia pasar por el gigante farmacéutico Eli Lilly &amp; Co. tuiteo que la insulina ahora era gratis, lo que obligó a la compañía a publicar una disculpa. <br><a href="https://www.portafolio.co/negocios/empresas/elon-musk-ranking-de-los-hombres-mas-ricos-del-mundo-574435" target="_blank"><br>(¿Musk sigue liderando el ranking de los hombres más ricos del mundo?).</a><br><br>Una supuesta cuenta de Tesla Inc. bromeo sobre el historial de seguridad del fabricante automotor. <br><br><b>Las marcas de verificación grises serán para las cuentas de Gobierno.</b> Musk no especifico si esto se refería a legisladores o solo con cuentas gubernamentales oficiales como la CIA. <b>Particulares que paguen por Twitter Verified obtendrán marcas de verificación azules.</b><br><br>Todas las cuentas verificadas serán autenticadas de manera manual, un proceso que puede ser más complicado ya que Twitter perdió más de la mitad de su fuerza laboral después de que Musk redujo su nómina.<br><br>BLOOMBERG</p></div>
                                 
                                 
                                                                                                               <div class="article-bottom-ads">
                                             </div>
                                                                                                                                                                                                                  <div class="container__btngoogle">
                                        <a class="btn__googlelink" target="_blank" href="https://news.google.com/publications/CAAqKAgKIiJDQklTRXdnTWFnOEtEWEJ2Y25SaFptOXNhVzh1WTI4b0FBUAE?oc=3&amp;ceid=CO:es-419">Reciba noticias de Portafolio desde Google news</a>
                                     </div>
                                         <div class="actions-wrapper">
                                            <ul class="actions-nav"><li class="reportar-error">
                                                    <a class="btn_Texto3 open-report-error-popup">REPORTAR ERROR</a>
                                                </li>
                                                                                                <li>
                                                    <a href="javascript:void(0);" onclick="printArticle('article-574666')" class="btn_Texto3 addthis_button_print"> IMPRIMIR </a>
                                                </li>
                                                                                            </ul></div>
                                                                        
                                    
                                                                                                                                                                                                                             <div class="board-recomendados" id="board-recomendados" data-excludeId="574666">

    <div class="recomendados-title">
        <h2>Destacados</h2>
        <div class="recomendados-title-menu">
            <ul class="recomendados-menu" >
                                        <li data-section="tendencias" id="section_tendencias" class="section">TENDENCIAS</li>
                                        <li data-section="negocios" id="section_negocios" class="section">NEGOCIOS</li>
                                        <li data-section="mis-finanzas" id="section_mis-finanzas" class="section">MIS FINANZAS</li>
                                        <li data-section="opinion" id="section_opinion" class="section">OPINIÓN</li>
                            </ul>
        </div>
    </div>

    <div class="recomendados-contenido"></div>


    <div class="recomendados-ver-mas">
        <a id="recomendados-ver-mas" href="#">
            <div class="progress-bar-carrusel">
            </div>
        </a>
    </div>
</div>
<script>
        $('.board-recomendados').click(function (event) {
            clearInterval(timeBarra);
            clickEvent(event);
        });
                
        $('.board-recomendados').bind("mouseup touchend", function (e) {
            clickEvent(e); 
            clearInterval(timeBarra);
        });
</script>
<div class="ads-end-article">
                                            </div>
                                                                     
                             </section><section class="col_fija"><div class="module-ads">
                                            <!-- ad - primer_robapagina -->
                                                <div id="/49787872/portafolio/tendencias/articulos/primer_robapagina/6382ede7ef837" data-ad-unit='{"ad_unit_path":"\/49787872\/portafolio\/tendencias\/articulos\/primer_robapagina","deploy":["\/tendencias\/[a-z0-9-]+[0-9]+","\/tendencias\/lujo\/[a-z0-9-]+[0-9]+","\/tendencias\/sociales\/[a-z0-9-]+[0-9]+","\/tendencias\/entretenimiento\/[a-z0-9-]+[0-9]+"],"div_id":"\/49787872\/portafolio\/tendencias\/articulos\/primer_robapagina\/6382ede7ef837","size":[{"width":300,"height":250},{"width":1,"height":1}],"prebid":{"appnexus":{"placement_id":123},"rubicon":{"account_id":12938,"site_id":339564,"zone_id":1802138,"sizes":[15]},"smartadserver":{"site_id":25736,"page_id":172295,"format_id":9346},"enabled":true},"type":"google","refresh":false,"outofpage":false,"enabled":true,"reserve_space":"min"}' data-prebid-ad-unit='{ "_comment": "/49787872/portafolio/tendencias/articulos/primer_robapagina", "code": "/49787872/portafolio/tendencias/articulos/primer_robapagina/6382ede7ef837", "mediaTypes": { "banner": { "sizes": [[300,250],[1,1]] } }, "bids": [{ "bidder": "appnexus", "params": { "placementId": 123 } }, { "bidder": "rubicon", "params": { "accountId": 12938, "siteId": 339564, "zoneId": 1802138, "sizes": [15] } }, { "bidder": "smartadserver", "params": { "siteId": 25736, "pageId": 172295, "formatId": 9346 } }] }' data-ad-unit-name="primer_robapagina" style="min-width: 300px; min-height: 250px;" class="js-ad-unit ad-display"></div>

                                        </div>
                                         <div class="left-most-read">
        <div class="most-read-board">
        
                <div class="listing contentNews-listing mostRead-listing  view-list">
                    <h2 class="box-title">
                        Lo más leído
                    </h2>
                            
    
            
                                                        <div class="listing-item no-image first ">
                                                <div class="listing-counter">1.</div>

                                                <h3 class="listing-title">
                                                    <a class="page-link" href="/tendencias/seleccion-argentina-escandalo-en-catar-piden-deportar-a-jugador-acusado-de-abuso-sexual-574693">Mundial: piden deportar a jugador argentino acusado de abuso sexual</a>
    
    </h3>

                                
            </div>


        
            
                                            <div class="listing-item no-image ">
                                                <div class="listing-counter">2.</div>

                                                <h3 class="listing-title">
                                                    <a class="page-link" href="/economia/finanzas/retencion-de-la-fuente-a-partir-de-que-salario-aplica-para-2023-574695">El salario a partir del cual aplicará retención en la fuente en 2023</a>
    
    </h3>

                                
            </div>


        
            
                                            <div class="listing-item no-image ">
                                                <div class="listing-counter">3.</div>

                                                <h3 class="listing-title">
                                                    <a class="page-link" href="/economia/finanzas/porvenir-el-fondo-mas-grande-de-pensiones-busca-seguridad-en-el-dolar-574696">El mayor fondo de pensiones del país busca refugio en el dólar</a>
    
    </h3>

                                
            </div>


        
            
                                            <div class="listing-item no-image ">
                                                <div class="listing-counter">4.</div>

                                                <h3 class="listing-title">
                                                    <a class="page-link" href="/internacional/mundial-qatar-2022-el-controvertido-historial-de-la-fifa-con-gobiernos-autoritarios-574690">El controvertido historial de la FIFA con gobiernos autoritarios</a>
    
    </h3>

                                
            </div>


        
            
                                            <div class="listing-item no-image ">
                                                <div class="listing-counter">5.</div>

                                                <h3 class="listing-title">
                                                    <a class="page-link" href="/economia/finanzas/el-dolar-caro-no-le-ayudo-a-las-exportaciones-de-aguacate-hass-574683">Dólar caro no le ayuda a las exportaciones de aguacate hass, ¿por qué?</a>
    
    </h3>

                                
            </div>


        
            
                                            <div class="listing-item no-image ">
                                                <div class="listing-counter">6.</div>

                                                <h3 class="listing-title">
                                                    <a class="page-link" href="/economia/gobierno/salario-de-congresistas-en-colombia-es-el-mas-alto-de-america-latina-573202">Congresistas en Colombia tienen el salario más alto de América Latina</a>
    
    </h3>

                                
            </div>


        
    

                                                    </div>

</div>
</div><div class="module-ads">
                                            <!-- ad - banner_300x600 -->
                                                <div id="/49787872/portafolio/tendencias/articulos/banner_300x600/6382ede7f04ef" data-ad-unit='{"ad_unit_path":"\/49787872\/portafolio\/tendencias\/articulos\/banner_300x600","deploy":["\/tendencias\/[a-z0-9-]+[0-9]+","\/tendencias\/lujo\/[a-z0-9-]+[0-9]+","\/tendencias\/sociales\/[a-z0-9-]+[0-9]+","\/tendencias\/entretenimiento\/[a-z0-9-]+[0-9]+"],"div_id":"\/49787872\/portafolio\/tendencias\/articulos\/banner_300x600\/6382ede7f04ef","size":[{"width":300,"height":600}],"prebid":{"appnexus":{"placement_id":123},"rubicon":{"account_id":12938,"site_id":339564,"zone_id":1802138,"sizes":[10]},"smartadserver":{"site_id":25736,"page_id":172295,"format_id":32365},"enabled":true},"type":"google","refresh":false,"outofpage":false,"enabled":true,"reserve_space":"min"}' data-prebid-ad-unit='{ "_comment": "/49787872/portafolio/tendencias/articulos/banner_300x600", "code": "/49787872/portafolio/tendencias/articulos/banner_300x600/6382ede7f04ef", "mediaTypes": { "banner": { "sizes": [[300,600]] } }, "bids": [{ "bidder": "appnexus", "params": { "placementId": 123 } }, { "bidder": "rubicon", "params": { "accountId": 12938, "siteId": 339564, "zoneId": 1802138, "sizes": [10] } }, { "bidder": "smartadserver", "params": { "siteId": 25736, "pageId": 172295, "formatId": 32365 } }] }' data-ad-unit-name="banner_300x600" style="min-width: 300px; min-height: 600px;" class="js-ad-unit ad-display"></div>

                                        </div>
                                            <div class="modulo-portales-vertical">
        <div class="titulo-portales-vertical">
            <div class="titulo-portales-izq">
                <h3>Mis Portales</h3>
            </div>
            <div class="titulo-portales-der"></div>
        </div>
        <div class="portales-vertical">
            <div class="portales-vertical-contenedor">
                                    <div class="portales-vertical-item">
                        <div class="foto-portales-item">
                            <a href="https://www.eltiempo.com/tecnosfera/novedades-tecnologia/isabel-zuleta-vs-jota-pe-hernandez-analisis-de-jose-carlos-garcia-721069"><img
                                    src="https://www.eltiempo.com/files/image_409_305/uploads/2022/11/23/637e4337cc29b.png"></a>
                        </div>
                        <div class="titular-portales-item">
                            <div class="logo-portal-et"></div>
                            <a href="https://www.eltiempo.com/tecnosfera/novedades-tecnologia/isabel-zuleta-vs-jota-pe-hernandez-analisis-de-jose-carlos-garcia-721069">
                                Isabel Zuleta vs. Jota Pe Hernández y el límite que no debemos cruzar / Análisis
                            </a>
                        </div>
                    </div>
                                    <div class="portales-vertical-item">
                        <div class="foto-portales-item">
                            <a href="https://www.motor.com.co/tecnologia/Carro-de-Tesla-se-salio-de-control-y-mato-a-dos-personas-en-China-20221116-0001.html"><img
                                    src="https://www.motor.com.co/__export/1668621289244/sites/motor/img/2022/11/16/model-y-social-global.webp_2108324077.webp"></a>
                        </div>
                        <div class="titular-portales-item">
                            <div class="logo-portal-motor"></div>
                            <a href="https://www.motor.com.co/tecnologia/Carro-de-Tesla-se-salio-de-control-y-mato-a-dos-personas-en-China-20221116-0001.html">
                                Carro de Tesla se salió de control y mató a dos personas en China
                            </a>
                        </div>
                    </div>
                                    <div class="portales-vertical-item">
                        <div class="foto-portales-item">
                            <a href="https://www.futbolred.com/curiosidades-de-futbol/trevor-sinclair-exfutbolista-y-un-tuit-polemico-sobre-la-reina-isabel-ii-165478"><img
                                    src="https://www.futbolred.com/files/image_409_305/uploads/2022/09/08/631a3b0d16b9b.jpeg"></a>
                        </div>
                        <div class="titular-portales-item">
                            <div class="logo-portal-fr"></div>
                            <a href="https://www.futbolred.com/curiosidades-de-futbol/trevor-sinclair-exfutbolista-y-un-tuit-polemico-sobre-la-reina-isabel-ii-165478">
                                ¡Exfutbolista británico prendió la llama! Arremetió contra la Reina
                            </a>
                        </div>
                    </div>
                                    <div class="portales-vertical-item">
                        <div class="foto-portales-item">
                            <a href="http://www.caustica.co/actualidad/economia/asi-es-trabajar-para-elon-musk-o-alcanzas-su-nivel-de-compromiso-y-brillantez-o-te-vas-la-calle/2060"><img
                                    src="http://www.caustica.co/assets/backend//2022-11/img externas_176.png"></a>
                        </div>
                        <div class="titular-portales-item">
                            <div class="logo-portal-caustica"></div>
                            <a href="http://www.caustica.co/actualidad/economia/asi-es-trabajar-para-elon-musk-o-alcanzas-su-nivel-de-compromiso-y-brillantez-o-te-vas-la-calle/2060">
                                Así es trabajar para Elon Musk: o alcanzas su nivel de compromiso y brillantez o te vas a la calle
                            </a>
                        </div>
                    </div>
                                    <div class="portales-vertical-item">
                        <div class="foto-portales-item">
                            <a href="https://www.alo.co/entretenimiento/Jennifer-Lopez-desaparece-de-sus-redes-sociales-problemas-con-Ben-Affleck-20221123-0011.html"><img
                                    src="https://www.alo.co/__export/1669231867251/sites/alo/img/2022/11/23/fhommlcvqaaum27_1_crop1669231621857.jpeg_1092269982.jpeg"></a>
                        </div>
                        <div class="titular-portales-item">
                            <div class="logo-portal-alo"></div>
                            <a href="https://www.alo.co/entretenimiento/Jennifer-Lopez-desaparece-de-sus-redes-sociales-problemas-con-Ben-Affleck-20221123-0011.html">
                                Jennifer Lopez desaparece de sus redes sociales, ¿problemas con Ben Affleck?
                            </a>
                        </div>
                    </div>
                            </div>
        </div>
    </div>
</section></div>
                                      </div>

                 
                                                    
                                                            <div class="ads-end-content">
                            <div class="article-content-taboola"></div>
                        </div>
                                                <div class="articulo-ayuda">
                            <span class="txt1">Siga bajando</span>
                            <span class="txt2">para encontrar más contenido</span>
                            <span class="icon-flecha"></span>
                        </div>
                                                            
                                                              </div>                    <span id="scroll-load-path-1" class="scroll-load-path" 
             data-item="1"
             data-title="¿Se acerca el fin de Twitter? Empresa cierra sus oficinas en Bruselas"
             data-href="/page/negocios/empresas/twitter-cierra-sus-oficinas-en-bruselas-y-hay-tension-574564.html">
        </span>
                    <span id="scroll-load-path-2" class="scroll-load-path" 
             data-item="2"
             data-title="¿Musk sigue liderando el ranking de los hombres más ricos del mundo?"
             data-href="/page/negocios/empresas/elon-musk-ranking-de-los-hombres-mas-ricos-del-mundo-574435.html">
        </span>
                    <span id="scroll-load-path-3" class="scroll-load-path" 
             data-item="3"
             data-title="Jefe de Twitter en Francia renuncia en un tuit tras despidos masivos"
             data-href="/page/negocios/empresas/jefe-de-twitter-en-francia-renuncia-ante-masiva-despedida-de-empleados-574383.html">
        </span>
                    <span id="scroll-load-path-4" class="scroll-load-path" 
             data-item="4"
             data-title="A qué responden los despidos masivos en Facebook, Twitter y Amazon"
             data-href="/page/economia/finanzas/despidos-masivos-en-sillicon-valley-razones-de-las-empresas-tecnologicas-574353.html">
        </span>
    <div class="ads-1200-article">
                     </div><div class="col_completa">
    <div class="modulo-recomendados horizontal">
        <h2 class="titulo-oculto">Nuestros Portales</h2>
        <span class="label">Nuestros Portales</span>
                <div id="moduloRecomendadosOtrosPortales" class="content-recomendados">
                                                <div data-portal="Tiempo" 
                         class="recomendado">
                                                                        <div class="contenido">
                            <a target="_blank" class="portal" href="https://www.eltiempo.com">
                                <span class="eltiempo"></span>
                            </a>
                            <h3 class="titular">
                                <a target="_blank" href="https://www.eltiempo.com/cultura/gente/pipe-bueno-aparece-con-cambio-de-look-tras-promesa-con-sus-fanaticos-719960">
                                  Así luce Pipe Bueno luego de cumplir el reto de retirarse su barba
                                </a>
                            </h3>
                        </div>
                    </div>
                                                                <div data-portal="Futbol" 
                         class="recomendado">
                                                                        <div class="contenido">
                            <a target="_blank" class="portal" href="https://www.futbolred.com">
                                <span class="futbolred"></span>
                            </a>
                            <h3 class="titular">
                                <a target="_blank" href="https://www.futbolred.com/futbol-colombiano/liga-betplay/alexandre-guimaraes-declaracion-del-entrenador-del-america-tras-derrota-vs-dim-171128">
                                  Guimaraes: ‘Permitimos distracciones defensivas que costaron el juego&#039;
                                </a>
                            </h3>
                        </div>
                    </div>
                                                                                            </div>
            </div>
</div>
            <div class="paywallv2-container" style="display: none;">
            <div class="paywallv2">
                <div class="content_grid_especiales top-content">
                    <div class="container_col">
                        <a href="/" class="back-link"> Volver a la portada</a>
                        <div class="title-pw">Ya completó los <b class="max-allowed"></b> artículos del mes</div>
                    </div>
                </div>

                <div class="content_grid_home bottom-content">
                    <div class="container_col">

                        <div class="half-side left-side">
                            <figure>
                                <img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAMAAAACCAYAAACddGYaAAAAEklEQVR42mP8/vYtDwMUMCJzAGRcBb2SHTFTAAAAAElFTkSuQmCC" data-original="/images/imagen_abstract.jpg" alt="">
                            </figure>
                        </div>

                        <div class="half-side right-side">
                            <div class="details-text">
                                <span class="title">Sabemos que le gusta estar informado</span>
                                <span class="intro">Disfrute de acceso ilimitado al contenido, boletines noticiosos y más beneficios sin costo.</span>
                            </div>
                            <div class="buttons">
                                <a href="/zona-usuario/crear" class="btn_continuar create_account">Crear una cuenta gratis</a>
                                <a href="#" class="btn_Texto2 conectate">¿Ya tiene una cuenta? Ingrese aquí</a>
                            </div>
                        </div>

                    </div>
                </div>
            </div>
        </div>
                <section class="paywall">
            <div id="evoCookie" style="display: none;"></div>
            <div class="contador-articulos">

                <figure class="foto-contador">
                    <img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAMAAAACCAYAAACddGYaAAAAEklEQVR42mP8/vYtDwMUMCJzAGRcBb2SHTFTAAAAAElFTkSuQmCC" data-original="https://www.portafolio.co/images/imagen-contador.jpg?1669386800" alt="">
                </figure>

                <div class="content-info-contador">
                    <span class="close-btn-pw"></span>

                    <div class="counter-pw">
                        <div class="slideIndex">
                            <span class="count-index">1</span>
                            <span class="dividir-icon">/</span>
                            <span class="count-total">7</span>
                        </div>
                    </div>

                    <div class="title-pw-box">
                        Contenidos vistos este mes
                    </div>

                    <div class="text-before-btn-pw">
                        Disfrute de contenido ilimitado sin costo
                    </div>

                    <a href="/zona-usuario/crear" class="btn_continuar create_account">Crear una cuenta gratis</a>

                    <a href="#" class="btn_Texto2 conectate">¿Ya tiene una cuenta? Ingrese</a>

                </div>
            </div>

            <div class="layer-paywall class_abstract5">
                <div class="blurred"></div>
                <div class="clearfix content_load"></div>
            </div>
        </section>
                <img class="img-tracking" src="/track/pageviews/article-574666" width="1" height="1" />
                                    
                    <footer class="footer-simple">
    <div class="footer_desktop">
        <div class="logo">
            <a href="/"><span class="portafolio-icon"></span></a>
        </div>

        <div class="legal">
            <p class="copyright openSansRegular3">COPYRIGHT &copy; 2022,
                EL TIEMPO Casa Editorial NIT. 860.001.022-7. Prohibida su reproducción total o parcial, 
                así como su traducción a cualquier idioma sin autorización escrita de su titular. PORTAFOLIO - Noticias de Economía
            </p>
        </div>

        <div class="redes">
            <p class="texto-siguenos openSansRegular2">Síguenos en:</p>
            <ul class="lista-redes-footer">
                <li class="item facebook">
                    <a class="enlace" target="_blank" href="https://facebook.com/portafolioco">Facebook</a>
                </li>
                <li class="item twitter">
                    <a class="enlace" target="_blank" href="https://twitter.com/portafolioco">Twitter</a>
                </li>
            </ul>
        </div>

        <div class="regresar-inicio">
            <a id="btn-ir-arriba" class="btn-ir-arriba" href="javascript:void(0);">Ir al inicio</a>
        </div>
    </div>
</footer>
    
                    
    <div class="login-box-container" style="display: none;">
        <div class="login-box">
            <div title="close" class="btn-cerrar ob_controls ob_cs login-header-logo" id="ob_close_div">
                <a class="ico-entypo ico-et" alt="ELTIEMPO.com"></a>
                <a class="ico-entypo ico-close"></a>
            </div>
                        <iframe id="ob_iframe" frameborder="0" hspace="0" scrolling="no" style="height: 644px; width: 100%;"
                    data-src="https://seg.eltiempo.com/server/login/portafolio/authorization_code/code/basic/45101631695420"
                    data-auth="https://seg.eltiempo.com/server/verify-login/portafolio/code/basic/45101631695420"
                    data-auth-code="/sesion/login-redirect?client_id=portafolio"></iframe>
        </div>
    </div>

    <div class="block-modal" style="display: none;">        <div class="modal success" id="noSesion" style="display:none">
            <div id="message"></div>
            <footer class="comments">
                <a href="" class="link link-cyan" id="linkIngresar">INGRESAR</a> o <a href=""
                                                                                      class="link link-cyan"
                                                                                      id="linkRegistro">CREAR
                    CUENTA</a>
            </footer>
            <a href="javascript:void(0)" class="link-close close-block-modal">Cerrar <span>X</span></a>
        </div>
        <div class="modal success" id="alerta-general" style="display:none">
            <div id="message"></div>

            <p class="foot">
                <span class="btn btn-info close-block-modal">ACEPTAR</span>
            </p>
        </div>
        <div class="modal success modal-rules" id="alerta-general-reglamento" style="display:none">
            <div id="message"></div>

            <p class="foot">
                <span class="btn btn-info close-block-modal">ACEPTAR</span>
            </p>
        </div>
        <div class="modal success" id="alerta-general-abuso" style="display:none">
            <div id="message"></div>

            <p class="foot">
                <span class="btn btn-info close-block-modal-abuso">ACEPTAR</span>
            </p>
        </div>
        <div class="modal success" id="alerta-general-ok" style="display: none;">
            <div id="message"></div>

            <p class="foot">
                <span class="btn btn-info close-alerta-ok">ACEPTAR</span>
            </p>
        </div>
        <div class="modal success" id="alerta-general-ok-calificacion" style="display:none">
            <div id="message"></div>

            <p class="foot">
                <span class="btn btn-info close-alerta-ok-calificacion" likes="" dislikes="" idraiting="">ACEPTAR</span>
            </p>
        </div>
        <div class="modal success report" id="reportar-comentario" style="display:none">
            <div>
                Haz tu reporte
            </div>

            <div class="report-form">
                <ul>
                    <li>
                        <label>Motivo del reporte</label>

                        <div class="combo-select">
                            <span class="dropdown" id="select">Obscenidad / Vulgaridad</span><select
                                    class="styled" data-role="none" id="">
                                <option selected="selected" value="Obscenidad / vulgaridad">Obscenidad /
                                    Vulgaridad
                                </option>
                                <option value="Lenguaje ofensivo">Lenguaje ofensivo</option>
                                <option value="Ataque personal">Ataque personal</option>
                                <option value="Publicidad / Spam">Publicidad / Spam</option>
                                <option value="Plagio / violación de derechos">Plagio / Violación de
                                    derechos
                                </option>
                                <option value="Otro">Otro</option>
                            </select>
                            <span></span>
                        </div>
                    </li>
                    <li class="textarea">
                        <label id="userName_label"> dice:</label>
                        <textarea id="reporteObservaciones"></textarea>
                    </li>
                    <li>
                        <input type="submit" class="btn btn-info slabregular btn-reports" value="reportar"
                               data-role="none" id="reportar_" onclick="javascript:enviarReporteAbuso()">
                    </li>
                </ul>
            </div>
            <a href="javascript:cerrarFormularioReporteAbuso()" data-role="none" class="link-close">Cerrar
                <span></span></a>
        </div>
        <section class="m-alert-2 m-alert" id="update-username-alert" style="display:none">
            <div class="txt-5" id="message"></div>

            <div class="txt-6" id="message_username"></div>
            <a href="javascript:void(0)" class="btn-1 close-alert-update-user">NO, CAMBIAR NOMBRE</a><a
                    href="javascript:void(0)" onclick="" class="btn-2"> SI, COMENTAR </a>
        </section>
        <section class="m-alert-2 m-alert" id="loading-update-username-alert" style="display:none">
            <img src='https://static.eltiempo.com/media/css/images/ajax-loader.gif'>
        </section>
        <section class="m-alert-2 m-alert" id="aceptar-update-username-alert" style="display:none">
            <div class="txt-5" id="message"></div>

            <div class="txt-6" id="message_username"></div>
            <a href="javascript:void(0)" class="btn-2 close-alerta-update-user-ok"> ACEPTAR </a>
        </section>
        <section class="m-alert-2 m-alert" id="enviar-correo-verificacion" style="display: none;">
            <span class="ico-alert"></span>

            <div class="txt-5">El correo electrónico al que se enviará la verificación es: </div>

            <div class="txt-6 useremail"></div>

            <p class="txt-5">
                Revisa tu bandeja de entrada o correo no deseado.
            </p>
            <a href="/zona-usuario/actualizar-email"
               class="btn-1"> NO, CAMBIAR CORREO </a>
            <a href="javascript:void(0)"
               data-src="https://seg.eltiempo.com/portafolio/user-area/newsletters/send-email-service"
               class="btn-2"> SI, ENVIAR </a>
            <span class="cerrarBarra"></span>
            <span class="loader-icon" style="display: none"></span>
        </section>

        <section class="m-alert-2 m-alert correo-verificacion-enviado" id="emailUnverified"
                 style="display: none">
            <span class="ico-alert"></span>

            <div class="txt-5" id="message"></div>

            <a href="javascript:void(0)"
               onclick="javascript:setOmnitureEvent(this, 'eVar61', 'evento57', 'VerificarCorreo');verificarEmailFromUnverified('');"
               class="btn-1">Verificar correo</a>
            <a href="/usuario/editar?ce=1"
               onclick="javascript:setOmnitureEvent(this, 'eVar61', 'evento57', 'CambiarCorreo');"
               class="btn-2"> cambiar correo</a>

            <span class="cerrarBarra" onclick="javascript:cerrarAlertaEmailUnverified()"></span>
        </section>
    </div>
        
    </div>
                        <script defer="defer" src="/js/global_public.js?1669386800" type="text/javascript"></script>
            
        <script>var sharePortafolio = "/js/2887e5e.js?1669386800";</script>
        <!-- cXense script begin -->
    <script type="text/javascript">
        var cX = cX || {};
        cX.callQueue = cX.callQueue || [];
        cX.callQueue.push(['setSiteId', '9222263900732340951']);
        cX.callQueue.push(['sendPageViewEvent']);
    </script>
    <script type="text/javascript">
        (function () {
            try {
                var scriptEl = document.createElement('script');
                scriptEl.type = 'text/javascript';
                scriptEl.async = 'async';
                scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js';
                var targetEl = document.getElementsByTagName('script')[0];
                targetEl.parentNode.insertBefore(scriptEl, targetEl);
            } catch (e) {
            }
            ;
        }());
    </script>
    <!-- cXense script end -->

        <script type='text/javascript'>
            _sf_async_config.sections = "tendencias";
    _sf_async_config.authors = "Silvia Viviana Gomez Peña";
            /** CONFIGURATION END **/
            (function () {
                function loadChartbeat() {
                    var e = document.createElement('script');
                    var n = document.getElementsByTagName('script')[0];
                    e.type = 'text/javascript';
                    e.async = true;
                    e.src = '//static.chartbeat.com/js/chartbeat.js';
                    n.parentNode.insertBefore(e, n);
                }
                var oldonload = window.onload;
                window.onload = (typeof window.onload != 'function') ?
                        loadChartbeat : function () {
                            oldonload();
                            loadChartbeat();
                        };
            })();
    </script>
    
        <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
    window.OneSignal = window.OneSignal || [];
    OneSignal.push(function() {
      OneSignal.init({
        appId: oneSignalAppId
      });
    });
</script>
        
    <script async type="text/javascript" src="/_Incapsula_Resource?SWJIYLWA=719d34d31c8e3a6e6fffd425f7e032f3&ns=56&cb=1134950331"></script>
</body>
</html>


